Нэт Прикли - Ристалище

1 Нэт Прикли

Прикли Нэт
Ристалище

Часть 1
ДЕМОН СВЕТА

Тронный зал был залит ярким светом. Это казалось волшебством, но Найл догадывался, каким образом удалось добиться столь разительных перемен - многие из подданных Магини то и дело вспоминали, как правительница Серых гор заставила их сколотить высокие лестницы, подняться к окнам и отмыть толстые стекла от многовековой грязи. Что ж, рожденная в пещере, выросшая в подземном городе, принцесса Мерлью превыше всего ценила солнце и живые растения. Огромные размеры тронного зала позволяли разбить здесь целый парк, и Мерлью не преминула воспользоваться такой возможностью: справа и слева от входа тянулись вверх по стене усеянный гроздьями ярко-желтых соцветий хмель и еще не раскрывший бутоны дикий виноград; чуть дальше стояли молоденькие пушистые пихточки и кедры, между которыми землю густым ковром устилал можжевельник. Росли они не в кадках или вазах - для зеленых любимчиков повелительницы была насыпана почва на высоту чуть ли не по пояс взрослому человеку. Разумеется, от чисто выскобленного пола насыпь отделяла инкрустированная резной костью толстая деревянная загородка, по верху которой светились всеми цветами радуги алые камнеломки, синие васильки, желтые нарциссы, фиолетовые гортензии и оранжевые тюльпаны.
- Неужели нас не было здесь всего месяц? - прошептал Посланник.
Да уж, в чем-чем, а в отсутствии энергии принцессу Мерлью не обвинишь.
- Хотя нет, - тут же негромко поправился правитель. Больше уже не принцессу Мерлью, а Магиню, повелительницу Серых гор, Дарующую дыхание и… Как там еще?
- Вы что-то сказали, мой господин? - переспросила Нефтис, стоящая в шаге за его спиной и крепко сжимающая копье.
Стражница еще не забыла, как на полу этого зала остались лежать, залитые кровью, почти три десятка братьев по плоти - треть тех, кто уцелел после захвата города Смертоносца-Повелителя пришельцами с севера.
Правитель послал своей верной телохранительнице успокаивающий импульс - как бы чего не сотворила из опасения за жизнь господина. Нефтис, так и не приобретшая способности к мысленному контакту, прикосновения Найла к своему сознанию не заметила, однако чуть-чуть расслабилась.
Кавина и Аполия в успокоении не нуждались. Девочки-подростки со свойственной молодости забывчивостью отнеслись к вступлению на поле недавней кровавой битвы с полным безразличием, даром что всего месяц назад сражались здесь не на жизнь, а на смерть - причем плечо Аполии сохранило глубокий, еще покрытый розовой пленкой шрам от удара зазубренным наконечником копья.
Пятеро смертоносцев успокаивающий импульс правителя заметили сами. Правда, все они присоединились к братьям по плоти всего десять дней назад, в Провинции, и о битве в Комплексе знали лишь из рассказов Найла. Восьмилапые пока не имели даже имен. Общаясь между собой, пауки в именах не нуждаются, а разговаривать с двуногими уроженцы приморской долины считали ниже своего достоинства.
Пауза затягивалась. Правительница Серых гор неподвижно сидела на высоком троне.
Древний серый плащ скрадывал очертания девушки; черты лица оставались неразличимы под глубоко надвинутым капюшоном. Только кончики пальцев выглядывали из широких рукавов, спокойно возлежа на подлокотниках. Разумеется, Найл мог бы подойти к своей подруге детства сам, не дожидаясь особого приглашения - но не знал, как отреагируют на подобную вольность полсотни воинов, выстроившихся в три ряда между ним и троном. Под выжидающим взглядом гостей Магиня едва заметно приподняла указательный палец левой руки.
- Внимание и повиновение! - звонко пропел девичий голос.
Воины четко развернулись по сторонам, довольно дружно промаршировали по залу и выстроились в две колонны по сторонам от трона. Найл с интересом отметил, что на третьей ступеньке трона, на небольшой красной подушечке, стоит белый резной ларец.
- Извечная и Всемогущая, Дарующая Дыхание, Живущая в Свете, Всевидящая, Пребывающая в Прошлом, Настоящем и Будущем, Хранительница Вечности и Повелительница Серых гор приветствует тебя, Посланник Богини! - перед троном выступила совсем юная девчушка в короткой тунике и почтительно поклонилась.
«Да, - попытался спрятать улыбку Найл, - Мерлью всегда обожала напыщенные торжественные церемонии, величественные обряды, символы власти и прочую показуху. То-то теперь развернется!»
- Посланник Богини, правитель братьев по плоти и Смертоносец-Повелитель Провинции искренне рад видеть Дарующую Дыхание! - Найл на ходу соорудил себе достаточно длинный титул, чтобы не очень отставать от хвастливой собеседницы.
И с удовлетворением заметил, как дрогнул капюшон: уж что-что, а значение титула «Смертоносец-Повелитель» Мерлью прекрасно знала. Я пришел к тебе с просьбой, прекрасная повелительница…
- Всевидящая снисходит к твоим мольбам, - с поклоном ответила за Магиню девчушка, и теперь уже Найл не смог скрыть удивления: ведь он еще не успел сказать, за чем явился. То, чего ты просишь, находится в шкатулке.
Уточнений не требовалось - в этом зале находилась только одна шкатулка. Найл сделал шаг вперед, но Магиня вскинула правую руку останавливающим жестом:
- Чем Посланник Богини собирается заплатить за это сокровище? - послышался из-под капюшона вкрадчивый, бархатистый голос.
Найл остановился, тяжело вздохнул и перевел взгляд с драгоценной шкатулки на повелительницу Серых гор:
- Какую цену назначает за нее сама Дарующая Дыхание? - как можно спокойнее спросил он.
- Мне нужно от тебя то, что вы, смертные, называете энергией.
- Сколько котомок? - попытался отшутиться Найл.
- Семьсот пятьдесят гигаватт, - хладнокровно ответила Магиня.
- Да где же я столько возьму? - ошеломленно спросил правитель.
- Если ты действительно желаешь получить тайное снадобье, то найдешь способ выплатить за него полную цену, - невозмутимо сообщила хозяйка Серых гор.
- Да что же ты делаешь, Мерлью?! - не выдержал Найл. - Ты же знаешь, что у меня нет энергии!
- У тебя есть энергия, Посланник Богини, - Магиня укоризненно качнула пальцем в сторону гостя, - и я скажу, где ты сможешь ее взять, когда придет час расплаты.
- Где же? - развел руками правитель. Скажи, и я отдам тебе все!
- Через месяц тебе понадобятся повозки, Посланник Богини, - Мерлью пропустила восклицание Найла мимо ушей и заговорила о чем-то своем. Они будут ждать тебя по это сторону пропасти напротив канатной дороги. Тебе понадобятся припасы. Они будут лежать в повозках. Через три месяца тебе понадобится мое разрешение на использование долины Парящей Башни, находящейся в моих владениях. Я даю тебе это разрешение. Еще я дам тебе шестьсот копий для вооружения твоих воинов. А сейчас я готова передать тебе тайное зелье, необходимое для твоей победы. Отвечай, Посланник Богини: принимаешь ты мои условия, или нет?
Найл вперился взглядом в резной ларец, выточенный из ослепительно белой кости. В ней таилось то единственное, что могло уравнять шансы неопытных в военном деле дикарей, вооруженных лишь копьями с костяными наконечниками, против опытных в войнах северян, закованных в латы и умело владеющих своими длинными обоюдоострыми мечами.
- Да, - вырвалось у Найла.
- Что? - Магиня сделала вид, что не расслышала.
- Да, - громко и четко ответил правитель. Я согласен с твоими условиями.
И опять Мерлью слегка приподняла указательный палец.
- Внимание и повиновение! - вновь пропел звонкий девичий голосок. Извечная и Всемогущая, Дарующая Дыхание, Живущая в Свете, Всевидящая, Пребывающая в Прошлом, Настоящем и Будущем, Хранительница Вечности и Повелительница Серых гор собирается открыть сокровенную тайну Посланнику Богини! Все должны немедленно покинуть Тронный зал!
Воины дружно ударили об пол древками копий и одновременно замаршировали вперед, глядя прямо перед собой. Если бы гости не шарахнулись по сторонам - вояки наверняка бы их затоптали, выходя в распахнутую дверь. Следом за воинами, повинуясь мысленному импульсу правителя, вышли пауки и девушки, одна только Нефтис осталась на месте, сурово хмурясь и сжимая оружие.
Юная девчушка опустилась перед троном на колени, поцеловала пол, а потом быстро выбежала из зала.
- Оставь нас наедине, Нефтис, - попросил Найл и, видя ее колебания, напомнил: - Это ведь уже не Маг, Нефтис. Это принцесса Мерлью. Всего лишь принцесса Мерлью.
Телохранительница опасливо покосилась в сторону трона, однако, после короткого колебания, кивнула и тоже вышла из зала. Высокие створки медленно закрылись.
Магиня поднялась со своего царственного кресла, спустилась на несколько ступеней, села рядом со шкатулкой, откинула капюшон и встряхнула головой, позволяя длинным, едва тронутым сединой волосам рассыпаться по плечам. На этот раз она выглядела взрослой, усталой женщиной - причем ни по лицу, ни по волосам никаких мерцающих полосок не пробегало. Обычная женщина, утомленная непосильным трудом.
- Ну что ты там застыл? - с некоторым удивлением спросила она. Иди сюда.
- Неужели мне будет позволено приблизиться к Великой и Всеведущей…
- Позволено, - усмехнулась Магиня и вроде бы чуть помолодела. Все равно никто не видит. Это смертные должны помнить, что их правители значительно выше разумом и духом, и разговаривать с нами на языке обычных людей не подобает. Ты совершенно напрасно ведешь себя так, словно являешься одним из них. Этак у кого-то из твоих подданных может возникнуть желание стать правителем вместо тебя.
- Ну и что? Если кто-то окажется смышленее меня, так и пусть становится. Найл подошел ближе и уселся на ступеньку по другую сторону от шкатулки.
- Ты не ведаешь, что говоришь! - испугалась Мерлью. - Незыблемость повелителей является главной гарантией покоя, стабильности и процветания страны! Если властителем сможет становиться любой желающий, то это ввергнет в пучину хаоса самую великую и могущественную страну!
- Ты сожалеешь, что сменила Мага на его троне? - с несколько преувеличенным удивлением поднял брови Найл. - Хочешь вернуть его обратно?
- Это совсем другое, - небрежно отмахнулась Магиня. По ее волосам пробежала рябь, они сделались темно-каштановыми, рыжими, опять седыми и снова темно-каштановыми. Я слышала, ты назвал себя Смертоносцем-Повелителем?
- Да, - кивнул Посланник. За время нашего путешествия энергетика всех путников слилась в единое целое, и когда мы вернулись назад в Провинцию, смертоносцы признали в нас Смертоносца-Повелителя. Поскольку командовал всеми я, то и звание досталось именно мне.
- Не приживется, - покачала головой Мерлью. - Ты совершенно не похож на паука.
- Пусть называют, как хотят, - пожал плечами Найл. - Лишь бы эти три тысячи смертоносцев остались с нами.
- Экий ты… безалаберный! - в сердцах выдохнула Магиня. - И власти тебе не надо, званий тебе не надо, славы тебе не надо. А что ты будешь делать, если в один прекрасный момент Великая Богиня лишит тебя благословения, пауки отвернутся, а подростки выберут себе более молодого лидера?
- И этот момент ты называешь «прекрасным»? - рассмеялся Найл.
- Все тебе хихоньки, - волосы Мерлью опять подернулись сединой, на лице проступили морщинки. Я ведь тебе о серьезных вещах говорю!
- А я тебе вполне серьезно отвечаю, - Посланник протянул руку и осторожно коснулся ее рукава. Если я лишусь благословения Богини, доверия людей и преданности пауков, то никакие титулы и ритуалы мне уже не помогут.
- Я помогу, - откровенно предложила Магиня, повернув голову и глядя Найлу прямо в глаза. Хочешь?
- Странно, - ответил Посланник, не отводя взгляда. Кажется, мне пока никто не угрожает?
- Да, - согласилась Магиня, - никто. Пока…
Голос ее заметно притух, кожа на лице пожелтела, покрылась мелкими морщинками, нос, скулы и подбородок заострились, волосы совершенно выцвели. На ступеньках трона сидела древняя старуха с тусклым взором и трясущимися руками.
- Я любил тебя больше всего на свете, Мерлью, - прошептал Найл, отпустил рукав плаща и дотянулся кончиками пальцев до ее руки.
- А сейчас? - первыми изменились смеющиеся глаза, и уже от них волной свежести по образу хозяйки Серых гор прокатилась омоложение. Знакомо пахнуло можжевельником.
Она не стала восемнадцатилетней девчонкой, но до возраста зрелой женщины больше не дотягивала.
- Всегда, - кратко ответил Найл.
- Ох, знать бы все наперед… - Магиня выпрямилась, спустилась со ступеней трона, подошла к загородке рукотворных зарослей, скользнула ладонью по бутонам цветов. Я столько лет была рядом с тобой, могла получить все, чего хотела, однако мне нужно было большего, нужно было все, целиком. И твои руки, и твои мысли, твою любовь. И твое звание, титул, власть. Все, целиком и полностью! Теперь я хочу всего лишь родить от тебя ребенка. Но не могу даже этого…
- Может, попробовать? - рискнул предложить Найл, подходя к ней сзади.
- Маг уже попробовал, - вздохнула Мерлью. - И где он теперь?
Она резко повернулась и зло прошипела:
- Отойди от меня! Никогда не приближайся ко мне, если не хочешь вместо друга получить врага.
Посланник попятился на несколько шагов и сухо спросил:
- Так достаточно?
- Вытяни вперед правую руку, - приказала Мерлью.
Найл подчинился. Магиня тоже вытянула вперед свою руку и стала медленно приближаться. Спустя минуту пальцы рук соприкоснулись.
- Вот так, и ни шагом ближе, - низким бархатистым голосом произнесла она.
- А если так? - Посланник сдвинулся немного вперед, его пальцы скользнули по запястью хозяйки, двинулись выше, скрываясь в темном рукаве.
- Еще движение, и мы просто перестанем существовать, - сухо предупредила Магиня. - Оба. «Они жили долго и счастливо, и умерли в один день». Попробуем?
Несколько секунд Найл не решался отступить, но потом не выдержал безразличного взгляда Мерлью и опустил руку.
Магиня вздохнула. Как показалось Посланнику - с некоторым разочарованием. Он повернулся, подошел к трону, остановился перед шкатулкой и оглянулся на Повелительницу Серых гор:
- Скажи, Мерлью, с чего это ты вдруг решила потребовать с меня эти семьсот пятьдесят гигаватт? Где я их возьму?
- Неужели ты думаешь, Найл, что я стала бы требовать с тебя невозможного? Разве ты забыл, что я твоя богиня-хранительница? Ты сможешь найти эту энергию, и очень даже скоро.
- Хорошо, пусть так, - кивнул Найл. В конце концов, если он не сможет найти энергию, Мерлью, как никудышная предсказательница, будет виновата сама. А что в шкатулке?
- Мазь. С виду серая, без запаха. На вкус я ее пробовать не стала. Магиня опять примостилась на ступеньке рядом со шкатулкой. Найл сел на свое место по другую сторону от таинственного ларца. Понимаешь, еще несколько сот лет назад, когда Маг понял, что пауки обладают способностями читать и передавать мысли, он захотел научить тому же и своих воинов. Маг очень хотел обладать непобедимой армией, и надеялся, что телепатические способности позволят его воинам предугадывать поступки врагов и координировать собственные действия. Маг захватил нескольких смертоносцев, тщательно исследовал их мозг и смог выделить неизвестную ранее аминокислоту.
- Ерунда, - покачал головой Найл. - К мысленным контактам способен любой человек. Просто раньше люди не нуждались в подобных возможностях и не развивали в себе эту способность. Никакие неизвестные аминокислоты тут не при чем.
- А вот тут ты не прав. Маг показал себя великим ученым и исследователем. Он совершенно верно определил необходимую для телепатических способностей аминокислоту, но не сразу понял принцип ее действия. Она оказалась всего лишь естественным регулятором. Она вырабатывается в организме, если пауку необходимо ограничить «громкость» своего сознания, вступить в контакт с кем-то поблизости, а не кричать на весь свет. Чем выше уровень этой аминокислоты в организме, тем ниже уровень излучаемой энергии. Считанные десятки молекул способны заблокировать телепатические способности полностью на несколько часов. Маг предчувствовал, что это вещество еще сможет пригодиться ему в качестве оружия и сделал его довольно много. А использовал всего лишь несколько раз…
- Например, для убийства Скорбо?
- Для него тоже, - согласилась Магиня. - А пользоваться мазью очень просто: достаточно смазать ею любой предмет и ткнуть им в паука. При этом на тело смертоносца попадает огромное количество аминокислоты, часть ее неизбежно проникает в организм, и восьмилапый теряет способность позвать на помощь еще до того, как поймет, что эта помощь ему нужна.
- То есть, ты хочешь сказать, - уточнил Посланник, - что если этой мазью намазать, например, наконечник копья и метнуть в паука, то тот даже не успеет испустить импульс боли?
- Да, - усмехнулась Мерлью, - если ты обмажешь этой мазью оружие всех своих врагов, то удары их мечей и копий не смогут вызвать в рядах твоих пауков никакой цепной реакции. Боль будет испытывать только сам пострадавший.
- Спасибо за совет, - кивнул Найл, - но я постараюсь сделать так, чтобы пострадавших не было вообще.
- Ну надо же, - покачала головой Магиня. - Ты уже несколько лет правишь людьми, а все еще веришь, что хоть в этом мире можно чего-то добиться, не пролив крови!
Найл вздохнул. Он и вправду верил в то, что справедливость и благополучие достигается просто трудом, воспитанием людей и пауков в духе любви, всеобщим образованием. Увы, почему-то за каждый шаг к счастливому будущему его соратникам постоянно приходится расплачиваться своими жизнями. Вот и сейчас: он не желает ни чьей смерти, он не хочет убивать пришельцев с севера, он не хочет, чтобы в схватках погибали его товарищи, которых и так осталось слишком мало - но справедливость требует, чтобы город Смертоносца-Повелителя был возвращен выросшему в нем народу. Ждут освобождения замурованные под Черной Башней хранители мертвых и многовековая память пауков, желают ступить на земли предков возмужавшие люди и пауки. Вряд ли жестокие захватчики добровольно отдадут добычу, а значит - свою родину скитальцам придется освобождать силой!
- Зачем ты предлагаешь мне шесть сотен копий? - запоздало вспомнил Найл. - Ведь у меня всего лишь полсотни человек.
- Положим, не пятьдесят, а около полутысячи, - весело рассмеялась Мерлью, разом превратившаяся в юную девчонку. К тому же, тем, кто принимает участие в бою, потребуется по два-три запасных копья. Понимаешь ли, костяные наконечники ведь очень хрупкие, при сильном ударе они часто обламываются…
- Откуда пятьсот человек? - замотал головой Найл. - Людей из Провинции я с собой брать не хочу, в них начисто отсутствует боевой дух и слишком сильна страсть к самопожертвованию. А из братьев по плоти уцелело всего…
- Ты кому больше веришь, - перебила его Магиня, наклонившись к самому лицу, - мне или себе?
Найл запнулся - но не потому, что вопрос Мерлью поставил его в тупик, а оттого, что вместо ожидаемого теплого дыхания с губ девушки срывался ледяной холод. Нет, Мерлью не казалась каменным мертвым изваянием, ее глаза блестели влагой, ее губы улыбались, алый, чуть приоткрытый рот казался жарким, желанным, страстным - но из тонкой щелки вырывалось не горячее дыхание живой плоти, а ледяное дуновение недостижимых горных вершин.
- То-то же, - выпрямилась Мерлью, явно довольная произведенным эффектом. И не забывай, что я не только Извечная и Всемогущая, но и Всевидящая.
- Вот, значит, каково общаться с оракулами, - покачал головой Найл. - Речи заманчивые, но вот только понять ничего невозможно.
- Меня не нужно понимать, Посланник Богини, - Магиня сделала несколько шагов к дверям, чуть повернула голову, покровительственно улыбнулась через плечо. В этот миг веки вокруг ее глаз внезапно стали болезненно отечными, набрякшими. - В меня достаточно просто веровать.
- Ты решила прибрать звание Великой Богини Дельты? - переспросил Посланник, вставая со ступеней.
- Этой брюквы-переростка? - презрительно хмыкнула Мерлью. - Да она на минуту вперед ничего загадать не способна! А ко мне через двести лет со всех концов планеты целые делегации за предсказаниями стекаться будут.
- Может быть, тогда и мне чего-нибудь предскажешь?
- Легко, - кивнула Магиня. - Через два года ты будешь эту самую Великую Богиню изо всех сил спасать от гибели, а она только лепесточками на ветру шевелить сможет.
- А что ей будет угрожать?
- Через два года узнаешь, - лаконично пообещала хозяйка Серых гор. И перестань топтаться вокруг шкатулки, никуда она не денется. Пойдем в мои покои, я угощу тебя вином, которое здешние садоводы изготовили по моему приказу. Хоть узнаю, насколько оно удачное.
- А ты сама не пробовала? - удивился Найл.
- Пробовала, - кивнула Мерлью, - но ведь я Магиня, на меня никакие яды не действуют.
- И вкуса ты не чувствуешь?
- Не знаю, - пожала она плечами. Никак не привыкну. Пойдем, все равно раньше, чем через два дня я тебя не выпущу. Пусть смертные думают, что тайна ларца велика и труднопостижима. Надеюсь, ты не откажешься провести пару дней со своей старинной знакомой?

* * *

Больше всего Найлу хотелось отказаться от навязанного Мерлью почетного караула.
С того злосчастного для Земли года, когда примчалась из далекого космоса радиоактивная Комета, сменились сотни поколений озерных жителей. Прячась от проникающего излучения в глубине вулканических озер, в темной и холодной воде, щедро обогащенной кислородом, обитатели ученого городка вряд ли предполагали, что их далекие потомки уже не смогут дышать обычным земным воздухом. Спасшиеся в воде люди попали в ловушку, став из скрытников пленниками.
Обитатели Серых гор каждые пять-шесть часов должны или погружаться на некоторое время в любой водоем, или хотя бы заливать в свои легкие воду, смачивая их. Иначе - смерть от удушья. В общем-то, вполне понятная особенность строения организма - но уж очень противно выглядели со стороны люди, то заливающие себе в глотку огромные фляги, то выташнивающие из себя потоки жидкости. Вдобавок обитатели Серых гор отчаянно трусили, находясь на воздухе, и излучали свой страх далеко во все стороны. В общем, не самые приятные спутники в долгом переходе. Однако - Магиня снарядила гостей с поистине царской щедростью, выделив в дорогу две повозки с провиантом и еще три нагрузив короткими копьями с зазубренными костяными наконечниками. Не на себе же тащить все это добро посольству из девяти «братьев» - четырех человек и пяти смертоносцев!
- Передайте Дарующей Дыхание, что мы искренне благодарны ей за заботу, - тяжело вздохнув, улыбнулся Найл. - Мы восхищены ее разумом и предусмотрительностью.
- Мудрость Хранительницы Вечности беспредельна, - с гордостью ответила девчушка, исполнявшая при Магине обязанности дворецкого.
Явное наследие долгой жизни в городе пауков: став властительницей Серых гор, принцесса Мерлью на всех руководящих постах заменила мужчин молодыми девушками. «Сильному полу» дозволялось теперь только носить оружие, да таскать тяжелые повозки.
- Кто будет командовать обозом? - поинтересовался правитель, оглядываясь на столпившихся вдоль дороги людей.
- Живущая в Свете отдает их в полное твое распоряжение! - голос девочки, озвучившей великую милость хозяйки, звучал звонко, торжественно-радостно. Наверное, Мерлью приблизила ее к власти не за хозяйственные способности, а именно за мощные голосовые связки. Ты волен сам вести отряд, как пожелаешь нужным, и куда сочтешь необходимым.
Посланник опять вздохнул - призрачная надежда отправить повозки вперед, а самим двигаться на отдалении растаяла как дым. Он нашел глазами Нефтис, кивнул в сторону дороги: «командуй», а сам растянул губы в приторной улыбке:
- Передай мою благодарность Дарующей Дыхание за ее доверие и щедрость.
Глупо, конечно, по десять раз рассыпаться в любезностях после того, как все уже давным-давно обговорено с Магиней, но ничего не поделаешь - оказавшись во владениях прекрасной Мерлью приходится играть по ее правилам.
- Пребывающая в Прошлом, Настоящем и Будущем не нуждается в благодарности смертных, - вскинула подбородок девчушка. Ее мудрость беспредельна, а решения безошибочны. Следуй словам ее, и радуйся милостям ее, Посланник Богини.
Самодовольство щуплой малолетки начало раздражать. Правитель, не оборачиваясь, послал смертоносцам короткую мысленную просьбу. Восьмилапые согласованно ударили по девчонке лучом страха - тем самым, с помощью которого во время охоты они «выпугивают» из зарослей затаившуюся дичь, а то и «диких» людей.
«Дворецкая» мгновенно посерела, шарахнулась назад, ударившись о стенку Комплекса, из-под волос на лицо выкатилось несколько крупных капель пота.
- Не твое дело обсуждать, в чем нуждается Магиня, а в чем нет, - раздельно объяснил правитель. Твоя обязанность просто передать ей мои слова. Понятно?
Девочка, начисто утратившая свой звонкий голос, часто-часто закивала.
- Вот и умница, - на этот раз Найл улыбнулся совершенно искренне. Приятно было поговорить. До будущих встреч.
Тем временем, под грозные окрики широкоплечей Нефтис, озерные жители разобрались по повозкам и обоз медленно тронулся в путь.
- Вы не желаете отдать мне свою котомку, мой господин? - поинтересовалась стражница.
- Спасибо, Нефтис, - покачал головой правитель, поглаживая завернутую в одеяло шкатулку. Но дару Магини будет намного спокойнее, если в твоих руках будет не котомка, а оружие.
- Да, мой господин, - стражница зарделась от похвалы и вытянула из-за спины копье. - Я буду наготове.
Впрочем, никаких опасностей в Серых горах путникам не грозило. Восемь дней неспешной дороги, четыре ночи с Нефтис, еще три ночи - после установления мысленного контакта с Парящей Башней - с Кавиной и Аполией.
Озерные жители доволокли повозки до самого моста через пропасть, за которым, на площадке перед станцией фуникулера, уже ждали присланные советником Борком земледельцы.
Единственная задержка вышла с переправой подарков Магини по натянутым над бездной тонким паутинкам: и жители Провинции, и обитатели Серых гор панически боялись даже приблизиться к обрыву. Перетаскивать оружие пришлось братьям по плоти - люди охапками хватали копья, а людей подхватывали пауки. Втроем справились примерно за полчаса - груз таскали девушки, а Найл сидел на платформе и нежно обнимал котомку с драгоценным грузом.
На этот раз ночевать рядом с пропастью не имело смысла - путники точно знали, что в Провинции их ждут друзья. Обоз сразу тронулся в путь и незадолго до сумерек Найл поднялся на каменный вал, перегораживающий дорогу в Провинцию. Посланник бросил взгляд на раскинувшийся перед ним простор и со щемящим душу восторгом увидел выгнутые крылья парусов, устилающие темное вечернее море.

* * *

Сразу за валом Посланника встречал советник Борк. Вообще-то, его личного присутствия не требовалось - мысленный контакт с правителем советник мог установить из любой точки Провинции, распоряжения на счет встречи Найла отданы заранее. Однако, после того как Найл большинством пауков был признан Смертоносцем-Повелителем, Борк предпочитал выказывать незваному гостю повышенное почтение.
- Рад видеть тебя, советник, - кивнул Найл восьмилапому хозяину прибрежной долины.
- Рад видеть тебя, Посланник Богини, - почтительно ответил советник Борк.
Найл мысленно отметил, что ритуального приседания смертоносец выполнять не стал, но вслух ничего не сказал. Советник мысль правителя заметил, и как-то вроде даже приподнялся на лапах. Вот не желал советник приветствовать двуногого как равного, и все - и пусть его хоть съедят сегодня же вечером!
Впрочем, советник Борк прекрасно понимал, что есть его никто не станет - не для того же Посланник Богини после недавней битвы сохранил восьмилапому жизнь и высокий пост, чтобы теперь зажарить на костре всего лишь из-за нарушения этикета?

1 Следующая страница


Ристалище 2

Правда, сам советник поступил бы именно так, но он успел неплохо изучить Посланника Богини, знал о его мягкодушии, и время от времени пользовался им для демонстрации собственной гордости и независимости.
- Кто привел корабли? - кивнул правитель в сторону моря.
- Советник Шабр, Посланник.
Борк был единственным смертоносцем, который называл Шабра «советником», отдавая должное огромному знанию и опыту ученого паука. Каждый раз, слыша от хозяина Провинции этот титул, Найл соглашался с высокой оценкой и давал себе слово обращаться к своему соратнику точно так же, но каждый раз вскоре забывал о своем намерении.
- На земле это самый мудрый из всех разумных обитателей, - внезапно похвалил Шабра советник.
- Почему ты так решил? - покосился Найл на паука.
- Он умнее любого из людей, - объяснил советник, - и мудрейший среди смертоносцев.
Это был прогресс - раньше советник Борк не признавал за двуногими права на разум. Человеческое сознание советник считал одним из заразных заболеваний этого вида животных и даже ухитрялся более-менее успешно людей от него лечить. Для этой цели в болотистых районах Провинции был выгорожен специальный питомник для «здоровых» двуногих существ. Шабр, кстати, до подобных изысков не додумывался.
- Шабр считал тебя своим учителем, - напомнил Посланник.
- Все изменилось, - с сожалением признал Борк. Теперь он умнее меня.
- Почему ты так решил? - не удержался Найл от вопроса.
- Он догадался пойти вместе с тобой, Посланник Богини, а я нет.
- Как ты мог угадать, что мы не сгинем во владениях Мага, а вернемся назад?
- Но ведь Шабр определил такую возможность! - не принял утешения советник. Раз оказался прав он, а не я, значит, его разум превосходит мои способности.
- А если ему просто повезло?
- В этом мире везет только тем, кто мудрее и сильнее, - с сожалением признал советник. Именно поэтому комнаты для отдыха готовлю вам я, а не вы мне. Ты не желаешь отдохнуть после трудной дороги, Посланник Богини?
- Отдыхать, когда из небытия вернулся весь флот Смертоносца-Повелителя? - удивился Найл. - Нет, сперва я должен все подробно узнать!
Посланник закрутил головой, абсолютно уверенный, что ученый паук находится где-то рядом.
- Шабр, почему я тебя не вижу? Ответом было молчание. Правитель забеспокоился.
В городе Смертоносца-Повелителя Шабр отвечал за качество и чистоту породы людей-слуг. Естественно, ему приходилось следить за «правильностью» мышления двуногих, уровнем и состоянием их сознаний.
Даже после того, как Великая Богиня Дельты передала власть над городом Найлу и приказала считать людей равными, ученый паук не перестал постоянно следить за мыслями людей и их разговорами - привычка «подслушивать» чужие разговоры стала естественным продолжением его личности. Если Шабр пребывал в Провинции - он не мог не слышать правителя!
- С ним ничего не случилось? - повернулся Посланник к советнику. Ты уверен?!
- В моей Провинции уже много десятилетий не случалось никаких несчастий, - опустился советник Борк в ритуальном приветствии.
Неподдельная тревога Посланника активировала чуткий единый разум небольшого, но слаженного отряда братьев по плоти. Набухли энергетические нити, связывающие изгнанников в единое целое, быстро налилась алым аура правителя. От такого зрелища советник решил на время забыть про гордость и начал оправдываться:
- Здесь никто и никому не угрожает, здесь нет хищников и ядовитых змей. Может быть, после путешествия по морю советник Шабр решил поохотиться в болотной стороне?
- Ну что вы, я совсем не голоден. В кронах ближней рощи зашелестели ветви, блеснула паутина, и вскоре восьмилапый ученый выбежал из-за стволов на поляну. Рад видеть тебя, Посланник.
- Рад видеть тебя, Шабр. Ты заставил нас поволноваться
- Прошу прощения, Посланник, - качнулся вперед паук. Мне очень понравились речи высокомудрого советника Борка, и я надеялся услышать о себе что-нибудь еще.
- Я сказал все, что хотел, - сообщил хозяин Провинции и спросил, создав мысленную картинку охапок с копьями: - Как ты желаешь распорядиться запрещенными предметами, Посланник Богини?
Во все времена владычества смертоносцев людям запрещалось иметь любые орудия труда и оружие. Разумеется, пауки очень быстро поняли, что полный запрет на любые орудия труда лишит их возможности использовать человеческий труд - голыми руками слуга ни землю не вскопает, ни жилища себе не построит, ни одежды не сошьет - но запрет на любые мало-мальски сложные механизмы и предметы, похожие на оружие, оставался в силе.
- Я хочу, чтобы запрещенные предметы были сложены в одной из комнат твоего замка, советник Борк! - в ответ на явную дерзость Найл решил заставить паука хранить все оружие в собственном доме.
Посланник немного выждал, ожидая ответа. Однако, советник уже понял, что едва не перешел границу, после которой вместо снисхождения может столкнуться с гневом нового Смертоносца-Повелителя и предпочел удалиться, дабы сделать необходимые распоряжения.
- Итак, рассказывай… - Найл открылся всем сознанием навстречу Шабру, но смертоносец оказался до обидного краток:
- Все оказалось, как ты предсказывал, Посланник. Мы остановились на берегу моря, у самой границы Дельты. Спустя несколько дней ожидания я услышал призыв и ответил на него. Флот снял нас с берега и мы прибыли сюда.
- Откуда пришел флот, где он находился столько времени?! - продолжал требовать ответа правитель.
- Все произошло, как ты и предсказывал, Посланник, - повторил Шабр. - Это могут подтвердить Быстрый и Соленый.
На минуту произошла заминка - Найл настолько не ожидал услышать простые, внятные имена, что поначалу даже не понял, о чем идет речь. Шабр, ощутив недоумение правителя, пояснил:
- Соленый командует кораблями больше пятнадцати лет. Свое имя он получил из уст самого Смертоносца-Повелителя. Еще в возрасте трех лет он прибыл во дворец, чтобы получить личный приказ Повелителя. Дабы выделить его из толпы хранителей полей, Смертоносец-Повелитель обратился к нему, используя в качестве вызова образ морской соли. С тех пор Соленый с гордостью сохраняет это имя. Быстрому всего два года от роду. Он не владеет искусством общения с людьми. Люди на кораблях называют его «Быстрый» потому, что появился он в качестве гонца.
- И где эти смертоносцы?
- Здесь, в роще. Шабр прекрасно понимал, что Посланник обязательно захочет увидеть своими глазами пауков, спасших флот Смертоносца-Повелителя от гибели. - Сейчас они подойдут.
Быстрый оказался темно-коричневым смертоносцем, тело которого не превышало полутора метров в длину. Хотя при таких размерах голова паука обычно находится на уровне человеческой груди, Быстрый держался чуть ниже живота - возможно, из-за слишком широко расставленных ног. Посланника Богини он узнал в лицо - встречал на улицах города - и почтительно поприветствовал ритуальным жестом.
Соленый, не смотря на достаточный возраст, крупных размеров не достиг, едва-едва сравниваясь со своим более молодым соратником. На лапах его не уцелело ни одного когтя. Такое состояние лап для моряка не удивительно - Найл своими глазами видел, как во время шторма с легкостью обламывались когти смертоносца, пытавшегося уцепиться за деревянный настил. Хитиновый панцирь, выцветший на солнце и выдубленный жестокими морскими ветрами, совершенно побелел, делая восьмилапого похожим на покрытое инеем изваяние.
Найла Соленый не знал, однако тут же ощутил сотканную из многих ментальных полей ауру, присущую только Смертоносцу-Повелителю и едва не задрожал от радости:
- Ты спасся, Повелитель?!
- Смертоносец-Повелитель в моем сердце,- кратко ответил Найл и испустил тонкую и чистую вибрацию, которая должна была означать радость от встречи с примерными подданными, честно выполнившими свой долг. Затем правитель воссоздал переданный Шабром образ едко пахнущей, белой с легким зеленоватым отливом морской соли и попросил: - Расскажи мне, где вы плавали все то время, пока не встретили советника Шабра. Как вам удалось сберечь корабли и людей?
Соленый, польщенный вниманием Смертоносца-Повелителя к своей особе, немедленно «выстрелил» таким мощным блоком воспоминаний, что Посланника качнуло, как от удара.
Пауки и так не отличаются способностями к спокойному последовательному повествованию, обычно быстро «перестреливаясь» плотными яркими образами.
Благодаря необычайной насыщенности информацией мысленного контакта самые долгие истории могут «перебрасываться» от одного смертоносца к другому за считанные мгновения. Самым сложным в искусстве общения с людьми для смертоносцев была именно способность замедлить свою мысль до такой степени, чтобы человек, в чью голову она вкладывается, успел ее осознать. Однако Соленый, умеющий разговаривать с моряками на кораблях, для Посланника никакой скидки не сделал, спрессовав в долю секунды события целого года.
- Он сказал, Посланник…- поспешил было на помощь Шабр, но Найл остановил его решительным жестом.
Если уж он собирается править равно и людьми, и смертоносцами, то должен уметь сам понимать любого паука.
- Повтори, мне еще раз свою историю,- попросил Посланник Соленого. Получив новый удар памятью, Найл чуть переждал, и снова попросил: - Еще раз повтори…
В голове стало немного проясняться - после трехкратного повторения мозг правителя смог вычленить основные вехи воспоминания восьмилапого моряка и теперь от этих вешек начинал «растягивать» время в стороны.
Прошло несколько минут. Теперь Найл уже представлял общую канву событий, но в сознании продолжали проявляться все новые и новые «картинки».
- Да,- наконец-то изрек правитель. Пожалуй, мне будет что вложить в копилку нашей памяти. Я бы хотел, Соленый, чтобы все моряки и их надсмотрщицы, без которых можно обойтись на кораблях, завтра после полудня сошли на берег и собрались на берегу моря перед замком советника Борка. А сейчас, извините, мне нужно отдохнуть…
В голове вспыхивали все новые и новые образы, проявлялись события. По сознанию метался грозный штормовой ветер, выпрыгивали земляные фунгусы, выползали жирные щупальца, жгло яркое солнце, передавливала горло жестокая жажда.
У Найла возникло ощущение, что на него свалилась еще одна новая, незнакомая жизнь - но только прожить ее нужно не за несколько десятков лет, а за несколько часов.
- Что с вами, мой господин?! - пробился тревожный голос Нефтис.
- Ничего,- не без труда смог прошепелявить правитель. Просто что-то очень хочется спать…
Сна не было - были огромные валы черных волн, крупные темно-синие стрекозы, раскинувшие крылья в недостижимой высоте. Был шелест прибоя, зловещий шелест скребущих днище рифов, длинная песчаная коса, зачем-то перегородившая удобную бухту. Были чахлые кочки травы и голодные взгляды маленьких пузатых шариков, состоящих, казалось, только из толстого панциря и огромной зубастой пасти.
Были огромные хищные тени, всплывающие из глубин, шуршащие по бортам изогнутыми клювами и разочарованно уходящие обратно в глубину. Были усталые надсмотрщицы, испуганные моряки, бесконечные стены зарослей, из которых то и дело выскакивали на прибрежную полосу и долго бежали вслед за кораблями бурые двухголовые жуки с вертикально расположенными хелицерами. Были стаи жирных гусениц с длинными тонкими лапками, высыпающиеся из древесных крон и пожирающие все, что движется - от людей до брошенных в их сторону округлых камней. Были камни, прилипающие к оказавшимся рядом людям и насекомым, и выделяющие жгучий, едкий сок, оставляющий глубокие незаживающие раны.
Разбуженный полуденным солнцем Найл долго не мог понять, глядя на полупрозрачный полог шатра - вернулся ли он из забытья в нормальный мир, или наоборот - впал в забытье, вывалившись из жестокого, но ставшего привычным мира.
- Простите, мой господин,- тихонько прошептала Нефтис.- На берегу белый смертоносец выстроил много-много людей. Он говорит, что привел их по вашему приказу и вы должны к ним выйти.
- Они уже здесь? - зачем-то переспросил Найл.
- Да, мой господин.
- Хорошо, Нефтис. Я сейчас немного приду в себя и выйду к ним, а ты пока объяви, что сегодня вечер памяти начнется прямо сейчас, в середине дня.
Телохранительница кивнула и выскользнула из шатра, а правитель увидел рядом с подстилкой поднос с фруктами и высоким кувшином, дотянулся до большого зеленого яблока и жадно вцепился в него зубами. Рот наполнился кисло-сладким соком. Только после этого Найл уверился, что действительно находится в истинном мире, а не мечется по сновидениям. Он уселся, пождав под себя ноги и принялся поглощать груши, виноград и абрикосы - ничего мясного почему-то не хотелось.
Опустошив вазу, Посланник вышел из шатра, кивнул уже сидящим неподалеку на плетеных щитах ребятам, разбежался и со всего хода влетел в море. Прохладная вода освежила, мысли наконец-то успокоились, встали на свои места.
Поляна вокруг шатра постепенно серела от собиравшихся на ней смертоносцев.
Найлу показалось, что братьев по плоти почему-то слишком мало.
- Мы вернулись первыми,- немедленно откликнулся Шабр.
- Ну да,- кивнул, вспоминая, Найл.- Юлук вместе с молодыми пауками ушла к устью реки, а остальных увел Дравиг, к солеварне.
- Позавчера мы установили с ними мысленный контакт, Посланник. Они вернутся завтра к вечеру.
- Хорошо,- кивнул правитель, оглядываясь по сторонам. Он так и не привык разговаривать, не видя собеседника. - Где ты, Шабр?
- Жду тебя в шатре, Посланник.
Найл усмехнулся, вошел под навес.
- Вот ваша туника, мой господин,- протянула Нефтис аккуратно сложенную одежду.
- Как ты себя чувствуешь, Посланник? - внезапно спросил Шабр.
- Все нормально,- пожал плечами правитель. А что?
- У меня странное ощущение от прикосновения к твоему сознанию, Посланник,- признал ученый паук. Такое чувство, будто у тебя в голове… Щекотно…
- Я волнуюсь, Шабр,- признался Посланник. Впервые за все время мне самому удалось понять мысленное сообщение смертоносца, не предназначенное для людей. Я боюсь, что мог ошибиться. Понимаешь, мои слова останутся в памяти Парящей Башни навечно. Не хочу, чтобы на века сохранилась память о моем промахе.
- Ты не можешь ошибиться, Посланник,- вполне серьезно ответил Шабр.- Ты же стал Смертоносцем-Повелителем. Все, что ты говоришь, истинно. Если прошлое не соответствует этой истине - значит, ошибается именно оно.
- Тогда нашим потомкам будет чем гордиться,- улыбнулся Найл, завязывая пояс. Пойдем нести истину.
Посланник решительно вышел из палатки.
На поляне вокруг шатра не осталось ни единого свободного места. Слева от правителя продолжили сидеть полтора десятка взрослых с виду парней. Вряд ли посторонний человек мог догадаться, что этим сильным мужчинам меньше года со дня рождения. Впрочем, за первый год своей жизни они уже успели пересечь Дельту, преодолеть всю пустыню от Дельты до Серых гор, сразиться с Магом и победить его. Им пришлось не раз сразиться с голодом и холодом, с хищниками и людьми. Им уже не раз пришлось оплакивать друзей и принимать в себя тела погибших соратников.
Наградой путников стало осознание своего единства, единства двуногих и восьмилапых в общем народе - братьев по плоти. За время испытаний они настолько сроднились духом и мыслями, что единым, общим, стало даже их сознание и энергетика.
Вокруг на траве, под деревьями, в кронах ближних рощ замерли пауки. Смертоносцы, рожденные на земле Провинции, но признавшие в едином сознании братьев по плоти погибшего Смертоносца-Повелителя. Они встретили пришельцев врагами, в плотном строю многотысячной армии - чтобы теперь стать верными соратниками, готовыми идти в бой во имя общей цели.
Вдоль моря, на самой кромке пляжа выстроилось несколько сотен моряков.
В то время, когда изгнанные пришельцами из города пауки и их слуги бродили по пустыне, боролись за жизнь в Дельте, сражались с Магом в Серых горах, эти люди, которым со дня рождения до сорока лет отводилась роль бессовестного скота - и корма для хозяев по достижении этого возраста - эти люди спасали последнее сокровище Смертоносца-Повелителя, уцелевшее после нашествия северян.
Они спасали корабли.
Осторожно ступая между пауков, к шатру приблизилась Кавина и села у ног Посланника. Значит, именно ей выпал жребий поставить заключительную точку, которая завершит этот вечер.
- Пурт слышит нас, Кавина? - спросил ее Найл.
- Да, Посланник,- кивнула она.
- Что ж,- уже намного громче произнес правитель. Я не раз говорил, зачем нам нужна память наших предков, зачем нашим потомкам нужна память о нас. Сегодня хороший день. Сегодня в память, хранящуюся в Парящей Башне, добавится еще один миг из истории нашего времени. Это подвиг, которым смогут гордится наши дети, внуки, и внуки наших внуков. Это история о том, как два смертоносца и несколько сотен людей спасли во имя будущей победы весь флот Смертоносца-Повелителя.
Найл закрыл глаза и вызвал в памяти первый эпизод из воспоминаний, переданных ему Соленым.
Пахло соком изломанных растений, мускусом и едким дымом от костров, сложенных из недосохших водорослей. Моряки толпились вокруг огня, жаря на длинных палках свежую, каплющую соком рыбу. Соленый забрался на макушку мачты, чтобы еще раз увидеть спины уходящих за высокий бархан смертоносцев.
Еще несколько минут, и армия скрылась из виду.
Они ушли, чтобы уничтожить вторгшегося во владения Смертоносца-Повелителя врага - а он остался. Его не взяли. Соленый понимал, что кто-то из пауков должен остаться с кораблями, проследить за двуногими. Без присмотра эти безмозглые существа способны сотворить любую глупость, погубить и себя, и корабли - но почему незавидная доля пастуха досталась именно ему! Пусть он один из самых маленьких, пусть в одном из штормов он обломал о поперечный брус сразу все когти - но ведь в бою главное, это воля, а не кончики лап!
Соленый скользнул по сознаниям ближайших моряков. Как всегда, в разумах двуногих не держалось ни одной мыслишки, кроме желания поскорей набить желудки горячей рыбой. Некоторые, самые умные, догадывались, что корабли будут ждать возвращения ушедших смертоносцев и предвкушали долгий отдых.
Со стороны дальних костров долетело ощущение боли: там надсмотрщица методично и беззлобно хлестала кнутом одного из матросов. Мужчина чуть слышно всхлипывал, вздрагивал и зажмуривался перед каждым ударом. Соленый не стал узнавать, в чем там дело - раз наказывает, значит так надо. В общем-то, надсмотрщицы и сами прекрасно справлялись с порядком.
Присутствие пауков было необходимо только на самый крайний случай, если произойдет нечто, с чем слабый умишко двуногих справиться не сможет. Вот тогда решение придется принимать смертоносцу.
Соленый качнулся вперед, занимая место на самой макушке мачты, плотно обхватил чуть влажное дерево лапами и замер в ожидании событий.
Как и любой из пауков, он мог моментально сориентироваться в самой сложной обстановке, выбрать единственно правильное решение из всех возможных, тщательно обдумать внезапно возникший вопрос.
Точно так же как и любой из смертоносцев, он переставал думать на то время, пока этих самых сложных обстановок и внезапных вопросов не появлялось.
Корабли стояли, вытащенные на берег. В только что прочесанных армией смертоносцев кустарниках никак не могло уцелеть ни единого опасного существа.
Моряки питались недавно выловленной рыбой и запивали ее слегка разведенной вином водой. За порядком следили опытные надсмотрщицы. Ничего, нуждающегося в обдумывании не происходило - и Соленый перестал думать. Именно поэтому он не знал, сколько дней прошло с момента ухода армии на битву и до возвращения первых пауков.
Вот над барханом появилась серая спина.
Соленый заметил ее и впервые за последние дни в его сознании возникла первая мысль:
«Почему паук возвращается один?»
Следующий мыслью было недоумение от того, что вернувшийся смертоносец не вступает в мысленный контакт.
Соленый попытался почувствовать мощное сознание возвращающейся армии, но на его призыв откликнулось всего лишь несколько жуков-бомбардиров.
«Подождите нас, мы близко» - просили они.
Соленый неуверенно пошевелился на мачте, пытаясь оценить происходящие события, но ничего правдоподобного предположить не смог. Вскоре над барханом блеснули черным глянцем спины жуков. Вокруг шестилапых двигалось еще несколько пауков.
- Где все остальные? - удивился Соленый, не понимающий, что происходит.
- Они остались в пустыне,- ответил кто-то из вернувшихся. Там нет еды, у них не хватило сил вернуться.
- Надо было съесть нескольких пленных,- напомнил Соленый про обычай военного времени.
- У нас нет пленных,- ответили ему. Соленый начал понимать: пришельцы как-то узнали про выступление армии смертоносцев, развернулись и убежали назад. Пауки остались далеко от берега, в пустыне без пленных, а значит - без еды, без сил на возвращение. Он даже подумал послать им на встречу часть моряков, но вовремя спохватился: моряков слишком мало, чтобы спасти армию, а корабли без людей - мертвы.
Бессильные смертоносцы и жуки забирались в корабли, ложились на палубу и замирали. Даже добравшись до берегового лагеря, они почему-то не стремились наполнить свои желудки.
Соленый вновь погрузился в ожидание.
И опять на гребне бархана появились серые спины. На этот раз вернувшиеся пауки сразу вступили в мысленный контакт, и Соленый получил простой и ясный приказ Дравига - спускать корабли на воду, готовиться к отплытию.
Соленый соскользнул с мачты вниз, выскочил на берег и стал раздавать приказы надсмотрщицам. Те принялись торопить моряков. Как это нередко бывает, обленившиеся двуногие крайне неуклюже взялись за работу, в результате чего двое из них растянули мышцы. Соленый приказал отвести пострадавших на те корабли, где лежали уставшие пауки, чтобы те избавили несчастных от боли, а сам продолжал руководить подготовкой к отплытию.
Смертоносцы во главе с Дравигом приблизились. Их было удивительно мало. А где остальные? - опять спросил Соленый. Он забеспокоился, что слишком рано спустил корабли, что, возможно, придется подождать еще некоторое время, пока подтянутся отставшие. Но тут один из пауков метнул ему мысленную картинку, и стало ясно все.
Непобедимая армия смертоносцев разгромлена, большинство пауков затоптаны в песок, Посланник Богини сгинул на поле битвы.
Нужно немедленно отплывать в город, чтобы предупредить Смертоносца-Повелителя об опасности.
К счастью, ветер благоприятствовал переходу и уже следующим днем корабли благополучно встали у причалов. Пассажиры покинули палубы, но Соленый никуда не мог отлучиться, поскольку остался единственным пауком и должен был контролировать погрузку провианта и воды. Он не смог даже сбегать в квартал рабов на охоту. Хорошо хоть, смертоносцам на кораблях не нужно много двигаться, и он пока не испытывал голода.
Внезапно в мысленный контакт с ним вступил сам Смертоносец-Повелитель. Корабли получали приказ вернуться к побережью и искать там Посланника Богини.
Вот тут Соленый впервые испытал страх. Он понял, что руководить флотом ему придется в одиночку. Если всего несколько дней назад под каждым парусом сидел смертоносец, который олицетворял собой власть, контролировал управление кораблем надсмотрщицей и поддерживал разговор с другими пауками - даже если те находились далеко за горизонтом, то теперь все командиры морских судов лежали в далеких песках. На весь огромный флот Соленый остался один.
Однако приказы Смертоносца-Повелителя должны исполняться в любом случае - и Соленый вывел флот из порта.
По пути он приказал надсмотрщице подвести свой корабль по очереди к каждому из остальных и отдал начальницам четкий и конкретный приказ. Выйдя из устья реки, корабли выстроились вдоль побережья на расстоянии прямой видимости друг от друга и спустили паруса.
Все с надеждой ждали, что рано или поздно к морю выйдет одинокий усталый человек, которого нужно будет немедленно подобрать и поднять парус - по этому сигналу весь флот должен собраться вокруг флагмана.
Вновь потекли дни ожидания.
И опять вместо радостных вестей пришли горькие - из города прибежал Быстрый и принес весть о том, что Посланец Богини жив, и смог добраться до Смертоносца-Повелителя сам. Но это не смогло ничего изменить - после отказа Хозяина жуков-бомбардиров выдать людям для обороны от пришельцев жнецы, Повелитель приказал всем покинуть город, дабы пауки не гибли напрасно в сражениях с чересчур опасным врагом. Флоту предписывалось встать на якорь рядом с Дельтой и ждать там подхода беглецов.
Соленый затрепетал - никогда в жизни он не мог подумать, что своими глазами увидит легендарную родину Великой Богини. Нечаянная удача заслонила собой даже ту огромную беду, что пришла в земли смертоносцев.
Изгнанники, совершая пеший переход из Дельты в Провинцию провели в пути десять дней.
Корабли двигались куда быстрее пеших людей. Всего через три дня впереди показалась сочная зеленая полоса, и вскоре моряки буднично выволокли суда на священный берег Дельты.
Здесь все было иначе - незнакомые деревья, острые запахи, яркие краски. Сам воздух казался сочнее, плотнее, приятнее.
Словно частица солнечного тепла вливалась вместе с ним в широко раскрытые дыхальца, делая мышцы - сильнее, мысли - отчетливее, зрение - острее.
Двуногие тут же занялись своим любимым делом - стали разводить костры. Поначалу они собирали сухие ветки и толстые стебли травы вдоль берега, потом один из моряков отошел чуть дальше в заросли и почти сразу послышался его истошный вопль, сразу сменившийся предсмертным хрипом. Еще несколько двуногих кинулись на помощь - и очень скоро окрестности огласились воплями новых несчастных.
Люди приостановились, опасаясь подходить ближе. Вскоре к месту происшествия подбежала одна из надсмотрщиц, протолкалась вперед. Спустя несколько минут она подбежала к кораблю и склонилась перед Соленым в поклоне, означающем просьбу.
- Чего ты желаешь, Назия? - Эту морячку паук знал.
- Я не могу справиться с обязанностями, повелитель,- склонилась надсмотрщица еще ниже. Молю тебя о помощи и снисхождении.
Соленый выпрыгнул на песок, быстро промчался вперед. Двуногие почтительно склонились перед восьмилапым господином, уступая дорогу, и смертоносец увидел высокий куст, густо усыпанный крупными алыми ягодами. Среди ягод висело три безвольных тела, пробитых огромным количеством длинных тонких колючек.
Ручейки крови, стекая с погибших на землю, уже образовали большую, сладковато пахнущую лужу.
Паук, в отличие от безмозглых двуногих, сразу понял, что растение представляет собой живую ловушку и приближаться к нему не стал. Моряки затаили дыхание. Они с ужасом ждали, кто получит приказ снять погибших друзей для принятого на флоте захоронения мертвых в воде. После некоторого колебания смертоносец подозвал Назию и кратко приказал:- В густые заросли никому не заходить. Тел с куста не снимать.
Это было первое отступление от заведенных обычаев, которое совершил Соленый.
В течение нескольких часов все оставалось спокойным - дымили костры, горько пахла печеная рыба, жарко пекло солнце, дул с моря легкий солоноватый ветерок, как вдруг с ближайшего дерева спорхнула вниз его пепельная крона и накрыла собою сразу несколько костров.
Пламя, потухая, смрадно дохнуло паленым мясом, а люди, отчаянно вопя, заметались по берегу.
Некоторые из них догадались упасть между бортами кораблей, с головой в воду, но большинство бестолково бегали вперед-назад, размахивая руками, сталкиваясь и падая.
Слой укрывший их шевелящейся листвы становился все тоньше, и вскоре стало понятно, что на людей напали махонькие мягкотелые гусеницы с длинными тонкими ножками. Каждая из них стремилась откусить себе маленький кусочек сочной живой плоти и поскорее убежать.
Отбиваясь, люди уничтожили сотни из них - но тысячам удалось добиться своей цели.
- Все на борт! - принял Соленый единственно возможное решение. Возвращайтесь, пока вас не сожрали!

Предыдущая страница 2 Следующая страница


3 Нэт Прикли

Повторять приказ дважды не потребовалось.
Побросав недоеденную рыбу, моряки дружно навалились на засевшие в песок носы кораблей и одним порывом спихнули их на воду. Вскоре флот качался на волнах в нескольких десятках шагов от берега, а смертоносец, волею судьбы ставший единственным руководителем, мучился в раздумьях.
Правила поведения в море вырабатывались на протяжении нескольких столетий.
Они предписывали всегда иметь на борту запас фруктов и овощей для двуногих на несколько дней, они предписывали во время плаванья через день причаливать к берегу и давать двуногим время на поимку рыбы, разведение огня и еду, правила предписывали каждого умершего немедленно сбрасывать в море, отойдя от берега за пределы видимости. Любой смертоносец, получавший право командования на море, в первую очередь усваивал главную истину бескрайних водных просторов - без людей корабли мертвы.
Морские пауки никогда, как бы они не голодали, никогда не подкрепляли свои силы членами команды, они всегда следили за здоровьем моряков, вовремя меняя ослабевших или больных на сильных и здоровых, они всегда защищали и поддерживали своих надсмотрщиц - именно поэтому только на флоте женщины, получившие незначительные увечья, оставались жить и командовать.
Только что в сознании Соленого столкнулись между собой два закона: он оставил на берегу трех мертвых моряков, не придав воде их тела, он лишил команду отдыха и еды. Но - «без людей корабли мертвы»! На берегу оказалось слишком опасно.
В поисках решения Соленый попытался расширить свое сознание, слив его с сознанием «Быстрого», но посланец Смертоносца-Повелителя оказался слишком молод и не имел никакого опыта.
- Что вы прикажете, повелитель? - подошла Назия и склонилась в низком поклоне.
В ее сознании роились примерно те же самые мысли, что и у невольного руководителя флота: на борту осталось только три корзины яблок, их хватит разве на один день. К тому же моряки, лишенные возможности есть мясо или рыбу, быстро ослабеют и заболеют.
Соленый внимательно обдумывал возникшую ситуацию, дробя ее на все более мелкие составляющие, внимательно обдумывая эти составляющие и дробя их дальше - надеясь отыскать в мелких детальках ключ к решению.
«Флот должен встать рядом с Дельтой на якорь и ждать прихода беженцев, которых выведет из города Посланник богини».
«Флот должен встать рядом с Дельтой на якорь. И ждать прихода беженцев. Которых выведет из города Посланник Богини».
«Флот должен встать. Рядом с Дельтой. На якорь. И ждать. Прихода беженцев. Которых выведет. Из города Посланник Богини».
На миг показалось, что ответ начал проявляться: «Рядом. С Дельтой» - где «рядом»? В каком месте? Дельта очень велика... Однако в процессе осмысления призрачная надежда на ответ улетучилась - опасность подстерегала людей в любом районе Дельты.
Соленый снова вернулся к дроблению возникшей проблемы на составляющие:
«Флот. Должен. Встать. Рядом. С Дельтой. На якорь. И ждать. Прихода. Беженцев. Которых. Выведет. Из города. Посланник Богини».
«Флот - корабли, моряки, надсмотрщицы, смертоносцы. Должен - приказ Смертоносца-Повелителя обсуждению не подлежит. Встать - никуда не двигаться, ничего не предпринимать. Рядом - очень близко, неподалеку, в пределах видимости. С Дельтой - священным лесом, полным энергии, света, движения, роста, который является родиной источника жизни на Земле, Великой Богини Дельты. На якорь - закрепиться на одном месте, никуда не перемещаться. И ждать - готовиться к встрече, обеспечить соприкосновение, близкий контакт. Прихода - пешее передвижение по суше. Беженцев - обитателей города, отступивших перед натиском захватчиков, смертоносцев, их охранниц, надсмотрщиц, слуг, рабов…»
И вновь Соленому показалось, что перед ним забрезжил ответ. Он остановил свои мысли и вернул их немного назад: «ждать - готовиться к встрече, обеспечить соприкосновение, близкий контакт. Прихода - пешее передвижение по суше. Беженцев - обитателей города, отступивших перед натиском захватчиков, смертоносцев, их охранниц, надсмотрщиц, слуг, рабов».
Флот получил приказ ждать - то есть, подготовиться к встрече.
Слабых, голодных и больных моряков нельзя считать готовыми к встрече с изгнанниками. Без людей корабли мертвы.
Прихода - то есть, они будут передвигаться по суше своими ногами. Беженцев - пауков, охранниц, слуг. Мужчины слабы, они не могут передвигаться быстро. Идти далеко - мужчины устанут и будут идти намного медленнее, чем обычно. Корабли двигаются примерно втрое быстрее сытого, здорового мужчины. Значит, беженцы придут только через несколько дней. Значит, для выполнения приказа «ждать» - то есть, для подготовки к встрече - у флота есть несколько дней.
Соленый, завершив размышление, испустил импульс огромного облегчения и стегнул надсмотрщицу резким приказом:
«Поднять паруса! Вернуться к границе Дельты и пустыни!»
Теперь паук был абсолютно уверен - уходя от места встречи, он в точности выполняет приказ Смертоносца-Повелителя.
На побережье моря всегда хватает выброшенного волнами мусора, которое солнце пустыни быстро превращает в отличное топливо. Соленый остановил корабли совсем рядом с Дельтой - из-за горизонта выглядывали макушки самых высоких деревьев. Широкая полоса песка надежно защищала моряков от возможных хищников. Двуногих можно было без опаски высадить на берег и позволить им в полное свое удовольствие заняться любимым делом - ловить рыбу и тут же обжираться ею до полной потери движения.
Целых три дня люди отдыхали, набивали животы и безмятежно валялись в тени высоких бортов, и только на четвертое утро суда снова закачались на волнах - Соленый возвращался к месту встречи.
Два дня ожидания не принесли успеха - беженцы так и не появились. Не смотря на старания обоих смертоносцев, не удалось установить и мысленного контакта. За это время у двуногих закончились взятые из города яблоки. Людям удавалось удить рыбу прямо с кораблей, но вот превратить ее в пищу без огня моряки не могли. Дрова имелись совсем рядом, на берегу, под кронами разлапистых деревьев - но высаживаться за хворостом никому не хотелось. Вечером третьего дня Назия сообщила, что в кувшинах кончается питьевая вода.
Самое неприятное, Соленый сам начал ощущать первые признаки голода. Поначалу паук не очень удивился подобным ощущениям - как никак, он ничего не ел еще со дня отправления армии Смертоносца-Повелителя навстречу захватчикам, однако вскоре понял, что это не совсем верно. Для сидящего на одном месте паука полгода голодовки - пустяк, не заслуживающий внимания.
Соленому много бегать не приходится, и оголодать так быстро он никак не мог. Однако, точно такое же «желудочные» ощущения у Соленого возникали и раньше - перед жестокими морскими штормами.
- Паруса на мачты! - отдал он приказ, приподнявшись на всю длину лап и перетаптываясь взад-вперед.- Двигаться вдоль берега как можно быстрее!
Небо пока еще сверкало чистой голубизной, и это давало некоторые шансы. Для спасения флота нужна была бухта, нужна немедленно! Смертоносец помнил, что на всем пути сюда от устья реки не встретилось ни одного подходящего укрытия от непогоды. Значит, это укрытие требовалось найти где-то впереди, или суденышки расшвыряет и изломает как хрупкие тростинки. Сейчас Соленый не очень задумывался над тем, что уходя вперед он нарушает приказ своего повелителя. Если «флот должен ждать», то значит флот должен уцелеть, а не сгинуть в пучине, выполняя распоряжение.
Люди пока не понимали, за что их заставляют тягать тяжелый такелаж на голодный желудок, однако кнуты надсмотрщиц быстро расшевелили лентяев. Откровенно нервничала только Назия. За много лет службы она отлично узнала своего повелителя, и если для Соленого верным признаком урагана было ощущение голода, то для женщины - топтание паука на вытянутых лапах. Недвусмысленные пояснения надсмотрщицы подействовали на моряков куда хлестче кнута - и флагманский корабль скользил вдоль побережья, намного опережая всех остальных.
На берегу разлапистые лиственные деревья сменились стройными пальмами, потом совершенно неожиданно появился густой сосновый бор, над которым вились стаи перепуганных чем-то стрекоз, снова пошли пальмы. Появилась и исчезла позади огромная гусеница, невозмутимо скусывающая пальмовые макушки в то время, как две жужелицы пытались отожрать у нее одну из задних ног. Вырвался из зарослей высокого кустарника и кинулся в воду огромный зверь, покрытый крупными, похожими на бородавки наростами. Из пасти его торчали не хелицеры, а длинные белые то ли бивни, то ли клыки. Впрочем, атаковать суда вплавь зверь не решился и только щелкал им вслед зубастой пастью.
Небо потемнело, став из ярко-голубого темно-синим, со стороны открытого моря понеслись мелкие белые обрывки облаков.
Береговая линия изгибалась, иногда появлялись мелкие лагунки, годные только на садки для порифид, иногда поперек дороги вырастали желтые песчаные косы. Ничего даже близко похожего на бухту. Линия далекого горизонта начала зловеще темнеть, волны, предвкушая веселье, заметно прибавили в высоту и обзавелись белыми барашками.
Теперь жалоб на голод уже не слышалось ни на одном корабле. Люди забыли про еду и жажду, они с ужасом вглядывались в далекий горизонт, с надеждой - во флагманский корабль, ведомый мудрым смертоносцем, а губы их тем временем непрерывно шептали мольбы совсем близкой Великой Богине.
Ударили первые порывы мокрого, холодного ветра. Это был еще не шторм, а лишь предупреждение о том, что несут в себе низкие черные тучи, неторопливо ползущие по небесам. Волны поднялись чуть не в человеческий рост, они с яростью накидывались на берег, выкатываясь далеко под стволы деревьев, и было непонятно, как их тяжелые удары еще не закинули небольшие суденышки на песок.
И тут Соленый разглядел впереди протоку.
- Рулевой! - закричала Назия указывая вперед кнутом, корабль качнулся. Парус захлопал, но тут же снова наполнился крепким ветром.
Никогда в жизни Соленый не рискнул бы входить в устье реки под всеми парусами - но времени опускать белые крылья и выбрасывать на воду весла просто не оставалось. Корабль накренился, разбил форштевнем отраженную от крутого берега волну, вывернул за крутую излучину и оказался на неправдоподобно ровной рядом со штормовым морем воде. Настолько ровной, что в ней, как в зеркале, отражались и высокие деревья по берегам, и высокая коричневая мачта, и изумленно-радостные лица моряков над бортами.
Назия выжидающе оглянулась на смертоносца, но паук не спешил давать команду остановиться - позади шли другие корабли. Не стоит создавать затора у самого устья, нужно оставить место остальным.
- Рулевой! - поняв, что остановки не будет, надсмотрщица предупредила моряка о близком повороте русла.
Судно постепенно замедляло ход - высокий лес, росший по берегам, «гасил» ветер. Впрочем, на узком извилистом русле это было только на пользу. С тихим шипением нос корабля рвал зеркальную поверхность реки, разбегалась по сторонам длинная пологая волна.
Позади раздался радостный вопль - это следующий корабль смог проскочить в узкие ворота, отделяющие штормовое море от тихого речного протока. Чуть не в нескольких шагах за ним белел еще один парус, а следом еще и еще.
- Разворачиваться трудно будет,- вздохнула Назия, всматриваясь в растительность на близком берегу. Похоже, прыгающих тварей здесь нет.
Тем временем парус окончательно обвис, и надсмотрщица вновь склонилась в поклоне:
- Прикажете спустить весла? Соленый не ответил. По оценке паука, места на реке хватало уже всем.
- Опустить парус,- прекрасно поняла повелителя Назия.- Бросить якорь. Клац, Зеленый, Ухье: наполнить кувшины водой. Только попробуйте сперва, вдруг соленая. Не должна, но всякое бывает…
Моряки засуетились, опуская канаты, подвязывая грубую парусину. Шумно плюхнулся за борт тяжелый якорь из просверленного посередине валуна.
Одноухий мужчина с большим кувшином выбрался из кормового трюма, деловито обвязал горлышко веревкой, склонился над бортом. Короткий вскрик, в воздухе мелькнули босые ноги и - тишина. Почти все моряки дружно кинулись к борту, однако на поверхности воды не осталось никаких следов.
- Утонул? - удивленно спросил кто-то. В этот момент послышался глухой стук с противоположной стороны. Вскоре над бортом появилась большая темно-темно коричневая клешня, следом другая. Еще через мгновение закачались два маленьких глазика на тонких палочках. Быстрым движением клешня цапнула ближайшего человека и вместе с добычей исчезла, подняв тучу брызг.
Снова послышался стук, и над бортом закачались новые клешни. Люди испуганно столпились посередине. Речное чудище, не сумев ни до кого дотянуться, начало неторопливо переваливаться через борт. В длину оно составляло чуть не половину судна, множеством ножек и двумя клешнями напоминало скорпиона - но только не имело хищно изогнутого ядовитого хвоста.
«Команду истребляют!» - внезапно сообразил Соленый, ударил чудище волевым парализующим лучом и кинулся вперед. Ментальный удар коричневая тварь выдержала, однако движения ее все равно замедлились. Паук вонзил хелицеры в сегментарный хвост - мягкий хитин легко поддался - и впрыснул яд. Чудище сделало вперед пару неуверенных шажков и замерло.
Тем временем стук начал доноситься сразу со всех сторон.
- Чего стоите, как столбы?! - спохватившись, закричала Назия.- Весла хватайте!
Она взмахнула кнутом и ловким ударом сбила сразу два высунувшихся над бортом глаза. Соленый хлестнул другое чудище лучом страха - и оно, к счастью, отвалилось. Мужчины начали расхватывать сложенные вдоль скамеек весла и яростно «вколачивать» обратно все то, что высовывалось из воды. Стук и плеск продолжался еще какие-то минут десять, после чего атака чудищ прекратилась. Некоторое время моряки выжидали, глядя по сторонам, а потом надсмотрщица хрипло напомнила:
- Клац, Зеленый, если вы немедленно не возьметесь за кувшины, через пару дней мы передохнем от жажды. Двое из матросов опустили весла и, поминутно вздрагивая, стали бросать за борт привязанные на веревку кувшины, вытаскивать их на борт, переливать воду в более крупные и снова кидать за борт. На кувшины, как ни странно, никто не набрасывался.
«Неужели ушли?» - эта мысль вселила в смертоносца не облегчение, а тревогу.
Он повернулся и стал вглядываться в остальные корабли, бросившие якорь далеко позади. Большинство стояли спокойно, и только один как бы приплясывал на месте, широко размахивая мачтой. Что там происходит - догадаться, увы, не сложно. Справятся двуногие сами или нет? Смертоносцев на весь флот всего двое…
Буря оказалась короткой - незадолго до темноты небо начало расчищаться. Люди заметно обрадовались: спать можно будет в море, на безопасном удалении от берега, а не среди голодных клешнявых тварей. Под руководством Назии моряки с помощью весел развернули судно и не спеша, по течению, стали скатываться к открытой воде.
Уже в сумерках выходя в море, Соленый увидел, что попасть в реку удалось не всем: на пляже лежал на боку несчастный, изломанный корабль, без мачты и с выбитой наружу палубой.
Видимо, рулевой не рассчитал маневр и наскочил форштевнем на пологий берег. Остальное сделала буря.
Самое ужасное - вокруг судна царила тишина. Никто не сидел грустно рядом, никто не звал на помощь, никто не просил взять с собой. Корабль погиб, команда сгинула. А виною - маленькая ошибка одного из двуногих. Люди так же проводили взглядами погибшее судно, но вслух никто ничего не сказал.
Есть одно нехитрое правило, из которого покамест не бывало исключений: пресноводная живность не живет в соленой воде, а морская - в пресной. Соленый отвел флот от берега за пределы прямой видимости и только после этого разрешил лечь в дрейф, уверенный, что уж сюда-то речные чудища не доберутся. Усталые моряки забрались в теплые выворотки и почти мгновенно заснули. Соленый прошел взад-вперед вдоль парализованной хищной твари, которая так и осталась лежать в центральном проходе, примерился к клешне, вонзил хелицеры в ее основание, несколькими сильными рывками отодрал, быстро замотал в паутину и впрыснул пищеварительный сок. Немного выждал, давая мясу перевариться, а потом всосал густую сытную жидкость.
С тех давних пор, как в детстве ему удалось поймать муху, это был первый случай, когда он ел не мягкое и чистое человеческое тело, а дикую, неухоженную охотничью добычу. Естественно, чудище насквозь пропиталось запахом водорослей, имело сильный привкус одеревенелого хитина и какой-то гнилостности - однако выбора смертоносец не имел. Он понимал, что о вольной охоте в квартале рабов можно забыть раз и навсегда, а команду нельзя трогать ни при каких обстоятельствах. До победы над пришельцами придется есть не то, что хочется, а то, что удастся добыть.
Хорошо хоть, морским смертоносцам не нужно много двигаться, и задумываться о пище придется два-три раза в год.
Опустошив белый паутинный кокон, Соленый выбросил его за борт и замер на передней смотровой площадке, ожидая рассвета.

* * *

Утром корабли подошли к берегу и уткнулись носами в песок неподалеку от погибшего судна. Не в пример своему обычному поведению, двуногие отнюдь не торопились выпрыгивать на сушу, с подозрением вглядываясь в ближние бамбуковые заросли. Наверное, они и вовсе предпочли бы отсидеться на борту, но недвусмысленный приказ смертоносца побудил моряков с двух соседних кораблей двинуться на разведку.
Люди запаслись тяжелыми веслами, так выручившими их прошлым днем, и все время держались наготове - однако, то ли местную живность отпугнул шторм, то ли она успела хорошо подкрепиться и сейчас отсыпалась где-то в дебрях, но никто на пришельцев не нападал.
Последней на пляж выпрыгнула Назия.
Соленый, фактически в одиночку отвечавший за судьбу всего флота - молодой и неопытный Быстрый не в счет - не рискнул лично осматривать погибший корабль. Он вошел в плотный мысленный контакт со своей надсмотрщицей и послал ее вместо себя.
Это был не тот официальный контакт-замещение, когда сознание двуногого полностью вытесняется, и человек, сохраняя свой облик, тем не менее перестает быть низшим существом, ведя переговоры как Жук-Хозяин или Смертоносец-Повелитель. На этот раз Соленый просто смотрел глазами женщины, слушал ее ушами, осязал ее руками.
Двуногие, безусловно, представляют собой неполноценные организмы, сохраненные Великой Богиней лишь для служения жукам и смертоносцам, но в качестве утешения они получили великодушный дар: слух!
Надсмотрщица стояла лицом к изломанному кораблю, но одновременно она осознавала шуршание волн по песку слева от себя, шелест листьев на деревьях далеко позади, поскрипывание песка под ногами моряков справа.
- Что мы будем делать, госпожа? - оглушающе для смертоносца прозвучал вопрос одного из моряков.
Назия повернула голову, и мужчина тут же испуганно упал на колени.
Осмелиться первым заговорить с женщиной! В городе за такую дерзость его тут же сослали бы в квартал рабов! Впрочем, они не в городе. Странные места, опасности, голод и усталость, необходимость проводить разведку в месте, рядом с которым водятся жуткие чудища - все это могло помутить рассудок у кого угодно. Назия коротко щелкнула хлыстом и пошла вперед. Моряк поднялся, облегченно потирая свежую багровую полосу на плече.
Чуть впереди послышалось шуршание, затрепетали ветви низкой молодой акации. Назия остановилась, прислушалась, подступила ближе и кнутом отодвинула листву. Моментально шмыгнули по сторонам маленькие серые тени. Женщина увидела длинную белую кость, лежащую поперек мягкой флотской сандалии и чисто обглоданный человеческий череп. Обглоданный снаружи - сквозь глазницы проглядывали какие-то темные потеки внутри, причем оттуда доносилось чье-то воодушевленное чавканье.
Первой мыслью надсмотрщицы было поддать череп ногой и напугать этого неизвестного проглота до полусмерти, чтобы его больше никогда в жизни не тянуло на человечину. Второй - нежелание столь бесцеремонно обращаться с останками погибшего собрата.
Женщина отступила, повернулась к кораблю. В двух шагах перед ней лежала судорожно вцепившаяся в вывернутый из земли корень кисть руки.
Совершенно целая кисть - и больше ничего.
Позади послышался глухой удар. Назия обернулась - четверо мужчин яростно молотили веслами по поросшей высокими колосьями травяной кочке. Прежде, чем надсмотрщица успела открыть рот, кочка была размолота в мелкие клочки и раскидана по песку.
- Ну? - кратко поинтересовалась женщина, глядя на моряков.
- Шевельнулось там что-то, - неуверенно предположил один из них.
- Ладно, - вздохнула Назия и снова повернулась к кораблю.
Погибшее судно лежало на боку. Мачта, переломанная сразу в трех местах, улетела на несколько шагов в сторону и лежала, словно на постели, на целехоньком, словно только что полученном из Черной Башни парусе. Передний помост, предназначенный для смертоносца - командира корабля отсутствовал. Его не было вообще, ни на своем месте, ни рядом, ни в обозримом пространстве.
Кормовая и носовая надстройка уцелели, а вот палуба вместе с лавками гребцов вылетела наружу, обнажив главный трюм.
Кувшины для воды, запасные сандалии и туники, пустые корзины, бухты канатов, продолговатые камни балласта, штормовые ремни высыпались наружу. Вперемешку с вывернутыми из корабельного брюха припасами валялись чисто обглоданные человеческие черепа и кости. Похоже, у местного зверья вчера и вправду удался сытный ужин. Назия подошла ближе. Послышался тихий утробный рык.
Женщина остановилась, взмахнула кнутам, как бы проверяя его прочность, потом оглянулась на мужчин:
- А ну, ко мне! Ближе.
Моряки собрались у надсмотрщицы за спиной, держа наготове весла. Назия почувствовала себя увереннее и сделала шаг вперед.
Опять послышался рык. Из пролома, который образовался вместе стыка палубы и кормового трюма высунулась покрытая наростами морда с длинными клыками, громко щелкнула.
Соленый инстинктивно попытался ударить врага парализующим волевым лучом, на мгновение забыв, что зверя видит надсмотрщица, а сам он находится совсем в другом месте, на своем помосте в носу полувытащенного на берег корабля. Назия, само собой, пользоваться своей волей не умела.
В памяти всплыли слова мудрого Шабра: «Слух, это счастливый дар и беда двуногих. Умея слышать речь друг друга, они не ощутили потребности развивать способность к мысленному контакту».
Назия тем временем подошла еще ближе. Зверь рычал, но наружу не высовывался.
В новообретенной норе он чувствовал себя в полной безопасности.
Отяжелевший от еды желудок просил покоя и вступать в поединок с кем бы то ни было зверь не хотел. Надсмотрщица оглянулась на моряков:
- А ну-ка, соберите все, что может пригодиться на борту и отнесите на корабль. Двое встаньте перед кормовым трюмом, и если эта тварь высунется, бейте ее веслами по морде.
Мужчины, опасливо косясь на клыкастую морду, стали собирать рассыпанное добро.
Примерно за полчаса песок заметно опустел. После этого Назия приказала вытащить из флагманского корабля лежащее там чудище, и переволочь его в трюм погибшего судна.
Соленый так и не понял, то ли женщина сама догадалась заставить жертву крушения сослужить последнюю службу, то ли к ней в сознание передались мысли паука. Но, впихнув влажно поблескивающее темно-коричневое речное чудище в опустевший трюм, надсмотрщица подожгла погибший корабль и торопливо отступила назад. Спустя считанные мгновение пламя с воем взметнулось к небу, и вою огня вторил отчаянный вопль заживо запекающегося зверя. Примерно через час опасливо ступающие по горячим углям моряки добрались до покрытых горелой коркой туш, расковыряли их и от всей души наелись горячим печеным мясом.
Еды хватило на всех. Обожравшиеся двуногие заметно повеселели и дружно повернули корабли в уже знакомое место - туда, где, по мысли Соленого, должна была состояться встреча с беженцами из города. Впрочем, в виду зарослей Дельты флот простоял только один день. Не установив ни с кем мысленного контакта, на следующее утро Соленый опять повел флот к пустынным берегам за пределами слишком опасных джунглей.
На этот раз пришлось удаляться значительно дальше - на прежнем месте отдыха все, что только может гореть, моряки уже успели спалить. В итоге на место встречи флот вернулся только через день. И опять Соленый и Быстрый не смогли ощутить присутствия разумных существ на ощутимом расстоянии.
- А если Смертоносцу-Повелителю удалось уничтожить пришельцев? - неожиданно спросил Быстрый. Тогда никто из города уходить не станет, а мы напрасно задерживаем корабли вдали от повелителя мира!
Соленый не мог не признать справедливости подобного предположения. Разгром армии смертоносцев сам по себе казался невероятным, совершенно неправдоподобным событием. Даже если злой рок каким-то образом помешал паучьему войску истребить пришельцев в пустыне, то почему при повторном сражении все не может встать на свои места? Захватчики подошли к городу, их встретил Смертоносец-Повелитель во главе оставшихся пауков и уничтожил! Все очень просто. Флот напрасно теряет время, ожидая несуществующих беженцев - хотя, может быть, именно сейчас повелитель нуждается в кораблях.
- Поднять паруса!..
На этот раз Соленый двуногих не жалел - флот должен был как можно быстрее вернуться в город, в распоряжение Смертоносца-Повелителя. Если часть моряков и не выдержит голодной гонки, то из воспитательных домов всегда можно получить десяток-другой новых. Смертоносец подумал о том, что пополнение нужно запросить заранее: считать он, как почти все восьмилапые, не умел, но помнил - двуногих погибло много. Двух он отдал усталым паукам, вернувшимся с битвы, трое попались на куст с колючками, двух утащили чудища на реке. Возможно, на других судах тоже были потери.
Один, два. Два, и еще один. Все что больше - много. Таковы были знания Соленого в арифметике. Наверное, знай паук, что необразованная Назия умела считать не то, что до пяти, а до двухсот, складывать, умножать, делить и вычитать - и надсмотрщица стала бы вызывать у него куда больше уважения. А может, Соленый тут же разорвал бы ее в назидание прочим - двуногим запрещено приобретать любые знания.
Двуногим под страхом смертной казни запрещалось умение писать и считать, запрещалось строить любые механизмы и пользоваться инструментами, а уж тем более запрещалось иметь оружие.
Однако смертоносцы желали получать от двуногих не только их мягкие теплые тела для сытных обедов, они хотели иметь корабли, дома, повозки, охранниц - а потому, по приказу Смертоносца-Повелителя, двуногие брали в руки пилы, валили деревья, обрубали их длинными ножами, распиливали на доски, стругали рубанками, пересчитывали, везли на берег, гнули, сшивали, конопатили, поднимали мачты… И при этом, по общему молчаливому согласию, люди считались необразованными и не имеющими инструментов.
Назии приходилось получать для команды провиант и кувшины для воды, оценивать, на сколько их хватит в зависимости от состава команды, следить за количеством гребцов и здоровьем четверки рулевых, оценивать длину запасных веревок и количество бухт, различать численность молодых моряков и взрослых, нуждающихся в смене одежды и сандалий - и еще множеством других мелочей. Однако смертоносцы предпочитали считать ее безграмотным неполноценным существом, а она предпочитала с этим соглашаться.
До устья реки корабли дошли утром третьего дня и, под полными парусами, повернули вверх по течению. После того, как подобный маневр удался в шторм, да еще на втрое узкой реке, Соленый чувствовал себя намного смелее. Час проходил за часом, но прикосновения могучего разума верховного смертоносца к сознанию двух пауков не ощущалось. Поворот за поворотом - Соленый надеялся, ждал, добивался мысленного контакта всеми силами. Ничего.
Вскоре смертоносец понял - еще немного, и корабли войдут в город. Город, явно попавший в лапы безжалостных врагов.
Соленый приказал спустить паруса.
Быстрое течение остановило движение ослабевших судов, понесло их вниз. Назия, не дождавшись приказа поникшего повелителя, на свой страх и риск дала команду опустить весла на воду. Моряки, двое суток просидевшие на одной воде, работали вяло.
Их хватало только на то, чтобы удержать корабли на стремнине.
Смертоносец молчал.
Назия, опасливо прикусив губу, сдвинула флагманский корабль ближе к берегу, на более спокойную воду.
Соленый не реагировал.
Надсмотрщица придвинулась к берегу так близко, что под днищем зашуршали прибрежные водоросли, а склонившиеся над рекой деревья застучали ветвями по высокой мачте.
Паук оставался недвижим.
В конце концов движение совершенно застопорилось.
Назия выждала еще немного, ожидая гнева или согласия восьмилапого повелителя, а потом разрешающе махнула рукой.
Моряки высыпались на берег, разматывая снасти. Часть сразу вломилась в прибрежный кустарник, ломая сухой хворост и разводя огонь. Вскоре запахло печеной рыбой, послышались довольные голоса. Дав мужчинам немного подкрепиться, Назия распорядилась запастись пресной водой и хворостом - она уже поняла, что самым главным дефицитом в ближайшее время будут именно дрова.
Через несколько часов корабли отошли от берега, в скудном свете первых звезд тихо выскользнули из устья реки, подняли паруса и опять повернули к Дельте. Следующий день весь ушел на дорогу, а утром третьего, при молчаливом попустительстве Соленого, Назия разрешила сделать короткую остановку.
В третий раз флот причалил к пустынному берегу неподалеку от Дельты.
Все, что только могло гореть, тлеть или обугливаться уже давно было собрано и использовано в дело. Надсмотрщица искренне порадовалась, что догадалась заготовить запас хвороста, но с грустью убедилась, что почти половина топливного резерва с первой же попытки обратилась в дым.
Соленый вышел из транса только тогда, когда корабли легли в дрейф «рядом с Дельтой». Он объединил свое сознание с сознанием Быстрого и в который раз бросил клич, надеясь услышать ответ спасшихся из города беглецов. И опять безуспешно. Неужели погибли все?
«Двигаться сквозь густые заросли Дельты трудно и опасно, - колыхнулись в ответ мысли Быстрого. Может быть, смертоносцы города обогнули ее и ожидают по ту сторону джунглей?».
И вновь зажурчала за кормой морская вода, наполнились ветром паруса, заскучали, потирая животы, моряки. К вечеру флот миновал устье речушки, спасшей его от шторма. Волны еще не успели смыть темное угольное пятно - траурную метку погибшего корабля. Среди углей, что-то выискивая, оживленно копошились ярко-оранжевые пушистые гусеницы.
Потом растительность на берегу стала заметно ниже ростом, вместо густых джунглей появились сочно-зеленые округлые полянки, украшенные, словно бордюром, низкими кустиками с темно-бордовыми ягодами. Крупному хищнику спрятаться здесь было негде, колючие кустарники двуногие и сами научились обходить стороной. Вполне безопасные с виду места. Когда еще появится возможность дать команде подкрепить силы?
Смертоносец повернулся к надсмотрщице. Та кивнула, оглянулась на рулевого и указала кнутом в сторону близкого берега. Двуногие обрадовано разбежались опускать паруса.
Осторожная Назия приказала разводить огонь из оставшегося на борту хвороста. Костров получилось немного, но все-таки хватило на всех. Моряки ели горячую рыбу, негромко гадая, когда повелитель разрешит сделать очередной привал. Иногда кто-то из мужчин начинал говорить слишком громко. Его соседи, опасливо косясь на надсмотрщиц, начинали отодвигаться, и недовольный тут же спохватывался и умолкал. Женщины делали вид, что не замечают ропота. Они прекрасно понимали - морякам приходится тяжело. Еды мало, фруктов нет совсем, вода только речная, грязная…
- Мужики, да они сладкие! - послышался радостный крик моряка, ощипывающего ягоды с куста возле округлой поляны.
Он хотел добавить что-то еще, но слова потонули в жадном чавканье.
Остальные мужчины тоже устремились к неожиданному подарку Великой Богини, благо полян, окруженных темно-красными ожерельями хватало везде. Надсмотрщицы следом не торопились. Все они подумали об одном и том же - не мешает этими ягодами наполнить корзины из трюма. Однако еще до того, как успел прозвучать приказ, послышалось громкое чмоканье, одна из полян как бы разорвалась в центре, выпуская на свет огромный темно-бордовый бутон. Прежде, чем кто-либо успел что-то понять, бутон накрыл сразу трех обступивших один из кустов моряков и стремительно исчез под землей.
Люди остолбенели от неожиданности.
Снова послышалось чмоканье, потом еще. Мужчины спохватились и с воплями ужаса кинулись к кораблям, а поляны тут и там продолжали разрываться - бутоны выпрыгивали наружу и жадно кидались к людям. По счастью, короткий стебель позволял хищному растению хватать добычу только в пределах очерченного кустарником круга. И все же, больше полутора десятков моряков не успели отскочить на безопасное расстояние.
Не дожидаясь новых сюрпризов, моряки торопливо спихнули корабли на воду и отгребли от берега подальше. Теперь они готовы были сидеть без еды до тех пор, пока цветущая, пышущая жизнью и энергией Дельта не останется далеко за кормой.
Ночью Соленый приказал остановиться.
Разумеется, паук желал покинуть пределы родины Великой Богини как можно скорее, и как можно скорее найти покинувших город сородичей.
Но в первую очередь Соленый был моряком. Он не желал упустить в темноте какую-нибудь удобную бухточку, устье реки или широкий лиман. Шторм прилетает внезапно - искать укрытие бывает уже поздно.
Очертания береговой линии, вдоль которой приходится плавать, повелитель корабля обязан знать лучше собственного тела.
Путешествие продолжилось с первыми лучами солнца. Никаких бухт по ходу движения так и не обнаружилось, но вскоре после полудня корабли миновали устье еще одной реки - куда более полноводной, нежели предыдущая. За рекой началось редколесье. Одинокие пальмы - голый ствол и охапка листьев на макушке - стояли друг от друга на расстоянии не меньше десятка шагов. Все пространство между ними просматривалось чуть не до горизонта, никакого неожиданного нападения случиться не могло, но... Но морякам выходить на берег почему-то не хотелось.
По мере движения строй пальм редел все больше, между ними стали появляться пышные кусты с красно-бурыми листьями. Потом кустов стало куда больше нежели пальм - однако вокруг каждого ствола сохранялся чистый, не заросший зеленью круг шагов пять в диаметре. Пару раз на таких чистых кружках обнаруживался то выбеленный ветрами скелет крупной ящерицы, то пустой хитиновый панцирь многоцветного жука-долгоносика.
Наконец Соленый решился рискнуть и скомандовал остановку на отдых и еду. Все то время, пока моряки собирали хворост, готовили еду и насыщались, смертоносец внимательно вглядывался в заросли, ожидая очередного подвоха, но привал прошел на удивление спокойно. Может быть, еще и потому, что двуногие сами вели себя с крайней осторожностью.
Наверное, здешние места были уже проходимы для беженцев, и изгнанники из города действительно могли выйти к морю именно здесь, но в Соленом все более и более нарастала уверенность в том, что ожидание займет много, много дней. А раз так - кораблям нужно укрытие: бухта, достаточно глубокая река, плотная группа островов.
Рано или поздно придет шторм. Встречать его у ровного берега - безрассудство. Через считанные минуты весь флот будет раскидан среди кустов.

Предыдущая страница 3 Следующая страница


Ристалище 4

Опять выгнулись паруса под напором ветра, а перед форштевнями вспенилась высокая волна. Потянулись назад кустарники, перемежающиеся с причудливо изломанными карликовыми деревьями. Под корнями растений лежал песок, и здесь, на таком расстоянии от Дельты, жизненной энергии Великой Богини уже не хватало, чтобы заменить собой нехватку воды и плодородного грунта. С каждым часом кустарники становились все более чахлыми, редели. Потом осталась только жухлая трава - да и та жалась к самой кромке воды.
Минула еще одна ночь, а утром следующего дня Великая Богиня смилостивилась над скитальцами. За высоким пологим холмом, далеко выдавшимся навстречу волнам, обнаружился длинный каменистый мыс, а между ними - узкая протока, ведущая в обширную глубокую лагуну.
Ширина прохода едва-едва превышала ширину корабля. Соваться туда под парусом было равносильно самоубийству, и даже весла, выпростанные в стороны, скребли краями лопастей камни на берегу. Зато бухта оказалась великолепна - прикрытая со стороны моря высоким холмом, она надежно защищала от любого, самого сильного ветра, ровные каменные берега возвышались над бортом на высоту площадки рулевого, причем у воды они вертикально обрывались вниз. В нескольких местах из каменного монолита выпирали узкие и высокие надолбы, на которые вполне можно накинуть веревку и притянуть судно к самому берегу.
Можно было подумать, мудрая Богиня создала это место специально для спасения кораблей от непогоды. Существуй команды моряков, состоящие из одних пауков, и они спокойно укрывались бы здесь месяцами, в покое и тишине. Увы, двуногие со здешней бухтой не сочетались. Вокруг, куда ни падал взгляд, лежали желтые унылые пески. Для вечно голодных людей здесь не имелось ни дров, ни еды, ни воды.
Впрочем, двуногие, надежно закрепив суда у причальных стен, уже вылезли на берег и с любопытством новорожденных паучков принялись исследовать все кругом. Безжизненность окружающего пейзажа их пока не пугала - после кровавых сюрпризов Дельты мертвые пески скорее радовали, нежели внушали беспокойство.
Соленый опять вошел в плотный контакт с сознанием своей надсмотрщицы и не без интереса следил за ее действиями. В первую очередь женщина направилась к холму. Что-то показалось ей странным в его положении.
Вокруг ровная, как стол, пустыня, а тут вдруг - каменистая бухта, отодвигающий от нее морскую стихию бугор, выступающий ему навстречу мыс из совершенно одинаковых по форме и размерам валунов. Что-то ей это напоминало. Нечто неуловимо знакомое, детское.
Из склонов холма на разной высоте выступали серые камни.
Это тоже показалось Назии странным: холм земляной, открытый всем ветрам, а камни вниз не скатываются, держатся. Она даже поднялась к одному из них и попыталась откатить со своего места, но небольшой с виду булыжник даже не качнулся, словно пустил корни глубоко вниз. Зато надсмотрщица увидела огромное количество темных нор, тут и там пронизывающих откосы. Некоторые достигали такого диаметра, что можно было просунуть голову - но женщина на подобный эксперимент не рискнула. Она спустилась, обошла холм со стороны моря, потом остановилась напротив мыса. Странно, вообще-то. Первый раз она видела протоку, глубина которой превышала ширину. Она даже не поверила Суору и самолично несколько раз кинула с носа веревку с камешком на конце. Оказалось, что не только корабль на мель не сядет, но и веслом тут до дна не достать.
Напротив мыса в холме темнела еще одна нора. На этот раз - словно специально рассчитанная на человека. После короткого колебания Назия вынула из-за пояса кнут и шагнула внутрь.
На миг показалось, что она вернулась в город и находится внутри одного из домов: те же комнаты, те же двери, те же коридоры. Вот только песка внутри намело не меньше чем по щиколотку. Внутри в достатке хватало света он шел через те самые небольшие отверстия-норы, который она обнаружила на склонах. В голове надсмотрщицы тут же возникли хозяйственные мысли - выгрузить сюда с кораблей хворост, чтобы не занимал место и не утяжелял суда.
После каждого похода к Дельте можно набирать как можно больше дров, выгружать здесь и создать запас топлива. Тогда в бухте уже не будет проблем с приготовлением пищи. Рыбы в море хватает везде, а что касается воды - так одну проблему решать будет проще, чем сразу три.
Вот тут-то Назия и вспомнила, откуда в ней зародился такой интерес к подозрительному дому. Когда-то, очень давно, еще совсем маленькой девочкой, они поспорили со своей подружкой Алоникой - откуда взялся город. Назия почему-то считала, что его построили люди, специально для себя. Именно поэтому в домах удобные для людей двери, окна и лестницы. Алоника утверждала, будто дома существовали всегда - как река, небо, ветер, солнце. А люди сами приспособились так, чтобы в этих домах им было жить удобно. Спор закончился ничем - Назия так и не смогла поверить, что люди приспосабливали свои ноги для ступеней лестницы, а свой рост к высоте дверных проемов. Но объяснить Алонике, каким образом можно было создать из камня такие огромные сооружения она тоже не смогла.
И вот теперь, спустя столько лет, давний спор разрешился: Алоника была права.
Здесь, в пустыне, на берегу соленого моря стоит холм. Внутри него точно такие же, как в городе, комнаты, двери, лестницы. Немного другие окна. Однако вокруг, на много, много дней пути, нет ни единого глотка воды.
Откуда здесь могли взяться люди? А значит, холм появился сам - как само появилось море, песчаные дюны, каменные валуны по ту сторону протоки. Люди всего этого построить просто не могли.
Потом Назия вышла из холма, увидела, как ее моряки разводят огонь и волокут к костру свежую рыбу, и мысли ее вернулись в обычное русло - кто как сегодня работал, кого стоит поощрить, а кому урезать пайку. А так же, само собой, на то, что нужно перекусить самой.

* * *

Рыбу моряки ловят способом, древним, как сами корабли.
Когда на судне поднимают паруса, и оно развивает хороший ход, за борт выбрасываются несколько веревок. К ним привязывают небольшие, гладко отполированные металлические пластинки и по паре крепких крючков. Обычно каждый час две-три рыбехи решаются попробовать эту снасть на вкус - и тут же оказываются в деревянном бочонке, стоящем возле люка в кормовой трюм. Благодаря такой нехитрой снасти у моряков никогда не бывает проблемы с тем, что поесть, но для приготовления своего привычного обеда им необходима остановка и дрова, чтобы развести костер.
Ежедневные переходы к кустарникам, граничащим с Дельтой, обеспечивали их и тем, и другим. Рыбу ловили во время похода, а хворост собирали на берегу. Раз в три дня флот делал «дальний» бросок - до устья ближайшей реки, за пресной водой, после чего возвращался в свою бухту.
Дважды море обрушивало короткие, яростные шквалы, но каждый раз Соленый успевал увести корабли в укрытие и не потерял больше ни единого судна.
В свободных помещениях под холмом моряки устроили дровяной склад. Время от времени, когда непогода заставляла флот скрываться в бухте, или когда, набрав пресной воды, Соленый почему-то не останавливался возле кустарников, хворост брали оттуда. В любом случае пополнялся склад все же куда быстрее, чем опорожнялся.
Жизнь начала налаживаться, появилась некая новая привычная колея. Однако, если для двуногих главным была возможность вовремя набить брюхо, то смертоносцы не забывали о высшей цели - найти покинувших город собратьев. И в один из дней, вместо того, чтобы после полудня привычно уткнуться носом в песчаный берег, корабли продолжили свой путь в сторону священной для всякого паука земли.
Морские подданные Смертоносца-Повелителя сделали свою первую остановку, уже миновав красивые, но смертельно опасные заросли Дельты. Запас хвороста корабли везли на борту, рыба наполняла бочонки до краев, поэтому на еду много времени не ушло - в считанные минуты заполыхали костры, обуглилась в пламени чешуя, крепкие зубы вцепились в белое горячее мясо. Прошел всего час, а двуногие снова поднялись на борт, и мачты немедленно украсились парусами.
Подниматься вверх по реке на этот раз не потребовалось: неподалеку от устья на невысоких волнах забавно прыгала небольшая весельная плоскодонка с двумя мужчинами, сжимающими длинные тонкие палки. Заметив надвигающийся флот, они попытались было отгрести в сторону, но громада флагманского корабля быстро нагнала лодочку и подмяла под себя. Моряки быстро опустили парус, остановили судно и выбросили за борт канат.
На борт забрался только один из людей - и тут же начал громко орать.
«Дикари, - подумала Назия, слушая бессмысленные вопли. Даже говорить не умеют. Откуда они только взялись в нашем море?»
В отличие от надсмотрщицы, Соленый понимал смысл криков. Спасенный проклинал моряков за то, что они утопили его друга. Но главным было не это. Главное - этот человек был чужаком, и он совершенно не имел представления о Смертоносце-Повелителе. Поэтому Соленый разорвал мысленный контакт, приблизился к пленнику в упор и впрыснул ему парализующий яд. А потом приказал причалить к берегу, хорошенько отдохнуть и запасти побольше дров на обратную дорогу.
Пока моряки валялись возле огня, Соленый с Быстрым отволокли захваченного чужака в пески, за ближайший бархан, и впервые за последние месяцы поели нормального мяса.
Потом был долгий переход в ставшую почти родной бухту, долгие блуждания между кустарниками и Дельтой в бесплодной надежде услышать ответ сородичей - и снова дальний к устью протекающей через город реки; и снова возврат в бухту. Соленый не знал, сколько раз довелось кораблям пройти по морским волнам вдоль всего побережья. Много.
И когда в один из таких походов в ответ на его призыв: «Слышите меня?» в его сознании внезапно прозвучал ответ: «Слышим», смертоносец просто не поверил сам себе.
Но мысленный контакт сохранялся. Соленый даже узнал собеседника - да как можно не узнать мудрого Шабра, единственного великого ученого во владениях Смертоносца-Повелителя? Вскоре восьмилапый ученый поднялся на борт вместе с сопровождающими его двуногими. Соленый с облегчением узнал, что его одинокая миссия подходит к концу: вскоре он вольется в бескрайнюю армию пауков, готовую выступить на освобождение города от злобных пришельцев.

* * *

Найл остановился и с облегчением перевел дух. Еще никогда он не «говорил» так долго. Вечер памяти начался днем, а сейчас солнце уже касалось горных вершин у него за спиной.
- Соленый и Быстрый совершили великий подвиг, - еще раз повторил правитель. Они спасли весь флот великого Смертоносца-Повелителя. Они нашли в себе мужество не только в точности выполнить полученный приказ, но сделать все возможное сверх приказа.
Они ушли в неведомое и вернулись победителями. Слушайте все! Соленый и Быстрый не должны сгинуть бесследно! Когда тела их одряхлеют, и смерть подступит к их сознанию, оба они должны быть помещены в Черную Башню. Они должны стать нашей памятью, чтобы любой из потомков мог увидеть этих великих смертоносцев и поговорить с ними о нашем трудном времени.
Хотя пауки и не склонны к эмоциям, однако Посланник ощутил в рядах своих восьмилапых соратников нечто похожее на зависть. Пусть. Пусть знают и помнят, что каждый, кто совершит подвиг, будет удостоен особой чести. Пусть ищут способ прославиться!
- Подвиг совершили не только Соленый и Быстрый, подвиг совершили все моряки, которые не покинули своих кораблей не смотря на голод и лишения.
На мгновение откуда-то из глубин сознания выскочила простенька мысль о том, что ни один из них не выжил бы вне корабля больше двух-трех дней, но правитель торопливо отогнал мыслишку прочь, пока ее никто не заметил.
- В награду за их подвиг я объявляю всех моряков флота равными смертоносцам и разрешаю им носить оружие! Нефтис, копья!
Найл отдал разлегшимся у шатра братьям по плоти короткий мысленный приказ, а сам спустился к выстроившимся вдоль берега людям.
- Теперь вы равные среди равных, - объявил Посланник. Я вручаю вам в руки оружие как знак признания ваших заслуг и вашего мужества!
Он брал из охапки, которую держала Нефтис, по одному копью, перехватывал его двумя руками и протягивал очередному моряку, стараясь сохранить выражение воодушевления на лице, однако в душе с каждым разом становилось все пасмурнее.
Первое же прикосновение к сознаниям героев моря показало, что долгое одинокое блуждание вдоль далеких берегов ничего не изменило в их душах. Они не приобрели отваги, в них не зародилось готовности сражаться за свою жизнь. Получен приказ - поднимут парус. Поручен приказ - опустят парус. Разрешат привал - можно испечь рыбу и перекусить. Обо всем остальном пусть думают надсмотрщицы и смертоносцы.
Правитель надеялся, что публичное признание заслуг хоть как-то поднимет их самосознание, разбудит чувство собственного достоинства. Но нет. Они брали в руки копья, с интересом рассматривали запрещенную ранее игрушку, но внутри оставались тем, чем были и раньше. Двуногие, живая оснастка могучих морских кораблей. Они были готовы исправно и бездумно выполнять приказы в обмен на обязательство командиров обеспечивать их пресной водой и едой. Очень удобная позиция - сытная и спокойная. А над вопросами что делать, ради чего сражаться, где добыть дрова и воду, куда плыть, над всем этим пусть ломает голову кто-нибудь другой.
Позиция раба - самая удобная и безопасная позиция в мире. Наверное, если бы северяне захватили флот, ни для кого из моряков ничего бы не изменилось. Смертоносцев и надсмотрщиц сменили бы суровые воины в доспехах. Но для раба все останется прежним: поднять парус, опустить парус, убрать весла, весла на воду. И все. Ради чего бороться? Чего бояться? Разве только шторма в открытом море - но против него копья бесполезны.
Женщины показались более развитыми. Недаром им приходилось беспокоиться не только за себя, но и за корабль - и за мужчин в том числе. Канаты и парусина для мертвой оснастки, вода и туники для живой. Нужно следить чтобы не подгнивали в трюмах запасные бухты, чтобы не переохлаждались моряки, чтобы не перетиралась ткань в неплотно подвязанных парусах, и чтобы не ослабли гребцы и рулевые из-за недостатка еды.
В хозяйках кораблей уже имелось то самое чувство собственного достоинство, которое заставляет воина рискнуть жизнью в бою, но не склонить голову перед врагом. Каждая из них прекрасно знала, что любого из моряков, если он ослабеет, заболеет или покалечится, без колебаний вышвырнут на берег и возьмут вместо него другого. За малейшие признаки неповиновения мужчину могут по ее желанию отправить в квартал рабов или казнить на месте.
Она вольна назначать им любую кару или наказывать сама - и никто ни звуком не попрекнет за подобное обращение с низшими существами. Опытная надсмотрщица ценилась куда выше. Если женщина содержит корабль в порядке - смертоносцы всегда простят ей мелкие прегрешения, излишнюю вспыльчивость или недостаточную почтительность.
Пауки всегда ценили внешнюю привлекательность слуг, наказывая за любое уродство как за самое страшное преступление. И тем не менее на флоте встречались надсмотрщицы и с оторванными пальцами, и со шрамами на теле или лице, и с покалеченными руками или ногами - такелаж иногда бывает очень жесток к людям. Женщины знали, что они представляют собой ценность - и были готовы эту ценность поддерживать или защищать.
Из женщин могли бы получиться настоящие воины, но… Но любая надсмотрщица полностью отождествляла себя со своим кораблем. Они на уровне инстинкта чувствовали, что без своего судна опускаются до уровня безмозглых раболепных мужчин, и не мыслили существования вне моря.
Найл шел вдоль строя моряков. Братья по плоти подносили копья, он вручал их двуногим деталькам кораблей, иногда говорил какие-то торжественные слова, но мысленно качал головой, вспоминая мудрое пророчество Магини: «У тебя почти полтысячи человек». Нет, из людей рядом с ним как были, так и остались пять десятков братьев по плоти.
Просто в распоряжении Посланника Богини появился флот.
- Зачем же ты раздаешь копья, - возник в сознании вопрос премудрого Шабра, - если не считаешь моряков годными к битве?
- Они бесполезны при нападении, - так же мысленно ответил Найл. - Но любая надсмотрщица будет защищать свой корабль насмерть, и заставит точно так же поступить мужчин. По крайней мере, их не понадобится охранять.
Вручив копье последнему моряку в строю, Посланник с явным облегчением вернулся к шатру и вошел внутрь. Следом за ним скользнула Кавина и опустила полог.

* * *

Первым существом, которое увидел Найл, выйдя ранним утром на свежий воздух был Шабр. Смертоносец ждал, как это умеют делать только пауки - ни единого движения ажурных лап, ни малейшего колебания сильного тела, ни единого проблеска мысли в сознании. Словно и не живое существо высится на фоне бескрайнего моря, а мертвое изваяние.
- Рад видеть тебя, Шабр, - поздоровался правитель.
- Рад видеть тебя, Посланник, - ответил паук и искра разума в его сознании снова погасла.
Найл обошел паука, добежал до воды и с головой нырнул в прохладные волны. Потом вернулся к шатру, поднял с порога круглый деревянный поднос с фруктами и вином, отошел чуть в сторонку, уселся прямо на траву и начал завтракать.
Разумеется, правитель понимал, что Шабр ждет именно его. Однако для пауков, в отличие от людей, ожидание не представляет собой какой-либо трудности. Минута, час, день, месяц - если понадобится, смертоносец может ждать вечно, не испытывая беспокойства или нетерпения.
После того, как Белая Башня внесла в память Найла основные знания человечества, в его голове порою возникали самые неожиданные ассоциации. Так, например, в истории человечества очень долго существовало высоко ценимое искусство погружения в нирвану.
«Нирвана», это такое состояние сознания, когда в нем не возникает ни единой мысли. А не являлось ли это влечение к внутренней пустоте стремлением уподобиться будущим повелителям мира? - однажды подумал правитель. Может быть, из нынешнего времени в далекое прошлое уходят некие информационные сигналы, и люди древних эпох неосознанно предчувствуют будущее планеты? Они знают, что будущие властелины Земли думают только тогда, когда это необходимо и прекращают этот бессмысленный процесс, если цель размышлений отсутствует - знают, и стремятся этим высшим существам подражать.
Иначе откуда было бы столько таинственности и недомолвок вокруг простенькой задачи: не хочешь думать? Не думай!
Найл доел виноград, отодвинул поднос и встал.
- Как чувствует себя принцесса Мерлью, Посланник? - тут же осведомился ученый смертоносец.
Правитель заколебался. Если этот вопрос - всего лишь дань вежливости, то на него можно не отвечать. Однако долгое и тесное общение с двуногими не прошло для Шабра даром - восьмилапый заразился многими чисто человеческими недостатками. Например, любопытством. Если паук и вправду хочет подробнее узнать про Мерлью, то отделаться общими фразами было бы неудобно. Особенно после всего того, что сделал Шабр во имя общей цели.
- Это была дань вежливости, - смилостивился паук, избавив Найла от долгих колебаний.
- Спасибо, хорошо.
- Она раскрыла тебе тайну Скорбо?
- Да.
- Я рад, что одной тайной в этом мире станет меньше, - вычурно сообщил ученый смертоносец, - Так почему он не позвал на помощь?
Правитель развернулся, ушел в шатер, извлек из свертка одеял ларец и вернулся к пауку. На этот раз восьмилапый ждал ответа чисто по-человечески: притаптывал лапами на одном месте, покачивался всем телом, открывал и закрывал дыхальца и громко излучал беспокойство.
- Вот. Найл открыл резную костяную крышечку, извлек из деревянной ячейки одну из четырнадцати продолговатых стеклянных колбочек, заткнутых кожаными пробками и показал Шабру светло-серую мазь, наполняющую сосуд чуть больше, чем наполовину. Попадание самой малой толики этого состава на панцирь паука лишает его возможности излучать наружу любые мысли, чувства и эмоции.
- Не может быть! - уж совершенно по-людски поразился смертоносец.
- Хочешь попробовать?
- Да! - без единого колебания согласился Шабр.
Посланник сорвал у своих ног тонкий незрелый колосок, осторожно выковырял пробку из колбочки, обмакнул кончик травинки в мазь, тут же воткнул пробку обратно, сделал шаг к пауку и осторожно коснулся колоском верхнего колена одной из лап.
И Шабр исчез.
Точнее, тело его продолжало существовать, и существовать необычайно бодро: паук пробежался по поляне из стороны в сторону, быстро взметнулся на дерево, на путине соскользнул вниз, примчался обратно к Посланнику, ненадолго замер, снова убежал. Но при этом из образа смертоносца исчезла основная составляющая - его разум. На ментальном уровне Шабра больше не существовало.
- Как ты себя чувствуешь? - окликнул восьмилапого ученого Найл. - Ты здоров? Это не больно?
Шабр не отвечал.
- Эй! - не на шутку забеспокоился Посланник. Ты цел?
Смертоносец подбежал к правителю, с минуту постоял перед ним, потом снова убежал.
- Ну да! - хлопнул Найл себя по лбу. Он же и не должен ничего говорить!
Правитель поднес колосок к глазам, пытаясь разглядеть, сколько мази на нем осталось. С виду колосок был совершенно чист. Найл задумчиво облизнулся, а потом осторожно коснулся кончиком травинки своей ладони.
И Найл оглох! Солнце продолжало светить, листья на деревьях шуршать, волны с шипением биться о берег. Но Найл уже не слышал мысли Кавины, которая мгновение назад думала о том, не удастся ли оттереть Аполию от участия в обряде памяти и на этот вечер, он не ощущал беспокойство советника Борка, боявшегося, что его заставят переодевать огромное количество моряков в новые туники, он потерял контакт с братьями по плоти - теми ребятами, которые вернулись из похода вместе с Шабром. Молодые люди всерьез увлеклись продолжением детского спора Назии и Алоники: строили люди дома специально, или это такое редкое явление природы?
А внешне в окружающем мире не изменилось совершенно ничего.
Первым проявил беспокойство советник Борк.
Мудрый смертоносец несколько раз мысленно окликнул Посланника Богини, потом испуганно выскочил из своей комнаты, быстро сбежал по стене вниз и остановился в нескольких шагах от правителя.
- Что с тобой, Посланник Богини? - с испугом спросил он.
Найл, ничего не «слыша», вопросительно вскинул подбородок.
- Что с тобой, Посланник Богини?! - Борк усилил яркость мысленного вопроса.
На этот раз Найл просто молча развел руками.
- С твоим сознанием случилась беда, - в послании советника помимо обеспокоенности сквозило явное сожаление. Ты деградировал до уровня зародыша бабочки.
Тут со стороны моря подбежал Шабр и встал рядом с правителем.
- И ты?! - с искренним ужасом переспросил Борк. В голове советника с яркостью порохового взрыва вспыхнула мысль о заразном заболевании.
В этот миг Найла осенило: он щелкнул пальцами и громко позвал:
- Нефтис!
- Да, мой господин, - оказывается, стражница находилась рядом, за шатром.
- Передай, пожалуйста, советнику Борку, что мы с советником Шабром сильно устали после вчерашнего вечера и нуждаемся в отдыхе… - Найл остановился и напомнил: - Передавай.
Телохранительница несколько удивилась странной просьбе - Борк в двух шагах, сам все должен слышать - однако фразу повторила слово в слово.
- После отдыха наши с Шабром разумы будут в полном порядке.
Нефтис послушно повторила. Советник Борк немного успокоился, однако на всякий случай повторил: - Будьте осторожны. Соблюдайте осторожность, - «перевела» телохранительница.
- Разумеется, - кивнул Найл. Впрочем, никто кроме Нефтис его все равно не услышал. Попробую лечь спать. А то ведь перепугаю всех смертоносцев в округе.
Что подумал Шабр, осталось неизвестно, но восьмилапый ученый забрался на дерево около шатра и затаился в кроне.

* * *

Дравиг примчался часа через четыре. Вместе с ним - десять восьмилапых братьев по плоти. Найл устал валяться в шатре задолго до встречи и спокойно сидел на склоне холма перед замком, где бывший начальник охраны Смертоносца-Повелителя его и увидел.
- Ты цел, Посланник?
Найл улыбнулся и помахал рукой.
- Почему ты не отвечаешь? Что с тобой? Ты заболел?
- Нефтис! - взмолился правитель. Скажи Дравигу, что со мной все в порядке!
- Но почему ты не отвечаешь сам, Посланник?
- Нефтис, - вздохнул Найл. - Скажи нашему мужественному воину, что мы с Шабром испытали тайное зелье, которое поможет незаметно подкрасться к городу.
- Принцесса Мерлью открыла свою тайну? - догадался старый паук. А что эта хитрая девка потребовала взамен?
- Нечто столь же тайное, неизвестное даже мне. Она считает, что мы сможем получить это нечто в ближайшее время.
- А если мы не сможем этого получить?
- Ну… - пожал плечами Найл. - Какое предсказание она дала, такую плату и получит.
- Я с самой первой встречи с этой двуногой почувствовал изворотливость ее ума, - не успокоился Дравиг. - Она вполне может задумать некую хитрую ловушку…
- Ты меня слышишь, Дравиг? - до Найла внезапно дошло, что он разговаривает с пауком напрямую.
- Да, слышу. И тебя слышу, Шабр.
- А почему я не слышу нашего мудрого смертоносца? - удивился правитель.
- Его голос слишком слаб, Посланник. Можно подумать, он находится за много дней пути.
- А мой?
- Твой тоже.
- Спроси его, Дравиг, как он себя чувствует?
- Он говорит, у него было ощущение, словно он снова попал в метро…
После этих слов над поляной надолго повисла мертвая тишина.

* * *

Когда-то в городе Смертоносца-Повелителя имелось метро. Разумеется, действовало оно много сотен лет назад, еще тогда, когда самые гигантские насекомые не превышали размером человеческую ладонь, пауки довольствовались зачаточным разумом, а безраздельными повелителями планеты считали себя Хомо сапиенс, мягкие телом и душой хитроумные двуногие существа. Потом из глубин Вселенной в Солнечную систему вторглась гигантская радиоактивная комета. Древние астрономы так и назвали ее - Комета. Двигалась она довольно медленно, и поначалу казалась безобидным космическим скитальцем - но тех пор, пока уровень радиации на поверхности Земли не начал неуклонно ползти вверх.
Поначалу Комету хотели отклонить, вытолкнуть прочь из звездной системы.
Однако уровень жесткого излучения вблизи этого воплощения смерти оказался столь высок, что вычислительные автоматы посланных к ней орбитальных тягачей выходили из строя при сближении до нескольких сотен километров. Управляемый пилотом корабль тем более не смог бы состыковаться с небесным телом - при такой плотности радиации человеческое тело начинает течь, как кисель.
Разумеется, ее можно было взорвать - надежность человеческого оружия всегда превышала любые мыслимые запросы - но осколки Кометы сделали бы Солнечную систему необитаемой раз и навсегда.
И тогда началось бегство. Люди бросали все имущество, домашних животных, дома, мчались в космопорт, до предела набивались в любые космические аппараты, способные к межзвездным перелетам и улетали.
Разумеется, люди собирались вернуться. На планете были оставлены сотни Белых Башен - сложнейших компьютерных систем, хранящих всю информацию, накопленную человечеством за свою историю.
Эти башни по сей день исправно выполняют свою роль: следят за состоянием Земли и передают информацию в Космос, далеким изгнанникам, ушедшим в другие миры.
Комета совершила свой виток вокруг Солнца и ушла обратно, в черноту бесконечного пространства, а Земля, усыпанная телами погибших животных, осталась залечивать нанесенные раны. Сотни лет прошли, прежде чем уровень радиации упал до безопасного уровня. Люди, ушедшие к звездам, привыкли к новым домам и не торопились на далекую прародину. Да и Земля стала совсем, совсем иной.
Люди, некоторым из которых удалось уцелеть, спрятавшись в различных укрытиях, потихоньку начали осваивать опустевшие просторы. Сперва их были десятки на всю планету, потом тысячи, потом сотни тысяч.
Но двуногие больше не были полновластными хозяевами Земли. Из упавших с Кометы семян выросло больше десятка разумных растений, Богинь. Эти корнеплоды, достигавшие сотен метров в высоту и нескольких километров в глубину начали излучать жизненную энергию, стимулирующую рост всего живого. А под смертельным ударом радиации уцелели в первую очередь насекомые.
Конечно, оставленные ушедшими предками Белые Башни стремились помочь потомкам своих создателей.
Когда в Башню попадал кто-то, чей мозг соответствовал древним стандартам, то ему в память закачивался стандартный курс образование - но чем может помочь знание поэзии эпохи Возрождения или принципиальной схемы гравикоптера тому, кто живет в каменном веке?
В городе Смертоносца-Повелителя, оазисе жизни среди бескрайней пустыни, люди проиграли схватку за право называться разумными и стали покорными рабами выросших до огромных размеров пауков. Ни слуги, ни их господа не подозревали, что глубоко под землей, надежно укрытая от воздействия любой радиации, обитает еще одна раса людей.
Вход в лабиринты древнего метро открыли четверо: принцесса Мерлью, ученый смертоносец Шабр и Найл, которого сопровождала верная стражница Нефтис. Попытка исследовать подземный лабиринт закончилась для Шабра весьма печально…

Предыдущая страница 4 Следующая страница


5 Нэт Прикли

* * *

- На каком расстоянии Тройлек смог почувствовать твои мысли, Дравиг? - спросил Шабр.
- За три дня пути.
- А что если на кораблях? - вскинулся Найл. - Дравиг, спроси Соленого? Нас с Шабром он не услышит.
- На кораблях, против течения, такое расстояние удастся пройти за полтора дня, - спустя пару минут ответил старый смертоносец.
- Через пять-шесть часов после прикосновения мазью они начнут сходить с ума, - подвел итог Шабр. - Либо мы не сможем подкрасться незамеченными, либо ни один из смертоносцев не сможет сражаться.
Пауки являлись телепатами с рождения.
Они росли, постоянно воспринимая мысли друзей, эманации растений, энергетику Солнца и Великой Богини, колебания сознаний множества окружающих существ - от крупнотелых пауков-быков, до мелких бестолковых мошек.
Восприятие ментальных колебаний для пауков было точно такой же потребностью, как для людей - потребность дышать. Спустившись в тоннели метро Шабр оказался отрезан от привычных с детства жизненных вибраций, и через несколько часов его разум не выдержал…
Да, к Шабру, вытащенному Найлом и Нефтис на поверхность, вернулась способность мыслить, но до этого людям пришлось выдержать тяжелую схватку с обезумевшим смертоносцем. Тайное зелье Магини проделывало с разумом паука то же самое, что и толстый слой земли над древним подземельем - отрезало от всех ментальных воздействий.
Если даже Найл, человек, почувствовал себя неуютно, то каково будет восьмилапым? Полутора суток такого состояния не сможет выдержать ни один.
Это значило, что подкрасться к северянам незаметно и напасть врасплох не удастся.
План захвата города рухнул.

* * *

Шок, поразивший Дравига и Шабра оказался куда сильнее, нежели у Соленого, когда тот понял, что Смертоносца-Повелителя больше не существует. Ведь пауки уже обрели уверенность в скором освобождении своего города, эта уверенность устоялась в их сознании, приобрела зримые, почти осязаемые черты.
«Смертоносцы незаметно войдут в город, парализуют сторожевых пауков и воинов, а если кто вырвется - его поймают и уничтожат отряды людей. Потом откроются подземелья под Черной Башней, где хранится память пауков, и новая победа повелителей Вселенной навеки останется гордостью потомков». План освобождения города оказался беспочвенной фантазией - и вместе с уверенностью в победе словно исчезла часть их разума.
- Мы можем вырастить преданных людей и заслать их в город. - Это подошел советник Борк. - Они узнают обычаи пришельцев, правила их жизни. Мы сможем выбрать удобный момент и напасть, когда нас не ждут. Преданные двуногие отвлекут защитников и не дадут поднять тревогу.
Советник предлагал использовать отработанную в древние времена схему, основными составляющими которой были лазутчики и терпение.
Заслать воспитанных в преданности людей и ждать удобного момента. Ждать, ждать, ждать. Пауки умеют ждать.
- Во-первых, - вздохнул Найл, - под Черной Башней спрятана память смертоносцев. Если ее не освободить за полгода, она погибнет от голода. Во-вторых, среди северян есть много очень опытных в чтении мыслей пауков. Они быстро выследят всех лазутчиков. А в-третьих: как ты смеешь подслушивать мысли Посланника Богини?!
Советник Борк всерьез испугался гнева Смертоносца-Повелителя Провинции и мгновенно исчез.

* * *

Ближе к вечеру появилась обеспокоенная Юлук. Она сразу кинулась к усевшемуся, поджав ноги, Найлу, устало опустилась перед ним на колени и, тяжело дыша, спросила:
- Ты жив, Посланник?
- А что со мной сделается? - удивился Найл.
- Дравиг днем сказал, что перестал чувствовать твое сознание и помчался с пауками вперед. А у нас пленные, с ними не побегаешь.
- Пленные? - сразу заинтересовался правитель. Кто?
- Они на лодке плыли, - с гордостью сообщила девушка. К берегу причалили, и мы их всех сразу схватили.
К сожалению, Юлук, хотя и выросла бок о бок с пауками, хотя и умела легко устанавливать мысленный контакт, однако передавать воспоминание в образе четких картинок она так и не научилась.
Найлу пришлось довольствоваться тем скудным рассказом о захвате пленников, каким ограничилась девушка: причалили, попались.
- Пленные что-нибудь рассказали? Девушка запнулась, подумала над вопросом, и наконец ответила:
- Пить просили, пока через пустыню шли. И все.
- Ну ладно, - махнул рукой правитель. Пить, так пить. Тащите их сюда.
В руки братьев по плоти попались трое.
Двое мальчишек лет десяти-двенадцати и взрослый мужчина, похожий на правителя Каззака.
Найл, стряхнув оцепенение, начал прощупывать сознание мужчины и сразу понял, что он отец мальчишек. Слишком уж боялся за их жизнь.
- Не бойся, - сказал Найл. - Если ты расскажешь нам все, что знаешь, мы ничего не сделаем твоим детям.
- Унраки, - коротко бросил мужчина. Он подозревал, что его обманывают, хотят заставить предать свой город, а потом убить.
- Это наш город! - не выдержал Найл. - Это вы пришли сюда незваными и первыми пролили кровь! Кто теперь посмеет попрекать нас вашими жизнями?
Пленник не знал языка братьев по плоти, но мысленный контакт имеет свои преимущества - мужчина понял, о чем идет речь.
- Я не воевал с вами, - торопливо заговорил он. Я пришел сюда потом. Князь снимает налоги с тех, кто селится в новых землях. Я рыбак. Морская рыба вкуснее речной. Я ловлю рыбу. Я мирный человек. Я не воевал. Отпустите нас…
- Когда ты переселился в наш город?
- Полгода назад. Лодки строили, рыбу ловили… Мы никому не причиняли зла.
- Расскажи мне про город, - попросил его Найл.
Пленный надолго задумался. Посланник почувствовал, как к мужчине пришло понимание того, что никаких особенных тайн он просто не знает. Вместе с этим вернулся страх.
- Что вы собираетесь с нами сделать?
- С вами? - усмехнулся Найл. - Если ты честно расскажешь все, что знаешь, то твоих сыновей поселят здесь. Когда они повзрослеют, им дадут женщин. Они построят свои дома, будут работать и растить детей. Если попытаются убежать - их съедят.
Найл говорил чистую правду. Он хорошо помнил, как высоко ценил Шабр свежую кровь, которую нужно время от времени впрыскивать в жилы быстро вырождающейся расы слуг. Ученый смертоносец обязательно использовал бы пленников для оплодотворения женщин - и советник Борк наверняка поступит точно так же. Правда, в Провинции нет отдельных домов женщин, детских островов и казарм для мужчин. Здесь двуногие живут отдельными семьями. Значит, советник обеспечит новых подданных семьей.
- А я? - мужчина, немного успокоившись, впервые задумался и о себе.
- Ты тоже сможешь получить женщину и построить дом, если только не собираешься убегать.
- Нет, зачем? - замотал головой пленник. Я очень хороший работник. Я умею плотничать, могу строить лодки, плести сети. Умелые руки в любом месте пригодятся.
- Сперва ты должен рассказать все, что знаешь о городе! - попрошайничество мужчины начинало раздражать.
- Хорошо, хорошо, - закивал пленный. Я расскажу все, что только знаю. Все-все. Все, что помню. Значит, вот. Значит… В общем, у князя восемьсот воинов было. Или чуть меньше. Но конные все. На тараканах. И пауки боевые тоже. Они, значит, пошли. Полсотни пауков было. И восемь сотен конницы. Они ушли. Потом вернулись. Сказали, князь новые земли в руку взял. А на новых землях налоги на три года снимаются. И подати.
Найл не очень понял, в чем разница между налогами и податями, но перебивать не стал: пленник и так еле-еле мыслями шевелил.
- Я, значит, лодку старую продал, и мы пошли. Я не боялся. Руки-то всегда со мной, - он болезненно повел плечами. А есть руки, лодку новую сделаю. Вот. Пришли. Тут латников, значит, десятков двенадцать стоит. Раньше стояли. Это старики, гарнизон. Два десятка боевых пауков. Потом меньше стало, как демон света появился.
- Какой демон? - не понял Найл.
- Демон света, - повторил пленник. Он когда ночью ходит, то светится все вокруг. И следы каменные остаются. Днем он тоже ходит, но света меньше. А следы все равно каменные.
- Ты его видел? - засомневался правитель.
- Его многие видели. Он людей не трогает. Он только пауков убивает. И жуков убивает. Только. Боевых пауков, говорят, аж семерых убил. А еще четверо сбежали. Сами. Боятся. Жить хотят.
- Пауков убивает? - навострил уши Найл. Впервые за день он услышал нечто, внушающее надежду. А много пауков осталось? - Боевых, так всего девять. Они из казармы почти не выходят. Боятся. Демон света их ищет. Каждую ночь ходит. И день. Ищет.
Найл ткнулся носом в кулак и задумался. Если некий демон и вправду убивает пауков, то для нападения на город начинают появляться некоторые возможности. Правда, пока не очень ясно, какие. Чтобы сорвать внезапную атаку хватит и одного-единственного умелого паука-телепата.
- Скажи, а тебе известен такой смертоносец, как Тройлек?
- Да, конечно, - обрадовался мужчина. Тройлек большой сановник. Он живет во дворце, выписал себе самку из Синего леса. Паучата уже родились…
- Хватит! - оборвал его Найл. Посланник услышал все, что хотел: пока в городе живет Тройлек, незаметно подкрасться не получится.
- Отдайте их всех советнику Борку, - кивнул Найл на пленных. Пусть делает с ними, что захочет. А сами отдыхайте. У вас был тяжелый день.
Девушки, не дожидаясь особого приглашения, разбежались. Ничего удивительного: Шабр, отправляясь караулить корабли на границе с Дельтой, взял с собой исключительно парней.
Отряды Дравига и Юлук состояли, помимо пауков, конечно, только из женщин. Ничего удивительного, что за месяц дамы изрядно соскучились по своим кавалерам. Им сейчас не до высших ценностей.
Что касается Найла, то в голове его продолжала свербить услышанная от пленника цифра: сотня воинов. В городе всего лишь сотня престарелых воинов и меньше десятка боевых пауков. Раньше ему казалось, что там осталась чуть ли не вся орда северян целиком.
Хотя, конечно, зачем держать большой гарнизон чуть ли не в центре пустыни? Откуда тут взяться многочисленному противнику?
Про Провинцию захватчикам ничего неизвестно - иначе бы давно явились и сюда. Армию Смертоносца-Повелителя князь считает уничтоженной. А что несколько тысяч горожан ушли в пески - так их наверняка считают сгинувшими от голода и жажды.
Найл запнулся, и вспомнил длинную колонну из людей и пауков, изгибающуюся среди желтых песков. Кому удалось уцелеть из этого живого потока? Ему самому, Нефтис, Сидонии и нескольким ее охранницам. Всего десятку человек. Большинство из братьев по плоти родились в Дельте и никогда в жизни не видели своего родного города. Так что, беженцы из столицы Смертоносца-Повелителя действительно сгинули в песках.
Да, крупный гарнизон в городе действительно не нужен. Сотня престарелых, а значит - опытных воинов без труда справится с мелкими шайками, которые могут появиться вокруг любого крупного поселения, а при необходимости так же легко подавят бунт многочисленного, но безоружного покоренного населения.
Сотня воинов. Это не так уж и много. Братьев по плоти тоже около ста, причем половина - люди. Люди отсутствие ментальных вибраций переносят без малейшего вреда…
В голове Посланника начал зарождаться новый план.
Что, если использовать в нападении только людей? Незаметно перебростить в город братьев по плоти на паре кораблей, а потом неожиданно напасть и… Правитель попытался представить, какое преимущество даст людям, вооруженным копьями с костяными наконечниками и плетеными из ивовых прутьев щитами внезапное нападение на опытных воинов в металлических доспехах, шлемах и поножах, вооруженных длинными стальными мечами и хорошо умеющих этими мечами пользоваться.
Пусть два-три десятка врагов удастся заколоть незаметно. Пусть еще половина не успеет разобраться в обстоятельствах и тоже погибнет, не успев схватиться за оружие. Все равно хотя бы десяток вступят в бой. Десять тяжело вооруженных пехотинцев перебьют полсотни почти безоружных неопытных ребятишек без малейшего труда.
Другое дело - лавина из тысяч смертоносцев, внезапно возникшая на улицах города. Смять посты, прежде чем часовые успеют отреагировать, а потом просто оплести казарму паутиной и оставить полусонных северян наедине со своими доспехами. Сотня пауков любой дом превратят в кокон за считанные минуты.
Найл почесал затылок.
Бесшумно снять посты и оплести казарму, не вступая в прямое столкновение - эта мысль показалась очень соблазнительной. Вот только воплотить эту идею без помощи хотя бы пары сотен пауков было невозможно. А незаметно перебросить в город даже нескольких смертоносцев оказалось невыполнимой задачей. Правитель вернулся к той самой точке, с которой начал свои размышления.
- Я вам не помешала, мой господин? Найл вздрогнул от неожиданности, и тут же улыбнулся своему испугу:
- А, это ты, Джарита?
- Да, мой господин. Вы не согласитесь пообедать со мной?
- Как это? - немного растерялся Посланник. Он никак не ожидал, что его же бывшая служанка может пригласить его на обед с непринужденностью принцессы Мерлью.
- Моим нынешним положением, своей жизнью я обязана только вам, мой господин. Я подумала, может быть, вам будет интересно узнать, как я живу?
- Пожалуй, да, - заинтересовался Найл. - Мне действительно интересно.
Наверное, в этот миг правитель не удивился бы, если б служанка взяла его под руку, как когда-то Мерлью, и пошла рядом, ведя непринужденную светскую беседу. Однако Джарита на подобную вольность не решилась. Она почтительно поклонилась и заторопилась вперед, показывая дорогу.
Покои главной служанки находились на третьем этаже замка, прямо под комнатой советника. Следовало признать, что отведенное Джарите помещение было раза в три больше размером и заметно светлее. Три высоких готических окна выходили на море, Еще одно, чуть в сторонке - на зеленые кроны ближней рощи. В комнате имелся самый настоящий альков: прикрытое полузадернутыми занавесками углубление в стене, где стояла застеленная розовым покрывалом кровать.
Меблировку служанкиной «конурки» составляли деревянный полированный диван, два глубоких кресла, два объемных сундука, четыре стула и стоящий посередине стол, сервировку которого скрывал большой белый платок с кисточками по углам.
- Мне бы так жить! - хмыкнул правитель. Помнится, в моем дворце подобных удобств не имелось?
- У главной служанки много забот, мой господин. Не может же она жить хуже безмозглых крестьян?
- Ты хочешь сказать, что землепашцы советника Борка живут лучше Посланника Богини из города Смертоносца-Повелителя? - настроение Найла почему-то испортилось.
- В Провинции землепашцы трудятся сами, и живут так, как трудятся. В городе Смертоносца-Повелителя люди работали, как прикажут, и жили как приказано.
- Интересно… - Вот уж чего Найл ожидал меньше всего, так это подобных философских сентенций из уст воспитанной смертоносцами и подаренной ему служанки.
Несколько месяцев назад девушка испугалась трудностей нового похода и получила разрешение остаться в услужении советника. Откуда она набралась этакой премудрости за столь краткий срок? Ведь не от крестьян же во время сбора оброка!
- Да, - безмятежно кивнул Найл, - и в пасть смертоносцев идут они тоже намного охотнее.
- А в городе все двуногие умирали своей смертью, да? - с деланной наивностью поинтересовалась Джарита.
- В городе пауки хотя бы скрывали свою зверскую привычку, не превращали ее в откровенный праздник.
- Разве от этого хоть что-то меняется? - пожала плечами девушка. Смерть все равно забирала их жизни, оставляя тела для пропитания повелителей. Больше того, люди города лишались бессмертия.
- Чего?! - поразился Найл.
- Бессмертия, - невозмутимо повторила Джарита и сдернула со стола платок. Присаживайтесь, мой господин. Для обеда служанка приготовила два салата, фруктовый и овощной, залитые чем-то густым янтарного цвета, огромную фарфоровую супницу, полную маленьких жареных мышек, высокий кувшин и два прозрачных стеклянных бокала. Найл принял приглашение, уселся на стул с высокой спинкой, взялся за кувшин и наполнил темно-красным вином оба бокала.
- Так что ты говорила про бессмертие, Джарита?
- В городе двуногий после смерти просто исчезал, уходил в небытие, пропадал навечно. В Провинции смерти почти нет. Каждый человек знает, что, приняв участие в празднике, он не умирает, он переходит в более высокое состояние, в новую жизнь. Именно поэтому они так радуются, когда их выбирают для участия в торжестве, поэтому они так пугаются смерти от старости, от болезни, от несчастного случая. Праздник в зале под замком для них отнюдь не день смерти - это день нового рождения.
- Но ведь это не так!
- А братья по плоти? - вопросительно приподняла брови Джарита. - Вы считаете, что поедая своих соратников, павших в битве, вы сохраняете их плоть и их суть в себе, растворяете каждого погибшего в телах оставшихся в живых. Ты рассказывал, что некий погибший Нуфтус сможет вернуться в город Смертоносца-Повелителя только потому, что его съели друзья-смертоносцы, правда?
- Они соглашались на это добровольно, - вздохнул Найл. - Иногда даже вопреки моим приказам. Никто не хотел оставаться гнить в чужой земле.
- Но крестьяне тоже соглашаются на это добровольно, с радостью, - приподняла бокал девушка. Согласно приказу советника Борка, ни одного двуногого не берут на праздник без его согласия. «Отказники» встречаются. И когда кто-то из них умирает от старости, его просто выбрасывают на компостную кучу вместе с прочим мусором. Он долго и вонюче гниет, в нем заводятся личинки мух и мокриц. Эти тела являют собой лик смерти, символ того, что ждет каждого, кто закончит свои дни на нашей земле. Можно умереть, и валяться вот так бесполезной грудой протухшей плоти, а можно принять участие в празднике и обрести бессмертие. Даже смертоносцы не имеют шансов обрести то, что доступно любому двуногому Провинции. Эти люди имеют право на бессмертие.
- А как же те люди, которые возвращены в «естественное состояние»? Там, в дальних болотах?
Найл откинулся на спинку стула и с интересом ждал ответа. Он давно понял, что нынешняя встреча со служанкой не имеет ни малейшего отношения к попытке затащить Посланника в постель и заполучить ребенка с хорошей наследственностью. Обед в комнате главной служанки преследовал некую совершенно другую цель, и правитель очень хотел понять - какую.
- Любой ученый имеет право на гипотезу, пусть даже самую неправдоподобную, - опустила глаза в бокал Джарита. - Любой ученый имеет право на эксперимент.
- А ты бы хотела жить в болоте, Джарита? - Найл протянул руку, приподнял ее голову за подбородок и заглянул в глаза. Ты отдала бы туда своего ребенка?
Глупый вопрос. В городе Смертоносца-Повелителя любого ребенка в первый же день после рождения матери отдавали на остров детей.
Этот обычай укоренился настолько, что женщинам и в голову не приходило поступать иначе. В Дельте все мамочки - и Джарита тоже - сразу после родов пихнули малышей смертоносцам и отправились по хозяйственным делам.
- Никто из обитателей болот ни разу ни на что не пожаловался, - холодно ответила девушка.
Естественно! Возвращенные советником в первобытное состояние, они просто не умели говорить.
Найл усмехнулся, пересел в кресло и принялся неторопливо потягивать вино.
Джарита забеспокоилась - разговор явно вышел за пределы намеченных тем. Она не только не приблизилась к желаемой цели, но и заметно удалилась от нее.
Посланник выжидал, предоставив главной служанке самой искать выход из сложившейся ситуации.
Джарита томно вздохнула и проникновенно произнесла:
- Вы очень красивы, мой господин. Найл едва не поперхнулся вином:
- Чего?!
- Красивы, - повторила девушка вполне нормальным голосом. За прошедшие месяцы вы раздались в плечах, стали выше ростом, увеличили ментальную активность. Очень здоровый экземпляр.
Посланник сделал вид, что последней фразы он не заметил. В конце концов, и так было ясно, что разговаривает с ним не безграмотная раболепная служанка, а кто-то куда более разумный и образованный.
Но зачем ставить этого инкогнито в неудобное положение? По крайней мере, до того как собеседник откроет карты.
- Вкусное вино, - Найл сделал еще один глоток. Терпкое, но не вяжущее. Не приедается.
- Его сделали крестьяне как раз приболотной низины, - тут же перехватила нить разговора Джарита. - Они делают его для себя, но несколько кувшинов я всегда беру для нужд замка.
- И хватает?
- Кроме главной служанки его все равно больше никто не пьет. А вы помните, мой господин, хоть кто-то из слуг Смертоносца-Повелителя имел возможность пить вино? Поймите, мой господин, крестьяне Провинции живут семьями. Они любят друг друга, они имеют возможность сами растить своих детей. Они трудятся не по приказу, а чтобы сытнее было им самим и их детям, чтобы уютнее становился дом. А когда дети вырастают, они не умирают, они уходят в бессмертие, оставляя любимым крепкий дом и хорошее хозяйство, уверенные в их будущем. Они не просто работают лучше и больше, они счастливы!
Правитель смотрел на девушку сквозь бокал и поражался. Неужели советник Борк и впрямь рассчитывал, что его могучий разум удастся замаскировать под бездумную болтовню служанки?
С таким же успехом черный скорпион может прятаться под брюхом фруктовой мухи! Найл не раз имел возможность убедиться, как ловко умеют смертоносцы проникать в чужие сознания. В море Соленый смотрит вокруг глазами Назии и даже не удосуживается ее об этом предупредить. На совещание у Хозяина жуков-бомбардиров приходит Одина, абсолютно уверенная в том, что она и есть Смертоносец-Повелитель - а сам восьмилапый властелин в это время сидит в безопасном дворце. Настоящая Джарита сейчас, наверное, мирно спит, и не подозревает, что ее тело взял напрокат ученый паук. И, главное, чего ради? Нескольких минут хвастовства?
- Я понимаю, мой господин, - терпеливо продолжала гнуть свое девушка, - Смертоносец-Повелитель создал самое могущественное государство Земли. Но если бы двуногие были бы в нем не рабами, если бы они жили, как в Провинции, свободными семьями, собственными домами, страна оказалась бы куда более сильна! Счастливые землепашцы без колебаний поднялись бы на защиту своего счастья, своих домов, семей, своей земли! Еще неизвестно, чем бы кончилась битва в пустыне, если бы в ней было столько же двуногих, сколько пауков!
И вот тут Найл понял: да ведь Борк предлагает себя в советники новой империи! Спрятавшись под маской хорошо знакомой правителю девушки, паук кричит: вот, смотри! Я сделал своих двуногих счастливыми! Они не нуждаются в понукании! Они преданы, как ручные муравьи! Они готовы насмерть сражаться за своего господина! Избери меня своим советником, Посланник Богини, и я сделаю империю Смертоносца-Повелителя вдвое, втрое могущественней прежнего!!!
В этот миг правителю стало стыдно. Ведь советник Борк знает, что армии братьев не удастся незаметно подкрасться к городу - но все равно ни на миг не сомневается в том, что Посланник сможет возродить погибшую страну! Советник настолько уверен в победе Найла, что напрашивается к нему в помощники, рискуя быть узнанным и высмеянным! А сами братья в это время горюют над еще не случившимся поражением…
- Ты права, Джарита, - кивнул Найл. - Советник Борк очень мудрый паук. Но сейчас, извини, мне нужно идти.
Правитель быстро сбежал вниз по лестнице, спустился с холма и бесцеремонно хлестнул замерших пауков волевым лучом:
- Просыпайтесь, восьмилапые! Через месяц мы должны выкинуть пришельцев из нашего города и вернуться в свои дома. Почему мы не можем этого сделать, я уже слышал. Теперь давайте думать о том, как мы это осуществим.
Пауки на подобное приказание отреагировали практически мгновенно коротким синхронным импульсом готовности. На человеческий язык его можно было перевести как вопрос «Что нужно делать?»
- Прежде всего, нужно посмотреть на сегодняшний город, - уселся Найл перед пауками. Дравиг, тебе удалось отправить Райю на разведку?
- Да, Посланник, - ответил седой смертоносец и послал правителю красочную картинку.
В отличие от Соленого, Дравигу в течение всей жизни приходилось постоянно общаться с людьми, пауками, жуками, и он научился неплохо «рассказывать» о происходивших с ним событиях. Поэтому, хотя мысленные импульсы старого воина и несли куда больше информации, нежели человеческая речь, однако воспринимались они быстро и легко.
Перед взором правителя возник высокий, почему-то серый, бархан. Он увидел свои лапы, загребающие песок, поднялся на гребень и остановился. Впереди, окруженные десятком высоких пальм, украшенных на макушках пучками длинных узких листьев стояли четыре камышовые хижины. Дымилась открытая уличная печь, возле которой копошилось трое мужчин, немного дальше плечистая надсмотрщица за что-то отчитывала еще одного мужчину, недвусмысленно похлопывая себе по ладони длинной палкой.
Смертоносец ждал.
Сопровождавшие его две девушки из братьев по плоти и десяток смертоносцев Провинции нагнали предводителя и остановились рядом.
Наконец гостей заметили. Поднялась суета - все забегали туда-сюда, плиту немедленно погасили, еду с нее уволокли в погреб. Со стороны моря прибежало еще два десятка двуногих, быстро выстроились перед хижинами. По сторонам от строя замерли женщины.
Смертоносец удовлетворенно приподнял свое тело и начал неспешно спускаться с бархана.
От поселения к нему навстречу выступила Райя, сделала несколько коротких шажков и низко склонилась, приветствуя восьмилапого повелителя.
Дравиг, приблизившись на расстояние вытянутой руки, тоже остановился, выждал пару минут, словно оценивая происходящее, а потом послал импульс благожелательности.
Райя выпрямилась. Сразу стало отчетливо видно, насколько округлился ее живот. (Седьмой месяц - прикинул Найл).

Предыдущая страница 5 Следующая страница


Ристалище 6

Надсмотрщица уступила дорогу смертоносцу, а глаза ее тем временем забегали по лицам людей.
- Посланник Богини не смог лично навестить тебя, женщина, - угадал ее мысли старый паук. Но он просил передать тебе не только его приказ, но и слова о своей симпатии. Он помнит тебя и постарается встретиться, как только появится свободное время.
Дравиг сделал шаг в сторону хижин, и почти сразу перед Шабром и правителем появилась плотно утоптанная дорога: смертоносец решил не тратить время на описание того, как Райя готовилась к походу в город, а сразу начал пересказывать ее путешествие.
Итак, надсмотрщица шла по дороге, привычно помахивая кнутом, а позади девять мужчин тащили мешки с солью на продажу.
Поскольку справа и слева зеленели усыпанные плодами фруктовые сады, значит, пустыня давно позади и до ближайшей заставы остались считанные минуты.
Дорога повернула под прямым углом - впереди сразу стали видны развалины, заслоняемые до этого густыми кронами деревьев.
- Не отставайте! - прикрикнула Райя, оглянувшись на своих работников. Скоро отдохнете!
Справа и слева продолжали тянуться сады, зато развалины впереди постепенно приближались, и скоро Найл узнал высокий стеклянный купол дворца Смертоносца-Повелителя, верхушку Белой Башни, а чуть в стороне - угловатый остов некогда могучего небоскреба. Этот остов возвышался всего в одном квартале от его дома - дворца Посланника Богини.
Череда фруктовых деревьев оборвалась. На поляне справа стоял небольшой одноэтажный домик. Ничего подобного Найл раньше в городе не видел, и это означало, что дом построен недавно. По всей видимости - специально для сторожевой заставы.
Не в пример прежнему путешествию, на этот раз рядом с заставой не паслись оседланные тараканы, не топтался смертоносец с ромбовидной пластиной на спине. Зато и людей было не двое, а пятеро. Похоже, внутри дома с узкими продолговатыми окнами-бойницами оказалось душновато, и все воины сидели на улице, под натянутым между деревьями тентом.
- Это еще кто? - удивился один, с округлой блестящей бляхой на груди, совершенно седой, однако имевший густые темные усы. Он поднялся на ноги и направился к Райе.
- Я соль несу в город, - остановилась надсмотрщица. Торговать буду.
- Соль, это хорошо, - кивнул воин, поправляя ножны на поясе. А почему я тебя раньше не видел?
- Я была, - покачала головой Райя. Вон там купол, спросить повара.
Остальные вояки дружно захохотали.
- Раз «повара», значит и правда была, - дружелюбно усмехнулся усач. А то оставайся, красотка? Подождешь здесь, пока твои служки товар разнесут, заработаешь поболее…
Усач подмигнул и кивнул в сторону домика. Райя подошла к открытой двери, с удивлением потрогала толстенную - с ладонь - деревянную створку, заглянула внутрь. Там стоял стол и три лежанки.
- Не, - покачала головой надсмотрщица. - Все мужчины глупы, как мухи. Ничего купить не смогут.
Воины с готовностью захохотали снова.
- Опоздал, Невьюр, - крикнул кто-то из них. Видишь, уже подождала где-то бабенка!
- Надумаешь, заходи, - тем не менее предложил усач и направился обратно под навес. Спустя минуту оттуда донесся новый взрыв смеха.
На улицах города особого многолюдства не замечалось. Встречались мужчины в легких коротких туниках, неизменно с объемными мешками за спиной. Женщин почти не было. Один раз промелькнули три молодые девушки, одетые всего лишь в тончайшую накидку из прозрачного паучьего шелка, другой - дорогу пересекла дама в длинном темно-синем платье. Голову покрывал красивый платок небесно-голубого цвета. Даму сопровождали двое суровых пожилых мужчин в жилетах из толстой кожи, кожаных штанах, с круглыми деревянными щитами в руках.
Зато тут и там зияющие проемы окон оказались затянуты полупрозрачным паучьим шелком - не паутиной, а именно шелком, который, видимо, заменял обитателям столь редкое стекло. Над дверьми обитаемых домов появились разноцветные матерчатые навесы, а кое-где под этими навесами сидели мужчины и занимались своим делом. Кто-то чеканил замысловатые вензеля на тонких желтых подносах, кто-то вытачивал из дерева ложки или широкие пластинчатые веера, кто-то сколачивал стулья, кто-то лепил глиняную посуду и выставлял подсушиться на солнце.
Райя время от времени останавливалась, совсем было собираясь начать торг, но в последний момент отворачивала и шагала вперед. Она еще не забыла своего прошлого визита и не рисковала отклоняться от знакомого маршрута.
Перед дворцом Смертоносца-Повелителя был сооружен обширный ярко-синий навес, под которым маячило несколько воинов, полуодетых, но с копьями - длинными, толстыми, со сверкающими шипастыми наконечниками. Появление женщины вызвало в их рядах некоторое оживление, однако не столь бурное, как в прошлый раз. Естественный мужской интерес гасил, видимо, явственно выпирающий живот.
- Я соль принесла, - крикнула им Райя.
- Давно пора, - кивнул один из воинов. Подожди-ка…
Он вышел из-под навеса, подобрал с земли осколок камня. Неторопливо размотал с запястья длинный тонкий ремешок с петлей на конце и заметным расширением посередине. Под любопытным взглядом надсмотрщицы он накинул петлю на запястье, положил камень в то место, где ремешок расширялся и стал раскручивать его над головой.
Райя так и не поняла, каким образом это произошло, но камушек внезапно вырвался и, стремительно промелькнув в воздухе, влетел в окно верхнего этажа. Послышалась громкая ругань, тут же перекрытая смехом остальных воинов, и в окне появилось заспанное лицо.
- Без обеда оставлю! - закричали сверху.
- Спускайся, тут соль приехала, - откликнулся стрелок, наматывая ремешок обратно на запястье.
В отличие от воинов, повар имел маленький рост и огромный живот. Согласно понятиям Райи, место таким исключительно в квартале рабов, а не во дворце Смертоносца-Повелителя, однако пришлось общаться с тем, кто есть.
- Опять ножи хочешь? - спросил уродец, заглянув в одну из котомок.
- Угу, - кивнула Райя.
- Ну, пошли, - вздохнул повар. Только котомку оставь, чего мне ее туда-сюда таскать. Не обману.
Они направились ко дворцу Найла.
Там, на хорошо знакомой правителю площади перед парадным входом стояло множество матерчатых навесов, под которыми были навалены кувшины, груды фруктов, висели мясные тушки и туши насекомых, свежая рыба, сверкали металлические кастрюли и тазы. Толстый коротышка прямиком направился к навесу, под которым торговец разложил разнообразное оружие, кинул продавцу три желтых монеты и показал в сторону Райи:
- Дай ей на эти деньги, чего она захочет. Продавец кивнул, и уродец мелко потрусил обратно ко дворцу.
Женщина немедленно сгребла себе десяток коротких ножей - все, что лежали на прилавке, добавила к ним тонкую пилу, растянутую в деревянной рамке, потянулась к запасным полотнам, но торговец воспротивился:
- Хватит! За три золотых больше не дам.
- А за соль? - поинтересовалась Райя, еще не забывшая первых навыков торговли.
- Пять горстей - два полотна дам.
- Три горсти, - покачала головой женщина. Полотно без рамки все равно пилить не будет.
- Ай, - развел руками продавец, - рамку любой сделать может. А где ты железо хорошее найдешь? Мало на земле железа, может, только у меня и осталось.
- Соли тоже мало осталось, - не сдалась Райя. У кого еще здесь соль есть? Три горсти, это очень много. Вкусно кушать будешь.
- Когда мне кушать? - удивился продавец. Я все работаю, да работаю. Попить некогда, поесть некогда, на женщину посмотреть некогда. Хоть ты пришла, прекрасная, как глоток воды в жаркий полдень. Только ради твоей красоты, щедрая женщина, я отдам два полотна за четыре горсти.
Торговец пододвинул два полотна поближе к Райе и потянулся к котомке, которую один из слуг снял со спины. Надсмотрщица взглянула на его огромную лапу, потом на свою ладошку и тут же закрыла мешок:
- Не беспокойся, хороший человек. Ради твоих добрых слов я сама насыплю тебе соли, своею собственной рукой.
Райя помнила, как в прошлый раз ей не хватало считанных щепоток для покупки самых нужных вещей, и теперь отчаянно торговалась за каждую крупинку соли, обходя рынок по кругу и выбирая нужный товар.
Несколько туник - кое у кого из мужчин одежда в конец истрепалась, десяток пар сандалий. Две большие катушки нитей и относительно дешевые кусочки тканей для заплаток. Несколько грубых глиняных кружек и мисок, и четыре фаянсовые - белые, красивые, блестящие. Ими главная надсмотрщица солеварни решила порадовать своих подруг. После некоторого колебания, Райя купила для остальных надсмотрщиц по гребешку. Прогулка по торговым рядам закончилась приобретением двух больших мешков, наполненных крепкими яблоками с толстой глянцевой кожурой. На оазисе у моря про фрукты знали только из детских воспоминаний, и такая прибавка к еде должна поднять настроение всем.
Разумеется, хозяйка солеварни предпочла бы купить и груши, и виноград, и персики - но все эти вкусности дорогу через пустыню в тесных мешках не перенесут. Пришлось ограничиться десятью персиками для мужчин - в качестве поощрения за долгий путь, и виноградной кистью для себя.
После этого Райя вполне резонно решила, что вдали от торгового места, у самих мастеров, нужный товар удастся сторговать куда дешевле, нежели на рынке и отправилась разгуливать по улицам, высматривая кто, где и чем занимается. Главной надсмотрщице благодаря этой удачной мысли удалось добавить в котомки мужчин целую охапку ложек, пару большущих, но на удивление легких металлических котлов, несколько уже насажанных на древки мотыг и немало прочих мелочей. Под конец женщина не устояла и купила себе полупрозрачное платье - похожее на то, которое в прошлый раз приобрела для принцессы Мерлью, и ярко сверкающее на солнце колье из горного хрусталя. Мастер, правда, пытался ей всучить маленькое, блеклое и некрасивое украшение, ссылаясь на какие-то «бриллианты», но обмануть надсмотрщицу ему не удалось.
Незадолго до темноты довольная удачным походом Райя покинула бывший город Смертоносца-Повелителя. На этот раз воины не обратили на нее никакого внимания.
- На следующий вечер она вернулась на солеварню, - добавил Дравиг.
- Прекрасно. Правитель еще раз прокрутил в голове все, что ему удалось увидеть.
Приобретая всякие мелочи, Райя долго бродила по разным улицам и ни разу не встретила вооруженного патруля. Воины либо находятся в сторожевых домах у въездов в город, либо во дворце Смертоносца-Повелителя. Это хорошо - во время битвы за город ни откуда не появится нежданный противник. Для победы достаточно захватить укрепления.
Найл вспомнил, как выглядит домик для стражи, и крякнул с досады - толстая дверь способна выдержать удар тарана, в узкую амбразуру окна не пролезет ни паук, ни человек. А вот изнутри можно легко поразить врагов из лука или арбалета. Арбалеты у северян есть, в пустыне они пользовались этим оружием очень умело. Самое обидное - это простенькое сооружение очень трудно захватить, даже если всех, кто в нем находится, парализовать волей. Дверь открывается изнутри, а пролезть в окно можно только наполовину разобрав стену. Да, у захватчиков явно имелся опыт борьбы с пауками.
Странным показалось то, что за все время женщине ни разу не встретился ни один паук, и ни один жук. Похоже, рассказанная пленным рыбаком легенда о демоне Света имела некоторое основание.
- Всего лишь сотня воинов и девять боевых пауков, - повторил Посланник. Нас больше ста братьев по плоти, из которых половина людей, и почти две тысячи смертоносцев. Мы просто обязаны победить!
Дравиг, медленно переставляя лапы, встал прямо перед Найлом, опустил свои глаза на уровень глаз правителя, и тот увидел, как краешек каменистого плато осветили первые солнечные лучи. Промерзшие за ночь пауки поглядывали наверх с надеждой: сейчас тепло коснется непослушных тел, разогреет мышцы, добавит гибкости в суставы. Их было не сто, даже не тысяча, их было почти десять тысяч!
- Паук!
Его заметили сразу несколько смертоносцев, слив свои восклицания в одно.
Перепоясанный ремнями вражеский разведчик стоял на вершине холма и беззаботно рассматривал приготовленную людям ловушку. Теперь, с этого мгновения, засады больше не существовало.
- Сейчас они развернутся, и нам придется их долго и муторно догонять, - вспомнил свою тогдашнюю мысль Дравиг. Рядом с первым разведчиком на холме появились еще пятеро. Потом количество вражеских разведчиков выросло до нескольких десятков. Они сомкнулись в плотный строй и медленно двинулись на армию смертоносцев.
Тогда Найл впервые мог рассмотреть врага достаточно близко. Самые обычные смертоносцы, но на спине каждого шестью ремнями, уходящими между лап под брюхо, крепилась блестящая продолговатая металлическая пластина.
- Они нас атакуют… - мысли Дравига выразили безмерное изумление: от силы сотня пауков нападала на почти десятитысячную армию!
Только теперь Найл понял, что опоясанные ремнями пауки прикрываются ВУРом - взаимоусиливающим резонансом.
Смертоносцы поступили так же, и восьмилапые воины замерли в сотне метров друг от друга. Смять своей волей горстку нападающих для армии не составило бы труда, но Дравиг хотел точно знать, где же люди - основная сила захватчиков, - и ударить по ним всей мощью десятитысячной армии.
Ответ пришел с дробным топотом, заставляющим дрожать даже песок: через гребень холма перехлестнул поток рыжих тараканов, на ровных спинах которых стояли на коленях люди и сжимали в руках длинные копья.
Головы людей и тараканов были закрыты ярко начищенными металлическими шлемами, сияющими в утренних лучах, словно маленькие солнышки. Зрелище завораживало: ровные плотные ряды, пыль из-под лап, широкие наконечники копий, усеянные мелкими зубчиками. Всадники мчались вперед с огромной скоростью, отважно, бездумно и безумно… Вот сейчас они врежутся в неодолимую стену ВУРа, посыплются с седел, словно семена перезревшей акации, и смертоносцы перейдут в наступление.
Басовитый гул прокатился над головами воинов. Подпоясанные пауки дружно прыснули в стороны, в небе мимолетной тенью скользнули стрелы, и Найл с ужасом понял, что битва окончена. Смертоносцы еще стояли ровными рядами, еще горели жаждой битвы, надеждой на скорую сытную победу, а судьба их уже была решена. Люди, мчавшиеся с копьями в руках, не просто собирались драться с пауками - они умели это делать.
Стрелы упали на спины смертоносцев.
Пусть не каждая из них нашла себе жертву, пусть далеко не все раны оказались смертельными и не все болезненными, но нежданная волна боли все равно скользнула по умам пауков, нарушив самое главное, необходимое для поддержания ВУРа - единство мыслей и воли. Для восстановления защиты требовались считанные мгновения, но за эти мгновения всадники одолели узкую полоску песка. Шипастые копья впились в мягкие тела, и смертоносцев захлестнула такая волна боли, что даже перепоясанные ремнями пауки, успевшие удрать до гребня холма, свалились в жестоких судорогах.
Всадники промчались почти до стены, оставляя за собой омерзительное месиво - Найла чуть не вытошнило - развернулись, и разделились на две части, чтобы добить уцелевших пауков. Часть двинулась вдоль стены по направлению к Найлу, другая - в сторону кучки жуков. Часть уцелевших восьмилапых воинов отступили к жукам, выстроив оборонительную стену.
Всадники помчались на них, беспощадно затаптывая раненых, готовясь смять, уничтожить, скинуть в зыбучие пески…
Дравиг оборвал воспоминание о произошедшей год назад битве. Мысль его и так была предельно ясна - в прошлый раз северян оказалось меньше почти в двадцать раз, но они все равно почти мгновенно разгромили пауков - в чистом поле, сила на силу. Сейчас соотношение оставалось тем же самым, но пришельцы сидели под защитой крепких стен, подготовили оборону, имели хорошую связь одного отряда с другим.
- Они не смогут использовать против нас болевого шока, - напомнил Найл. - Зелье Магини защитит смертоносцев от общей болевой волны.
- Но и мы не сможем поставить ВУР, наносить парализующие удары волей и даже переговариваться друг с другом!
- Стоп! - громко рявкнул Посланник. Хватит! Я всегда считал смертоносцев существами, способными к анализу на голову выше всех иных живых существ и механических устройств. Куда делось это ваше мастерство?!
- Процессом мышления управляет Смертоносец-Повелитель, - вкрадчиво напомнил ему Шабр. - А сейчас Смертоносец-Повелитель - это ты.
- Хорошо, - кивнул Найл, мгновенно успокоившись. Тогда начинаем мыслить не абы как, а строго по правилам. Дравиг, только что ты рассказывал нам, почему мы не сможем победить. Теперь я хочу услышать, что мы должны сделать для победы.
- Мы должны лишить их возможности переговариваться и предупреждать друг друга об опасности.
- То есть, уничтожить пауков, - кивнул Найл. - Именно они должны услышать предупреждения о нападении, и передать их воинам во дворце и на заставах у дорог. Пленник сказал, боевых пауков осталось всего девять. Скорее всего, половина стоит на постах, а половина отдыхает. Как ты думаешь, где они находятся?
- Самое важное место в городе, это мост, - ответил Дравиг. - Там должно быть не меньше двух смертоносцев, на случай, если один не заметит опасности и погибнет. Квартал жуков-бомбардиров продолжает сохранять независимость. Значит, за ним тоже должен кто-то следить. Нужен пост на реке - проходящие корабли невозможно обыскать, мысли их пассажиров нужно обязательно прощупывать.
- Двое на мосту, - загнул пальцы правитель, - один у квартала жуков, один у реки выше по течению, одни ниже. Пять. Кажется, мы вычислили всех. Теперь скажи, зачем нам нужен постоянный мысленный контакт?
- Чтобы согласованно действовать в разных местах.
- Чем его можно заменить?
- Предусмотреть каждое действие заранее. У смертоносцев отличная память, они смогут запомнить все вплоть до каждого шага.
- Какого шага?
- Сперва нужно обезопаситься от пауков.
- Как…
- Потом освободить дорогу для армии смертоносцев.
- Как…
- Потом одновременно напасть на всех воинов.
- Как…
Единый разум Смертоносца-Повелителя, как оказалось, не давал того ощущения полета, расширения кругозора, как при использовании ментального «зрения». Скорее наоборот: по мере возрастания нагрузки на разум, необходимости все более тщательного продумывания все большего количества мелочей, когда казалось, что мозг не помещается в черепной коробке - «стены» коробки вдруг словно немножко раздвигались, позволяя мелочам растечься на большем пространстве. Мелочи дробились все дальше и дальше, «стенки» раздвигались шаг за шагом, но облегчения так и не приходило.
Вскоре выяснилось, что план освобождения города, в общем-то, готов. Процесс пошел в обратном порядке: мелочи начинали складываться в более крупные детали, сознанию становилось немного легче - и тут же «сдвигались» возможности разума. Опять облегчение - и снова теснота.
Хотя Найл и сидел спокойно на травке, он вымотался так, словно весь день забирался по паутине на гору. Теперь он знал - если братьям удастся незаметно подкрасться к городу, они победят. Оставался только один маленький вопрос: как обмануть бдительность Тройлека?

* * *

Найл проснулся от прикосновения чьих-то теплых пальцев к своей щеке, нервно отдернулся и попытался сесть.
- Где я?
- Простите, мой господин, - послышался голос Нефтис. - Вы стонали во сне.
- Почему так темно?
- Мы в замке. Шабр приказал завесить окно, чтобы вы могли отдыхать столько, сколько пожелаете. Он сказал, вы один несли ношу восьмерых.
- Да, похоже на то… - Сущность Смертоносца-Повелителя составляли несколько старых паучьих самок. Найл не знал, сколько их было, но вполне могло быть и восемь. - Что-то не помню, как спать ложился.
- Вы уснули на холме. Мы с Юлук несли вас по лестнице, но вы даже не проснулись.
- Наверное, потому, что я не «уснул» на холме, а просто упал там, где сидел, - усмехнулся Найл. - Знаешь, Нефтис, есть почему-то хочется со страшной силой.
- Сейчас, мой господин, я принесу. Можно открыть окно?
- Разумеется!
Яркий свет больно ударил по глазам.
Правитель зажмурился, просидел так некоторое время, потом попытался осмотреться через тонкие щелочки между ресниц. Комната, в которой он находился, напоминала покои Джариты, вот только окон имелось всего два, альков находился не сбоку, прямо напротив них, да обстановка оказалась поскромнее - стол, несколько стульев, сундук.
Найл прошел к межоконному простенку, прижался к нему спиной. Теперь, когда свет перестал бить прямо в лицо, ему удалось спокойно открыть глаза.
Да, комната, конечно, скромная. Если сравнивать с покоями главной служанки или с бывшим домиком принцесса Мерлью…
Свою первую ночь в городе Смертоносца-Повелителя будущий правитель провел вместе со слугами: запертые на ночь ставни и двери, жара и духота, деревянные разборные лежаки. Набитые старым, вонючим тряпьем тюфяки, одеяла из ветхой рогожи, большой бак с варевом зеленого цвета на всех и общие ложки. Объявленное Посланником Богини дозволение каждому жить там, где он захочет, и с кем захочет, воспринималось слугами пауков как величайший дар.
Если сравнить с этим быт земледельцев Провинции, которые жили самыми настоящими семьями, у каждого имелся свой дом - и не просто крыша над головой, а удобное жилье с настоящими кроватями, столами, стульями и прочей мебелью, с собственной посудой, кухней, туалетом!
Сравнить со слугами смертоносцев - крестьяне живут лучше королей!
Помнится, советник Борк намекал готовность его двуногих сражаться за свою землю. Интересно, а как отреагируют нынешние обитатели города на смену власти? Ведь живут они, судя по впечатлениям Райе, куда зажиточнее здешних земледельцев. Пожалуй, попытайся он ввести в городе старые законы - будет бунт. А по каким законам живет город нынешний - неизвестно.
- Прошу, мой господин, - Нефтис внесла в комнату огромную супницу, полную мелких жареных мышек и поставила ее на стол. Следом вошла Кавина, добавив на стол вазу с фруктами, широкогорлый кувшин с водой. - Простите, мой господин, но Шабр запретил давать вам вино.
- Вот как? И где этот заботливый смертоносец?
- Я здесь, - ученый паук протиснулся в окно. Прости, Посланник, но мне так и не удалось научиться ходить по лестницам.
- По стене проще?
- Да, - не понял шутки смертоносец, - она гладкая.
- Хорошо, - кивнул Найл и сел к столу.
- У тебя, наверное, болят глаза, Посланник? - поинтересовался Шабр. - Это моя вина.
- Ты-то тут причем? - не понял правитель.
- Ты не смертоносец, Посланник. Момент объединения разумов сложен даже для пауков. Я не хочу сказать, что вы глупее, но у людей сознание устроено совсем иначе, чем у смертоносцев. Мы с детства привыкли мыслить образами, картинками, вы нет. Вчера на твой разум обрушилось огромное количество ярких картинок. Это не могло не отразиться на твоем зрении.
- Ничего, - вздохнул Найл. - Изредка можно и потерпеть. Нам ведь удалось составить план захвата города?
- Да, Смертоносец-Повелитель. Ты смог направить общее мышление в нужном направлении. Если нападение на город начнется сразу после заката и никто из врагов не поднимет тревоги, то в течение двух часов мы должны победить.
- А зелье действует четыре часа, - кивнул правитель. У нас есть еще два часа на то, чтобы добраться до города.
- Для перехода на кораблях понадобится не меньше трех суток, - невозмутимо напомнил Шабр. - Для пешего похода нужно больше шести дней.
- Тройлек способен ощутить чужие мысли на расстоянии трех дневных переходов, - кивнул Найл. - Все, что от нас требуется, это придумать, как заставить две тысячи смертоносцев не излучить ни одной мысли в течение пары суток.
- Угу, - совсем по-человечески буркнул паук. Возможно, он хотел сказать, что это невозможно, но приказ Посланника продолжал действовать: нельзя думать о том, почему невозможно победить, думать можно только о том, как достичь победы.
- А где же Дравиг? - поинтересовался Найл. - Может, у него появится какая идея?
- Он допрашивает пленника, которого ты отдал советнику Борку. Хочет узнать от него все, что двуногому известно о городе, воинах и распорядке их службы.
- Допрашивает… - В голове Найла опять провернулось нечто неуютственное. Остался после вчерашнего дня какой-то неприятный осадок. Правитель попытался вспомнить причину беспокойства, но подозрения оставались где-то в подсознании, не желая выплывать на поверхность. - Скажи-ка, Шабр, тебе вчера ничего не показалось странным в поведении Райи?
- Нет, Посланник.
Правитель еще раз попытался оценить поход главной надсмотрщицы солеварни в город: прошла через пост, продала соль повару воинов, продала соль на рынке, долго ходила по улицам и торговалась с ремесленниками…
Что-то было во всем этом странное - но все время ускальзывало от прямого взгляда.
- Дравиг считает, что для победы может хватить и тысячи смертоносцев, Посланник. Если, конечно, это сможет тебе чем-нибудь помочь.
- Пока не знаю. Ответь, Шабр, когда смертоносцы не излучают никаких мыслей?
- Когда находятся в ожидании, когда замерзают, когда умирают, - четко отрапортовал ученый паук.
- Ну, - усмехнулся правитель, - смерть, это слишком радикальное средство. А когда находятся в ожидании… Они не смогут отключить сознание, если их погрузить на корабли?
- Разве можно отключить сознание, когда тебе ежеминутно грозит гибель? - вопросом на вопрос ответил Шабр.
- Значит, когда замерзнут…
Оставаясь на ночь в пустыне, пауки застывали от холода до состояния пластиковых скульптур, и утреннему солнцу требовалось не меньше получаса, чтобы вернуть их к жизни. Но при этом они не могли передвигаться.
- Знаешь, Шабр, Магиня предсказала, что мне понадобится много повозок и обещала дать их к нужному часу. Интересно, зачем они могут нам понадобиться?
- Ночью, когда пауки застынут и перестанут мыслить, их можно перевозить на повозках.
- Только где мы возьмем ночь длиною в трое суток? - покачал головою Найл. - Ты знаешь, Шабр, до того, как на Земле выросло ваше мудрое племя, у людей имелось интересный механизм для хранения продуктов. Назывался он «холодильник». С его помощью все вокруг можно было сделать холодным, как лед. Поставить бы такие на наши корабли, да остудить смертоносцев до пустынного холода…
- Но этих механизмов больше не существует, - напомнил смертоносец.

Предыдущая страница 6 Следующая страница


7 Нэт Прикли

- Эх, Шабр, - покачал головою правитель. - Ну почему вам недоступно такое понятие как «мечта»?
- Что это такое?
- Это, когда человек представляет себе все то, чего быть никак не может.
- А зачем?
- Просто так, - отмахнулся Найл. Разве можно объяснить насквозь прагматичному пауку, зачем нужны неприложимые к действительности фантазии? - Пойду-ка я лучше искупаюсь после сна. Посланник зачерпнул из супницы горсть хвостатых мышат, глотнул воды и выскочил из комнаты.
Четырнадцать детских лет до дня своего пленения пауками Найл прожил в пустыне, в небольшой пещерке, оставшейся после убитого осой тарантула, на краю небольшого оазиса из нескольких десятков высоких опунций.
Воду все это время он видел только в живых чашечках цветов уару, да в своей миске - высосанную отцом через камышовую трубку из влажного песка. Мать не раз предлагала сделать из камней колодец - но отец боялся привлечь внимание паучьих шаров. С тех самых пор в душе правителя сохранилось немое восхищение водными просторами: простором озера Дира, реки в городе, а уж тем более - бескрайнего моря.
Возможность не просто прикоснуться к воде губами, а войти в нее по шею, окунуться с головой, обливаться ею, нырять приводила Найла в детский восторг. Хотя он так и не научился плавать, но купался всегда подолгу и с удовольствием.
Память о раскаленной пустыне отразилась еще и в том, что днем правитель купался не раздеваясь. Мокрая одежда еще долго защищала тело от полуденной жары, и Найл легко и свободно ходил по самому солнцепеку.
Сегодня Посланник разделся. После трудного вчерашнего дня его немного познабливало. Впрочем это, естественно, никак не могло служить поводом для отказа от прикосновения к соленым волнам.
Найл прошелся по горячему песку до кромки воды, а когда ступни ощутили прохладу, остановился. Очередная волна с шипением накатилась на берег, разбилась о ноги человека, обрызгав его до колен, и неторопливо покатилась обратно. Правитель тоже сорвался с места, быстро пробежал несколько шагов и нырнул под основание нового пенистого вала. Тело обняло прохладой, качнуло туда-сюда, поволокло в сторону открытого моря.
Посланник встал на ноги. Море, попытавшись действовать незаметно, опустилось почти до пояса, а потом со всего размаха ударило его новой волною в грудь. Пена хлестнула по лицу - правитель только захохотал, и немного присел, чтобы уйти под воду с головой.
Опять мягкий толчок отодвинул его от кромки прибоя на пару шажков.
- Э-э, нет, - покачал головой Найл и стал отступать к берегу. В темные глубины мне еще рановато.
Море обиделось на то, что его уловку так быстро разгадали, поднатужилось, и очередной водный вал ударил правителя с такой силой, что тот едва не врезался головой в песок.
- Что-то разбуянилось сегодня, - добродушно потягиваясь, заметил Найл. Он хотел добавить что-то еще, но тут взгляд его скользнул по возвышающимся над замком горным пикам. На мгновение Посланник замер, а потом громко закричал: - Дравиг, Шабр, ко мне! Скорее!
Восьмилапые соратники примчались на призыв в считанные минуты, готовые немедленно вступить в бой. Почувствовав смятение в разуме своего командира, подбежало несколько сжимающих копья братьев по плоти, и не меньше полусотни смертоносцев Провинции.
- Что это, Дравиг? - вытянув руку указал Найл на белые пики.
- Горы.
- А на них?
- Снег. Лед.
- Неужели ты не понимаешь, Дравиг? Это же не просто снег и не просто лед. Это холод. Настоящий овеществленный холод, который можно отрезать, перенести с места на место, погрузить на корабли…
- Но ведь он растает… - не очень уверено предположил Дравиг.
- Маленькая снежинка тает за минуту, - пожал плечами Найл. - кусочек льда тает час. Большой кусок будет таять целый день. Я хочу знать, сколько времени будет таять лед, если наполнить им целый корабль и закрыть от лучей солнца.
Как выяснилось, на всю Провинцию имелось только три повозки - на них привозились в замок припасы из дальних поселений. Земледельцам подобная роскошь оказалась ни к чему, у всех поля и огороды находились рядом с домом. Джарита мобилизовала десяток взрослых мужчин с каменными топорами, они заготовили почти целую повозку жердей диаметром в руку и длиной в полтора человеческих роста, и на следующий день все они, во главе с Найлом и Дравигом перевалили через охранительный каменный вал.
Ровная, почти не пострадавшая от времени древняя дорога за три часа довела их до платформы давно сгнившего фуникулера, напротив которого через пропасть тянулись три белые паутинки.
- Мало, наверное, трех, - вопросительно оглянулся правитель на старого смертоносца.
Дравиг подбежал к краю обрыва, коротко ударил о камни кончиком брюшка и быстро переметнулся через пропасть, держась за одну из старых паутин. Потом точно так же перебежал обратно. Теперь противоположные края бездонного каньона соединяли уже пять ослепительно белых нитей.
Найл взял одну из жердей, положил поперек паутинок, сильно нажал. Потом попытался дернуть вверх. Ивовое бревнышко прилипло накрепко, не отодрать.
Правитель вернулся к повозке, прихватил на этот раз целую охапку жердей, вернулся к пропасти и принялся аккуратно укладывать их, плотно прижимая одну к другой. Спустя считанные минуты ему удалось замостить будущий мост на пару шагов. Ну что смотрите? - рыкнула на земледельцев Джарита. - Бревна подносите!
Всего за полчаса переправа была готова - легкая, подвесная, без перил, но вполне надежная. По ней потеющие от страха мужчины перекатили повозки на другой берег и потянули их наверх, к сверкающей на солнце ледяной шапке.
Пологий склон горы, уходящей к верхней станции, изобиловал мелкими камнями, но тащить пустые повозки было не так уж трудно, так что на высотный снег люди ступили задолго до вечера.
Вершину горы укрывал именно плотный слежавшийся снег, легко поддающийся топору. Повозки наполнились доверху за пару часов и Найл объявил привал. Ночевать остались в домике, чтобы не спускаться в темноте совсем уже близкой ночи.
Как выяснилось, Джарита предусмотрела возможность ночлега на вершине и прихватила с собой и пару войлочных подстилок, и большое шерстяное одеяло. Безропотных крестьян главная служанка загнала в подвал, а себе выбрала одну из комнат домика с окнами на вершину.
Неприкаянными остались только Найл с Дравигом. Посланник за последний год отвык сам думать о себе - о нем все время кто-то заботился, а смертоносец, после недолгих раздумий, решил остаться на улице, ждать на склоне первых утренних лучей.
Небо окрасилось в темно-бордовый цвет и стало наливаться чернотой. Над морем зажглись звезды - над комплексом Магини по-прежнему висел огромный мрачный круг. С вершины вниз подула поземка, щедро припорашивая мелкой холодной крупкой камни, расселины и ноги Посланника Богини.
- Что вы здесь стоите, господин? - послышался голос Джариты. - Замерзнете. Идемте со мной.
Она привела его в комнату, которую за считанные минуты успела сделать обжитой - расстеленная постель в углу, лучинка у окна. На пластиковом столе, простоявшем без дела почти тысячу лет, на белой салфетке, лежит несколько кусочков хлеба и тушка вареного кролика. Найл ощутил, как его желудок жалобно сжался в комочек.
- Поешьте, мой господин, - предложила служанка. Вы меня простите, я не догадалась взять воды. А пить вино вам Шабр запретил.
- Мало ли кто чего запрещает… - потянул Найл.
Девушка смущенно улыбнулась, развязала котомку у дверей и достала небольшой бурдюк.
- Подожди! - спохватился правитель, вышел в темный коридор и пробрался в гостиную.
Он помнил, что на столе стояли два бокала, те самые, из которых пил Симеон и Мерлью, но тронуть их не решился, на ощупь отодвинул стекло серванта, нащупал две рюмки и вернулся назад в комнату.
- Вот, наливай.
- Какие красивые! А можно?
На тонких гранях рюмок плясали розовые отблески пламени свечи.
- Конечно наливай.
Джарита наполнила обе рюмки и отступила.
- Ты куда?
- Вы кушайте, мой господин.
- Садись к столу.
- А можно?
- Джарита, - улыбнулся Найл. - Насколько я помню, ты больше не моя прислужница, а главная служанка советника Борка, главы Провинции. Так что, пора тебе держаться с куда большим достоинством. Это я должен волноваться, ухаживая за такой красивой девушкой.
- Вы считаете меня красивой?
- Всегда считал.
Она наконец-то решилась присесть к столу и взяла одну из рюмок.
- Давай выпьем за то, чтобы ты оставалась такой красивой еще много, много лет.
- До тех пор, пока я не отправлюсь в Счастливый Край?
- Еще дольше. Советник Борк никого не отправляет в Счастливый Край без его желания.
- А что тогда со мной будет, если я переживу положенный возраст?
- Ты по-прежнему останешься главной служанкой.
Найл задумчиво вгляделся в свой бокал. По давнему уложению Смертоносца-Повелителя каждый двуногий отправлялся в Счастливый Край. А попросту говоря - отводился кем-то из пауков в сторонку и поедался. Придя к власти, Посланник Богини отменил это правило. Мог ли он подумать, что среди достигших сорокалетнего возраста вспыхнет бунт?! Люди хотели обещанного рая! Еще неизвестно, чем бы дело кончилось, если бы не нашествие северян.
- Я вас обидела, мой господин? - забеспокоилась Джарита.
- Да нет, - Найл осушил свой бокал. Просто вспомнил, как жилось во дворце.
- Здесь легче, - похвасталась главная служанка. Советник сам по себе, а тех «танцоров» что раз в месяц собираются, только покормить надо, да новые туники выделить.
- Я рад за тебя.
- Нет, - неожиданно призналась Джарита, - не надо радоваться. Я как этих «танцоров» на праздник отправлю, потом несколько дней сама не своя хожу. Иногда и познакомиться успеешь, и привыкнуть. А что делать? Да они еще и сами рвутся, радуются…
Найл налил еще по рюмке, жалея о том, что ухватил в темноте слишком мелкие емкости.
Потом взялся за хлеб и мясо. Служанка почтительно выждала, пока он оторвет себе кусок, потом осторожно отщипнула себе несколько волокон. Правитель молча взялся за тушку, разодрал чуть ли не пополам, и большую половину положил перед девушкой.
- Мне не нужно так много, - попыталась протестовать служанка, но Посланник только удивленно приподнял брови:
- Бунт?
Джарита смирилась. Некоторое время они молча ели. Когда все до последней крошки было уничтожено, настала очередь вина. Лучина начала гаснуть. Служанка торопливо достала из котомки другую, подожгла, вставила в держатель.
- Говорят, раньше были такие специальные столбики, свечки, - с завистью сообщила Джарита, - их поджигали, и они по полчаса горели.
- Когда я жил в пустыне, - вспомнил Найл, - рядом с нашей пещерой ничего, кроме опунций, не росло. Когда хотели сделать что-то деревянное, приходилось три дня до ближайшего оазиса идти. Так что, лучина - это еще неплохо.
Видимо, возгордившись от таких слов, лучинка у окна ярко вспыхнула и погасла.
- Это последняя, - почему-то прошептала девушка.
- Придется ложиться на ощупь, - тоже шепотом ответил Найл.
Он встал, вытянув руки, но наткнулся не на стену, а на что-то теплое и мягкое, и испуганно отдернул руки.
- Это я, - сообщила Джарита.
- Ты же в тунике была.
- А я раздеваюсь, когда спать ложусь, - извиняющимся тоном ответила служанка.
- Я тоже, - признался Найл и зашуршал одеждой.
Когда он опять вытянул перед собой руки, там уже никого не оказалось. Правитель нащупал стол, шагнул к стене. Наклонился, нашел одеяло и скользнул под него.
- Как давно я вас не видела, мой господин, - прошептала девушка.
Найл повернул голову на голос и попал губами в губы. Джарита придвинулась ближе, обжигая всем телом. Правитель скользнул руками по ее телу, пытаясь если не увидеть, так хоть почувствовать девушку. Джарита поступила так же, нашла напрягшейся пенис, нежно погладила, потом крепко ухватила, ловко перевернулась, оказавшись сверху и ввела его в себя.
- Наконец-то! - вырвалось у служанки.
Она начала рывками двигать бедра взад-вперед, с такой силой, что правитель испугался за свой «нефритовый стержень» - как бы не сломала, опрокинул девушку и в свою очередь оказался сверху.
Джарита мгновенно обмякла, только из темноты доносились жалобные стоны. Испугавшись, что он причиняет ей боль, Найл начал двигаться медленнее, мягче, и стоны перешли в жалобный скулеж.
- Мой господин! Я ваша, я принадлежу только вам, никому кроме вас! Возьмите меня! Делайте со мной все, что пожелаете!
На эти слова отреагировал, как ни странно, не Найл, а его член: он рывком рванулся вперед, глубже, еще и еще, и взорвался горячим наслаждением.
Правитель обмяк, замер, прильнув к девушке, чувствуя как она гладит его по спине, по волосам. Потом сдвинулся в сторону, лег рядом.
- Как хорошо, что вы вернулись, - прошептала Джарита.
Найл не ответил, приходя в себя.
Он вспомнил слова служанки о том, что она хочет вернуться к нему, и попытался прощупать ее мысли. Увы, узнать, насколько искренне говорила девушка ему не удалось.
Джарита уже спала.
Утром главная служанка никак не упоминала о своем желании сменить господина, хотя при взгляде на Найла глаза ее заметно теплели. Как выяснилось, завтрак не предполагался - на утро ни у кого съестных припасов не осталось. Люди подтянули пояса и направились к леднику.
Справиться с повозками оказалось отнюдь не просто: тяжело груженые, они так и норовили смять двоих возчиков и ускакать вниз по камням. Приходилось наваливаться впятером на каждую, не то спуская вниз, не то удерживая от спуска. Дравиг, быстро отогревшийся на солнце, семенил то с одного, то с другого бока, но помочь ничем не мог.
На спуск ушло вдвое больше времени, нежели на подъем, причем вымотались все до такой степени, что по узкому, без перил, качающемуся на ветру мосту прошли без всяких эмоций. Несчастные крестьяне готовы были безропотно сорваться в пропасть - лишь бы закончилась эта нудная каторга. Вечерело. С повозок под ноги часто-часто капала вода, оставляя на дороге грязные разводы. Все хотели есть.
Найл с тоскою посмотрел на станцию, рядом с которой ему довелось переночевать несколько раз, на небо, и решительно сказал:
- Надо с этим заканчивать. Дойдем до Провинции, там и отдохнем.
Больше всего правитель боялся, что в темноте они сверзятся в пропасть, по краю которой пролегала половина пути, но опасный участок дороги удалось преодолеть до наступления полной темноты.
Несколько сотен метров пришлось двигаться фактически на ощупь, но вскоре впереди замаячило множество огоньков.
- Мы ждем вас, Посланник, - прорезался в сознании голос Шабра.
Через несколько минут повозки встретили люди с факелами, бодро взялись за оглобли. Все свободны на два дня, - сообщила Джарита, но на ее слова никто никакой радости не выказал. Устали.
Найл поднялся на охранительный вал, и увидел, как в свете факелов повозки выгружают на приткнувшийся к берегу корабль. Факела гасли один за другим, но работа не останавливалась.
- Пойдемте мой господин, я вас провожу, - предложила главная служанка. У нас тут ночью темно, можете в яму какую свалиться, или на куст наскочить. Сами точно пути не найдете.
Посланнику хотелось лично взглянуть, как укладывают лед, но он действительно сильно вымотался. К тому же, моряки сами должны неплохо разбираться с подобными вещами.
- Тут еще морось по ночам случается. Пойдемте. Джарита нащупала его руку. Я отведу вас в ваши покои.
Проснулся правитель в алькове главной служанки.

* * *

Корабль покачивался на волнах напротив замка. Команда его теснилась на кормовой надстройке и носовой площадке смертоносца, благо своего паука не имелось. Люди ежились и с тоской смотрели в сторону близкого берега. От борта до борта палубу закрывала толстая, плотная паутина. Правда, проход к трюму оставался - с регулярностью часовой кукушки снизу выскакивал моряк, выливал за борт ведро воды и нырял обратно. Даже на расстоянии двадцати метров от судна веяло холодом.
- Пока тает, - сообщил Шабр, наблюдающий за происходящим с пляжа.
- Он и должен таять, - пожал плечами Найл. - Вопрос, на сколько его хватит? Если на три дня, то мы успеем доплыть до города, вечером выложить пауков под последние лучи, чтобы они успели отогреться и были готовы к бою. Если весь лед растает сегодня или завтра - значит, ничего не получится.
- Я понял, Посланник, - отвечал Шабр, не сводя глаз с корабля.
Паук мог ждать итога эксперимента хоть год, но у Найла на это терпения не хватило и он отправился бродить по окрестным рощам, лугам и селениям.
К дальнему хутору его привлекли корабли. Почти весь флот стоял на якорях метрах в двухстах-трехстах от берега, а здесь сразу три судна приткнулись носом в пляж. Команда сидела на борту, явно чего-то выжидая. Найл из любопытства прощупал сознание моряков, и понял, что они ждут чего-то вкусного.
Правитель отошел немного в сторону и засел в засаде - то есть, просто сел в тени куста шиповника и стал ждать. Вскоре на тропинке показались двое моряков, несущих четырех ободранных тушки.
«Тоже мне, деликатес», - мысленно удивился правитель. Хотя, для моряков, которые кроме рыбы, несколько месяцев ничего не пробовали, кусочек мяса может показаться дороже ведра ухи.
Посланник выбрался из-под кусточка и пошел вверх по тропинке, интересуясь, кто же столь щедро одарил обитателей моря. Далеко топать не пришлось: уже через полсотни метров тропа уперлась в калитку, за которой сидел… Пленный рыбак из города!
Мужчина сидел за столом и, весело насвистывая, потрошил рыбу.
- Чем занимаемся?
Пленный поднял голову, узнал правителя, тут же вскочил и почтительно склонил голову.
- Так… что делаем? - повторил вопрос Найл, прощупывая сознание двуногого.
- Рыбу, вот, потрошу. Хочу закоптить.
- Много рыбы наловил?
- Четыре котомки.
Рыбак врал, нагло и злонамеренно, явно не предполагая, что полуголый дикарь, каковым он считал Посланника, способен читать чужие мысли.
На самом деле пленник, получив разрешение жить в пустующем доме, занялся любимым делом - пошел на море рыбки половить. Клев в сем непуганом месте оказался хороший.
Удачливый добытчик свой улов закоптил, подкрепился сам, накормил сыновей, а все, что осталось, понес по соседям: угостить вкусным блюдом, наладить отношения.
Окружающим земледельцам необычная еда понравилась, они захотели еще. Рыбак тут же учуял конъюнктуру и начал менять каждую рыбешку на кролика.
Но и это еще не все - имея хорошее представление о морском быте, пленный сумел договориться с моряками. Они ему - опостылевшую рыбу котомками. Он - за каждое ведро по мясистому кролику.
В данный момент он как раз чистил рыбу, чтобы закоптить ее и разменять по кролику, баш на баш.
- Я что-нибудь не так делаю, господин?
- Да нет, все так, - Найл развернулся и направился к замку.
Пройдет годик-другой, и этот предприимчивый рыбак наверняка подомнет под себя всю Провинцию. Если, конечно, к этому времени советник Борк его просто-напросто не съест.

* * *

Последний лед на корабле растаял только через пять дней! Это была победа.
Это означало, что сотни и сотни смертоносцев смогут занять походные позиции поверх ледяных глыб, застыть и проснуться уже рядом с целью путешествия.
Последней проблемой оставались повозки для переправки льда с вершины на берег моря.
Но теперь Найл знал, что означало пророчество Магини: «Тебе понадобятся повозки», и ничуть не удивился, когда увидел у моста, по ту сторону пропасти, огромное количество присланных Мерлью двухколесных повозок.
Последние распоряжения перед отправкой предстояло давать Дравигу и Шабру через три дня, а Найл вместе с мужской частью братьев по плоти уже преодолевали первые мили военного похода. Правда, сейчас они шли не на врага, а за помощью.
Соленый выделил Посланнику Богини свой лучший корабль, со своей лучшей надсмотрщицей - но сам покинуть флот не решился даже ради правителя. Он собирался лично вести к победе спасенные им суда. Командовала на борту хорошо знакомая по воспоминаниям паука Назия, а место смертоносца занимал Найл.
Устье реки судно обогнуло по большой дуге, дабы не попасться кому-нибудь на глаза, и снова вернулось к побережью.
Впереди, на смотровой площадке, сидел, поджав под себя ноги, Посланник Богини и внимательно всматривался в берег. Рядом с ним стояла Назия. Правитель объяснил ей, что они ищут очень мелкие, но длинные лагуны, уходящие глубоко в пески, и теперь морячка тоже старательно выглядывала низины среди подступающих к самой воде барханов.
Братья по плоти толпились на корме. Их крайне захватил процесс ловли рыбы - когда выкидываешь в море никчемную пластинку с парой крючков, и вскоре получаешь на нее крупную трепещущую рыбину.
- Вон, похоже, протока, - первой заметила извилистую низину более опытная женщина, и тут же скомандовала рулевому. Нос к берегу!
Захлопал парус, зажурчала вода за бортом. Судно заняло новый курс и все опять стихло. Минут через пять Найл и сам различил влажные блики на песке между барханов, а еще через десять минут форштевень мягко уткнулся в берег.
Моряки привычно высыпались за борт, поднатужились и выволокли судно на песок почти до середины корпуса.

Предыдущая страница 7 Следующая страница


Ристалище 8

- Рыбы много наловили? - спросил правитель у Назии.
- Полный бочонок.
- Наполните четыре котомки и дай мне четырех людей. Нужно немного разнообразить диету здешних обитателей.
- Слушаюсь, Посланник, - поклонилась надсмотрщица и отправилась выполнять приказание.
Братья по плоти тем временем уже успели обмакнуться в воде и ровными рядками лежали на солнышке. Правитель не видел ни малейшей необходимости тащить их с собой, и они это прекрасно чувствовали.
- Завтра вернусь, - предупредил Найл и пошел вперед вдоль мелкого, по пояс, канала.
Соль у залива добывали очень простым, но эффективным способом: соленую морскую воду через узкий канал запускали в мелководную заводь, после чего канал перекрывали, а вода на солнце начинала испаряться.
Когда заводь мелела примерно по колено, воду перепускали в прудик, снова давая «испустить дух». Процедура повторялась раз пять или шесть, после чего воду из последнего водоема выливали на широкие подносы, на которых она и испарялась совершенно, оставляя на пластике толстый белый налет. Соль в заливе могли добывать до тех пор, пока существовало море, и это радовало.
На первый взгляд казалось, что рыть почти полукилометровый канал в глубь песков, к одинокому оазису, не имело смысла. Проще ходить от хижин на берег, чем ежедневно канал прочищать - но тогда первый же приличный шторм мог не только размыть череду заливчиков и прудов, но и «разбавить» готовый или почти готовый соляной раствор. Бури в здешних местах не часты, однако даже три-четыре раза в год терять плоды месячной работы все равно обидно.
При этом существовал еще один, дополнительный плюс: оазис и череда заливчиков оставались невидимы со стороны моря. Возможно, только благодаря этому солеварню до сих пор не обнаружили городские рыбаки.
По обе стороны от канала в изобилии рос шипастик - скорее всего, его сажали специально, чтобы закрепить ползучие пески. Впрочем, по опыту жизни в пустыне правитель знал - закрепляй дюны, не закрепляй, а при хорошем ветре все равно на новое место уйдут. Наверное, главной трудностью на солеварне было не собственно выпаривание соли - тут солнце само справится - а поддержание связывающей с морем протоки в рабочем состоянии.
Канал кончился узкой перемычкой: старую, перекосившуюся деревянную задвижку с растрескавшимся воротом просто-напросто засыпали песком, чтобы свежая вода не проникала в уже изрядно обмелевший пруд.
Отсюда открывался прекрасный вид на камышовые хижины под широкими пальмовыми кронами, и Найл, по примеру Дравига, остановился, выжидая, пока его заметят.
Негоже заставать хозяйку врасплох - если, конечно, не ставишь своей целью ее опозорить.
Жизнь на оазисе шла своим чередом, в сторону заливчиков никто не смотрел. Посланник выждал пару минут, потом представил себе большого-большого тарантула, который уселся поперек перемычки и начал ее разрывать, далеко вокруг разбрасывая мокрые деревянные щепки - и «выстрелил» картинкой в сторону оазиса.
Немедленно послышался истошный вой, люди заметались и, схватив всякое дреколье - мотыги, палки, подносы, пилы - устремились в направлении паука. По мере приближения наступательный порыв защитников дамбы начал спадать, а в полусотне шагов они и вовсе остановились, во все глаза таращась на Посланника и недоуменно переглядываясь - дескать, и что это мы? Следующим этапом стало постижение новой истины: работяги начали узнавать, кто стоит рядом с каналом. Порыв движения, словно волна, ударился о стену и откатился назад: мужчины шустро побежали к оазису, выкрикивая имена надсмотрщиц.
Побросав «оружие», рабочие начали выстраиваться в два ряда, женщины, помахивая кнутами, бегали между хижин, подгоняя опаздывающих.
Вскоре все упокоилось. Найл кивнул сопровождающим морякам и двинулся вперед.
Мужчины замерли, не шевелясь, не дыша, и глядя прямо перед собой.
Надсмотрщицы упали на колени и низко склонили головы.
Из-за строя выдвинулась женщина в прозрачном, невесомом, чуть голубоватом пеньюаре, со сверкающим колье на груди. Она сделала несколько шагов и склонилась в низком поклоне:
- Приветствую тебя, Посланник.
- Рад видеть тебя, Райя.
Найл подошел к женщине и в нарушение этикета крепко ее обнял.
По рядам прошел довольный шепоток: внимание повелителя к главной надсмотрщице - благосклонность ко всем.
- Я очень рад тебя видеть, Райя, - добавил правитель. Прикажи разгрузить котомки и пойдем к тебе в дом.
Хижина из камыша. Четыре деревянных столба по углам, два у двери. К столбам привязаны поставленные на ребро толстые камышовые маты. Сверху натянута плотная ткань, и кусок из точно такой же ткани заменял дверь. Скрип, который Найл принял за дверной, издавал шаткий столик посреди дома. Пол был, естественно, песчаный, а кровать заменяли несколько камышовых циновок, уложенных друг на друга.
Завершал обстановку зеленый пластмассовый ящик рядом с входом. По сравнению с пещерой, в которой Найл провел детство, дом показался бы комфортным, но после Провинции - высоких домов из трех-четырех комнат, с подвалами и дощатым полом, после кроватей, столов и стульев, после всего этого лучший дом в оазисе, дом главной надсмотрщицы, показался невероятно убогим.
Правитель повернулся к Райе, еще раз привлек ее к себе, потом посадил на постель, опустился перед ней на колени и положил ладони ей на живот.
- Там что-то шевелится, - пожаловалась надсмотрщица.
- Это наш сын, - усмехнулся Найл, наклонился вперед и поцеловал округлившийся живот женщины. Неужели у тебя никогда не было детей? Райя промолчала. Правитель прикоснулся к ее сознанию и все понял: три раза ее организм исторгал мертвые куски плоти. Можно было назвать это детьми или нет? Красивая, сильная женщина. Десятое, вырождающееся поколение слуг Смертоносца-Повелителя.
Если бы не давний визит Найла, вряд ли бы ей удалось создать новую жизнь. Дурная наследственность, побочный эффект врожденной покорности.
Еще из мыслей женщины Найл понял, что у нее кончилась вода, - ее носили из колодца, расположенного довольно далеко отсюда, - и осталось только вино.
Вино делали прямо на солеварне, его было в избытке, и поэтому чистую воду здесь привыкли ценить намного выше.
Проблемы с водой обнаруживались практически при каждом посещении Посланником затерянного оазиса.
- Напомни мне, чтобы я объяснил тебе, как сделать каменный колодец, - сказал Найл, и тут же поправился: - Нет, лучше напомни мне, чтобы я сделал его здесь сам. У тебя еще осталось то вкусное вино, которое я пробовал в прошлый раз?
- Конечно, Посланник, - обрадовалась надсмотрщица, вскочила и полезла в ящик.
- Красивое платье, - похвалил Найл. - И почему ты его раньше не одевала? Ты в нем просто неотразима! Хочется любоваться тобой, любоваться и любоваться.
- Я его купила всего несколько дней назад, - тут же отчиталась надсмотрщица, - во время последнего похода в город.
- Да, - кивнул Найл, - о городе. Ты не могла бы сходить туда еще раз?
- Соли совсем мало, - не заподозрила никакого подвоха Райя. От силы на три котомки.
- Это не важно, - вздохнул Найл, прекрасно понимая, что втравливает доверчивую женщину в очень опасную авантюру. Но что поделать, если без нее осуществить план нападения практически невозможно? - Нужно купить… металлическую шапку. Многие северяне такие носят, видела?
Открывать Райе истинный смысл похода было нельзя. К ней единственной правитель не хотел применять зелье. Надсмотрщица должна идти первой и во всеуслышанье излучать мысль о том, что она и ее слуги занимаются мирной торговлей. Металлический шлем наверняка не являлся столь ходовым товаром, чтобы Райя сразу увидела его на прилавке и пустилась в обратный путь.
- Мы отвезем тебя к самому городу на корабле и дадим тебе хороших, сильных слуг из моряков. Да что там моряки, я сам пойду вместе с тобой! Оденусь слугой, и пойду!
- Разве можно? Вы же повелитель! - по настоящему испугалась женщина.
- Можно, - кивнул Найл. Он поставил кружку с вином на стол, наклонился к Райе, приподнял двумя пальцами ее подбородок, заглянул в глаза. Ты знаешь, я завидую твоим работникам. Они могут видеть тебя каждый день, утром и вечером. Они всегда рядом. А мне приходится метаться по всему свету, туда-сюда. Встретиться с тобой раз в месяц, и то не получается. Может быть, мне хочется хоть ненадолго почувствовать себя таким же как они? Никуда не спешить, ни о чем не думать. Покорно исполнять твои приказы и любоваться тобой, твоими волосами, твоими бедрами, твоей грудью, походкой, слышать твой голос… Или ты считаешь, что я недостоин быть твоим слугой?
- Что вы, мой господин, - опять испугалась Райя. Из вас получится прекрасный слуга!
Найл приподнял брови. Женщина смутилась и попыталась стряхнуть песок со стола. Хлипкий столик жалобно застонал, но выжил.
- И вообще, - подвел итог правитель. Нужно купить тебе нормальную мебель! Нормальную кровать, стол, стулья. Да и дом построить нормальный. Пусть не такой, как городские дворцы, но достойный главной надсмотрщицы. Когда будем в городе, посмотри, что тебе больше понравится.
За дверью громко и многозначительно покашляли. Посланник вышел, кивнул морякам:
- Возвращайтесь на корабль. Мы придем завтра утром. Проводив уходящих людей взглядом, правитель повернулся к Райе и добавил: - Должен же я провести с тобой наедине хоть одну ночь?

* * *

По просьбе Найла, всю имевшуюся в наличии соль понемногу распределили в девять котомок.
Почетный караул из девяти рабочих и двух надсмотрщиц проводил Посланника и Райю до корабля.
- За глубиной следите, - предупредила напоследок главная надсмотрщица, - не завтра-послезавтра пруд нужно спускать. Канал сейчас проверьте, когда назад пойдете.
- Она вернется через полмесяца, - пообещал Найл, обняв женщину за плечи. Мне жалко с ней расставаться, поэтому я забираю ее с собой. Но потом отпущу, обещаю.
Внимание Посланника Богини серьезно поднимало авторитет хозяйки солеварни, и правитель демонстрировал свое уважение к Райе изо всех сил.
Моряки, споро побросав котомки на борт, дружно навалились на нос судна, сталкивая его в воду.
- Поднимайтесь, пора, - без должной почтительности поторопила Назия.
Тоже зарабатывала авторитет, уверенная в собственной безнаказанности - перед сложным переходом наказывать корабельную надсмотрщицу никто и никогда не станет. Чпика оставьте на кухне, - вспомнила Райя, - ему рану рассолом разъело. Но сперва выпорите, пусть следит за ногами. И не балуйте тут у меня!
Мужчины выстроились в две шеренги и замерли. Надсмотрщицы опустились на колени. Райя кивнула им на прощание и полезла на носовую надстройку. Найл поморщился, помня о ее животе, но сильная женщина забралась быстро и ловко, словно всю жизнь только этим и занималась.
Найл предпочел войти по колено в воду и перевалиться через более низкий борт. Моряки, окончательно вытолкнув корабль на волны, стали подбираться к борту, стоя по грудь в воде, и по канату забираться внутрь.
- Весла на воду! - решительно скомандовала Назия. - Левый борт назад, правый сильно… и р-раз! И р-раз! Рулевой, не спи! Оба сильно… Р-раз! Р-раз! Суши весла! Парус… Кирнук! - замешкавшегося моряка обожгло кончиком кнута. Тот только передернул плечами, лихорадочно закрепляя весло вдоль борта. Рыбам скормлю! А ну, поднять парус!
Моряки разбились на две группы, схватились за толстые канаты, дружно потянули на себя.
- Осторожно! - Найл пригнул Райю к своей груди.
Толстая балка, лежавшая по диагонали от носа к корме, поползла вверх, стремительно и тяжело поворачиваясь.
Подвязанный к ней парус рассыпался на головы пассажиров. Братья по плоти поначалу забурчали, отпихивая ткань.
У них быстро возникла легкая потасовка, закончившаяся дружным смехом.
Парус, наконец, ушел вверх, дав людям отдышаться. Поперечная балка заняла свое место на макушке мачты. Моряки торопливо подвязывали канаты.
- Рулевой, нос влево не торопясь! - продолжала командовать Назия, рыская глазами то в сторону берега, то в сторону открытого моря. Принюхивалась, прислушивалась подгадывала ветер. Малейшая ошибка, и парус «захлестнет». Придется самым позорным образом опускать его, укладывать в подвязку, разворачиваться под ветер на веслах и поднимать снова. - Кирнук, угол на себя!
Мужчина опять замешкался, и снова получил удар кнутом.
- Рулевой, прямо! Кирнук, спущу на берегу к рыбам! Обленился на кроличьих хвостах! Тяни угол!
Моряк отвязал закрепленную рядом с ним веревку. Ему в помощь подскочили еще три человека. Все вместе они потянули к себе левый нижний угол паруса, поворачивая балку под заметным углом в оси корабля.
- Рулевой, нос влево не торопясь… - Назия прикрыла глаза.
Найл с изумлением увидел, как вокруг ее тела погасла аура. Это тихое свечение жизни обычно не замечаешь, пока оно есть, но его отсутствие сразу бросается в глаза. Вот только что Назия ничем не отличалась от остальных людей - и вдруг ее аура исчезла. Морячка в этот миг не излучала ничего, она только впитывала, сама становясь волнами, солнцем, небом и ветром.
- Рулевой… Нос влево… Сильно! - начав эту фразу спокойным голосом, Назия закончила ее криком.
Совершенно неожиданно в этот миг парус захлопал, потеряв ветер, судно резко довернуло влево.
Когда новый порыв ветра наполнил ткань, корабль уже шел в совершенно другом направлении.
- Кирнук, отпусти угол, - спокойным голосом приказала надсмотрщица. Вечером без ужина.
Назия, довольная эффектным маневром, подошла к Посланнику и небрежным тоном сообщила:
- Теперь спокойно пойдем. До берега далеко, банку не зацепим. Через три часа войдем в устье.
- Мастерская работа, - похвалил правитель.
Вообще-то, он так и не понял, в чем заключалась сложность и умение хозяйки корабля. Но, судя по тому, как светилась гордостью Назия, она сотворила нечто на грани возможного.
- Ветер был удачный, - решила, наконец, выказать скромность морячка. Грех не воспользоваться.
- Посланник Богини, - добавила Райя.
- Что? - не поняла Назия.
- Обращаясь к повелителю, нужно говорить «Посланник Богини», - холодно сообщила главная надсмотрщица.
Назия вспыхнула, однако принципиально идти на нарушение не рискнула, и склонила непокорную голову:
- Прошу прощения, Посланник Богини. Я слишком увлеклась.
- Ничего. На море редко встречаются Посланники Богини. Будем считать, ты просто не знала, как ко мне обращаться.
- Ты можешь обращаться «повелитель» или «мой господин», - с искренней прямолинейностью объяснила Райя. К незнакомым смертоносцам первый титул предпочтительней.
Назия молча проглотила издевательскую лекцию, поклонилась и отошла к корме. Спустя минуту невезучий Кирнук схлопотал за что-то еще один удар кнутом.
Найл подумал, что морячке здорово повезло - Смертоносца-Повелителя больше не существует. Иначе честная надсмотрщица Райя наверняка сообщила бы первому встречному смертоносцу о нарушении субординации надсмотрщицей Назией, паук несомненно передал бы известие о преступлении повелителю вселенной, а тот без малейших колебаний приказал бы публично разорвать морячку на площади в назидание прочим двуногим.
Райя, с любопытством осматривая корабль, забрела на нос, взглянула вниз и надолго замерла, завороженная зрелищем разбивающего волны форштевня. Очнулась она только когда удар особо крупной волны забрызгал ей лицо.
- Как много воды, Посланник, - оглянулась надсмотрщица на правителя. Столько времени плывем, а она все не кончается и не кончается.
- Ты же, считай, всю жизнь на берегу моря провела, - удивился Найл.
- Пески могут быть бесконечны, Посланник, - ответила Райя. Но ведь соль когда-нибудь кончается, правда?
- Вообще-то, да, - согласился правитель. Причем кончается всегда не вовремя.
- А раз соль всегда кончается, - сделала логический вывод женщина, - значит должно кончиться и море, из которого мы его добываем.
Найл промолчал, не зная, как ответить на столь интересное умозаключение.
- Ведь мы постоянно выпариваем его, правда? - молчание Посланника надсмотрщицу явно не устраивало. Раз мы вычерпываем его, то воды в море должно становиться все меньше и меньше.
- Нет, - вздохнул Найл. - Это не совсем так. Понимаешь, когда вода испаряется из твоих прудов, она поднимается вверх и собирается в облака. Когда ее становится слишком много, она падает обратно вниз. Идет дождь. Понятно?
- Плохо, - кивнула Райя. Это значит, дождь пресный потому, что всю соль из него собрали мы?
- Можно считать и так, - не стал спорить правитель. А почему плохо?
- Дождь пресный, Посланник, - объяснила надсмотрщица, - падает в море. Значит, в нем становится все меньше и меньше соли. Скоро мы совсем не сможем ничего добыть.
- Не так уж и скоро, - это все, что смог сказать Найл ей в утешение. Из вложенных Белой Башней ему в голову знаний он имел представление о круговороте воды в природе, но слабо представлял себе круговорот морской соли.
- Посланник!
Найл оглянулся на Назию. Морячка указала куда-то в сторону. Правитель вгляделся в серую черточку вблизи горизонта и с большим трудом угадал в ней рыбацкую лодку.
- Поворачиваем?
- Нет, - покачал головой Найл.
Как поступать со встречными чужаками, они с Дравигом обсудили еще в Провинции и решили их не трогать. Ни боевые пауки, ни сам Тройлек никак не могли просматривать все мысли всех двуногих. Наверняка обращали внимание либо на мысли об агрессии, либо на предсмертные восклицания и мольбы о помощи. Если топить рыбаков, то их призывы могут достичь города и поднять тревогу. А если не трогать, так наверняка и внимания особого не обратят: корабли и корабли. Мало ли кто куда плывет?
У братьев по плоти сложилось ощущение, что обитатели города пребывали в расслабленно-безмятежном состоянии.
Слева пустыня, справа пустыня, снизу море, сверху владения князя. Чего опасаться? Откуда взяться врагам?
От разгромленных восьмилапых больше года ни единого известия. Наверняка сгинули в безводных песках…
Однако военная сила в городе имелась, и немалая. Сто тяжело вооруженных воинов и девять опытных в бою пауков.
Когда человек и смертоносец сходятся в бою один на один, почти всегда побеждает паук. Восьмилапый воин имеет возможность парализовать врага волей еще до того, как тот сможет применить оружие.
Когда сходятся крупные отряды тех и других, исход боя становится далеко не так однозначен. Достаточно хоть одному из пауков получить рану - например, от пущенной издалека стрелы, как волна боли прокатывается по всем сознаниям смертоносцев, постоянно состоящих в мысленном контакте. На некоторое время пауки становятся беззащитны - и дальше вопрос состоит лишь в том, успевают двуногие воспользоваться этим моментом, или восьмилапые приходят в себя раньше.
Северяне в своей тактике пошли дальше. В их отряды всегда входят насколько десятков боевых пауков, которые прикрывают воинов ВУРом от ударов парализующей воли и позволяют стрелять по врагу до тех пор, пока болевой шок не свалит всех на долгое время.
Зелье Магини спасает смертоносцев от общей болевой волны, но одновременно лишает главного оружия - возможности наносить волей парализующие удары. А в прямой рукопашной схватке ничем не защищенный паук с его короткими хелицерами против одетого в кожаный доспех, закрытого щитом, вооруженного длинным копьем или мечом человека…
Да, если горожане успеют поднять тревогу и встретят братьев в воинском строю - погибнут все. Лишенные способности к мысленному контакту пауки не смогут даже согласованно отступить.
- Входим в устье! - предупреждение Назии отвлекло Посланника от тягостных раздумий. Отступать поздно, военная операция уже началась.
Райя неуверенно смотрела на хозяйку корабля. Если предупреждение относилось к правителю, то надсмотрщицу следовало наказать за злостное несоблюдение субординации. Если фраза произнесена для всех, то возмущение будет выглядеть глупо. Сколько нам еще до города? - громко спросил Найл.
- К вечеру дойдем! - Назия покосилась на Райю, криво усмехнулась и добавила: - Посланник Богини.
- Отставить! - крикнул Найл. - Вечером не нужно, нужно завтра к утру. Не раньше!
- Рулевой! Нос направо не торопясь!
- Назия, - уточнил правитель. Подальше в море отойди. Нечего нам у всех на глазах перед устьем маячить.
- Ради вас, повелитель, хоть на дно ракушек кормить! - задорно откликнулась морячка и кинула на Райю победный взгляд. Формально к хозяйке корабля невозможно было предъявить никаких претензий.
- И запомни, Райя, - повернулся Найл к женщине. Как только мы ступим на берег, я становлюсь твоим послушным, покорным рабом.
Правитель наклонился и почтительно поцеловал надсмотрщице руку.
- Вы слишком добры к слугам, мой господин, - тихонько откликнулась Райя. Очень многие от этого наглеют.
- Рулевой, нос налево не торопясь! Киллиг, угол на себя! Еще на себя! Рулевой, нос прямо! Рулевой, не спи! Нос на ветер потерял? Прямо держи, прямо!
Судно кренилось под боковым ветром, почти черпая волны бортом, но упрямо отползало в сторону открытого моря. Только когда берег слился с тонкой ниточкой горизонта, Назия громко щелкнула кнутом и приказала спустить парус.
- До вечера можете спать, бездельники. Ночью пойдем, берега в темноте щупать.
Только после ее слов Найл осознал, какому риску подвергается воинская операция: одинокому кораблю придется пробираться вверх по течению извилистой реки в беспроглядной ночной мгле. Всего не предусмотришь - об этом они с Дравигом подумать не догадались.

* * *

Корабль мерно покачивался на пологих волнах, и от этого убаюкивающего движения заснули почти все - и моряки, и братья по плоти. Не спалось только двоим: Найлу и Назии. Оба знали, насколько напряженными будут для них ближайшие часы, и оба волновались.
Морячка представляла себе, каково будет ночью петлять по реке, Найл отчаянно пытался придумать, как поступить, если Назия наскочит на берег.
Когда край солнечного диска почти коснулся далекого горизонта, морские просторы усыпали белые квадраты парусов. Суда один за другим приближались к кораблю Посланника Богини, освобождали мачты и медленно останавливались. Некоторые неверно рассчитывали скорость и лихорадочно отворачивали, проскакивая кто но носу, кто по корме. Несколько раз слышался тяжелый треск, сопровождаемый громкой руганью. Никаких ментальных эмоций аварии не вызывали - смертоносцы спали мертвым сном. Найл не очень доверял раболепным морякам и на каждый корабль выделил по одному из братьев по плоти, чтобы следили за строгим соблюдением инструкций - но людей хватило не на всех.
- Главное, зельем не забыли бы воспользоваться, - тихо прошептал Найл.
Впрочем, с моряками на всякий случай поступили точно так же, как правитель поступил с Райей - им просто ничего не сказали. Двуногие получили приказ к вечеру доставить мерзлых смертоносцев к городу и перед сумерками выгрузить на берег. Все. Если чьи мысли и выскользнут наружу - разобраться в сути происходящего Тройлеку будет нелегко.
- Буря будет, - внезапно сказала Назия.
- Что? - в первый миг не сообразил правитель.
- Буря будет ночью, - повторила морячка. Каждый раз за полдня до шторма Соленый всегда поднимается на вытянутые лапы и раскачивается взад-вперед. У меня сейчас такое чувство, что он должен раскачиваться вовсю.
- Только этого не хватает! - Найл сжал кулаки.
- Ничего страшного, Посланник, - покачала головой Назия. - Река рядом. Флот поднимется на пару излучин вверх, встанет на якорь и будет ждать рассвета там. Великая Богиня благосклонна к вам, повелитель. Она послала бурю только тогда, когда та уже не сможет принести вреда.
- Великая Богиня благосклонна потому, Назия, - покачал головой Найл, - что она послала тебе предупреждение об этой буре. Наверное, ты ей нравишься.
- Да услышит Великая Богиня твои слова, Посланник! - широко улыбнулась хозяйка корабля. И да будут они Истиной! Солнце садится. Что прикажешь, мой господин?
- Поднимай паруса, - кивнул ей Найл. - Пора.

Предыдущая страница 8 Следующая страница


9 Нэт Прикли

* * *

Единое сознание хорошо потому, что частицы общего разума не нуждаются в прямых указаниях.
Найл решил, что флот должен ждать рассвета не в море, а на реке, и на всех судах следом за флагманом выгнулись белые упругие груди. Однако обогнать умелую Назию не смог никто - ее корабль первым вспенил зеркальную гладь реки и скрылся за первой излучиной еще до того, как остальные надсмотрщицы еще только увидели, куда следует поворачивать.
Солнце пока не успело спрятать за горизонт свои последние лучики, и хозяйка корабля торопилась полностью использовать для движения последние крупинки света.
Деревья высились по берегам мрачными громадами, отбрасывая вниз тяжелую тень, яркими белыми точками светились бутоны лилий, совершенно не к месту сочно пахло жасмином.
- Рулевой, нос налево спокойно, - в вечерней тишине данные спокойным голосом команды казались оглушительными. Рулевой, нос прямо. Рулевой, нос направо не торопясь. Не торопясь, я сказала! Под кустик захотел? Так там осина!
- Липа, наверное, - поправил Найл. - Крупновата для осины.
- Рулевой, нос налево спокойно! Темная бесформенная громада высотой в полторы мачты проплыла по правому борту. На небе дружно разгорались звезды, их зеркальные собраться запрыгали на мелких волнах реки.
- Рулевой, команды не было! Куда тебя несет, улитка безрогая! Нос направо сильно! Нос прямо! - звонко щелкнул бич. Команда прямо была! Там же течение, дубина моченая! Нос налево не торопясь. Киллиг, встань к рулю! Быстрее! Нос направо не торопясь!
После того, как недостаточно исполнительного рулевого поменяли, голос Назии стал звучать намного спокойнее.
Корабль перестал рыскать от берега к берегу, а величественно перемещался посередь реки, легко и непринужденно повторяя все ее повороты. Вода, покрытая мелкой рябью, не напоминала вечерней тихой спокойной глади, однако отраженные звезды четко и ясно указывали границы между рекой и темным берегом.
- Ветерок-то свежеет! - отметила надсмотрщица. Лури, бегом на помощь Киллигу. Нос налево спокойно. Так и держи. Вуп, проверить крепление такелажа. Нос прямо.
- На реке, кажется, штормов не бывает? - заметил Найл, не очень понимая, к чему эта суета.
- Зато ветерок будет приятный, Посланник. Рабочий ветерок. Хорошо пойдем. Быстро. Рулевой, нос направо не торопясь!
- Сколько еще до города?
- Думаю, пораньше придем, - пожала плечами морячка. До света.
Правитель полез в свою котомку, достал одну из колбочек, открыл. Заранее приготовленную палочку он обмакнул в мазь и неторопливо пошел вдоль борта, по очереди качаясь каждого человека.
К тому времени, когда он закончил эту процедуру, ветер и вправду заметно окреп, похолодал и понес с собою какую-то мелкую водяную пылью. Но что самое неприятное - вместе с ветром со стороны моря ползла некая мгла, потихоньку слизывая с неба звезды. Поверхность реки постепенно утрачивала всякое отличие от береговой тверди.
- Рулевой, нос налево не торопясь. Спокойней, деревья по берегам жесткие, нам их касаться не к чему. Рулевой, нос направо спокойно. Рулевой, нос прямо.
Найл поймал себя на том, что больше он не видит ничего. Вообще.
- Рулевой, нос направо не торопясь.
Вдоль правого борта что-то шумно зашуршало. Судно дернулось было влево, однако Назия тут же громко зарычала:
- Команды влево не было! Рулевой, не трясись! На море сейчас улитки рыбаков по норкам растаскивают, а мы на тихой речке плывем… Нос налево сильно!
Послышался треск, сверху посыпалась труха, обломки веток.
- Может, лучше весла выпустить? - неуверенно спросила Райя.
- На веслах нам до города два дня шлепать. А то и три. До рассвета не успеем. Нос налево не торопясь! Рулевой, не спи! Нос направо сильно!
- Назия, ты уверена, что мы никуда не врежемся? - окликнул надсмотрщицу Найл.
- Отстань, Посланник, не до тебя, - озверело зарычала Назия. - Нос направо не торопясь! У меня своя работа, у тебя своя! Не мешай! Рулевой, не спи! Нос налево спокойно! Спокойно, сказано! Сил у вас там нет?!
Хозяйка корабля казалась темным облаком на носу судна. У нее не просто исчезла аура, на ее месте образовалась некая пустая дыра, поглощающая все виды излучений - свет, звуки, запахи, ментальные завихрения, осязательность прибрежной жизни. Все это неведомым, непостижимым образом поглощалось двуногой рабыней, чтобы превратиться в чувство, точнее в предчувствие береговой линии:
- Рулевой, нос налево не торопясь! Не жмись к берегу, там что-то торчит!
Найл отступил назад, сел на палубу, прижался спиной к стене кормовой надстройки и закрыл глаза.
Ему почему-то вспомнилась принцесса Мерлью. Она знала все, умела все, успевала везде. Она проверяла посты своих гвардейцев и рассчитывала потребность в горючем масле, она распределяла продукты и готовила проект развития образования, она собирала налоги и строила библиотеку. Она в который раз добилась звания принцессы и не желала поступаться ни мельчайшей толикой своей власти и своих прав. Где она сейчас? Порхает в своем сером плаще по озерам, насыщая воду живительным кислородом.
А он? Флот для него нашел Шабр, Райю в город отправлял Дравиг, корабли снаряжал советник Борк, пленных брала Юлук, лед заготавливала Джарита. А сам он ходил в гости к Дарующей Дыхание за мазью. Может быть, это неправильно? Может все нужно делать самому? Или искусство править состоит именно в том, чтобы не подминать под себя все возможное, а раздавать право на решение другим. Пусть каждый делает то, что умеет лучше других, то, что ему больше нравится? И не стоит дышать Назии в затылок и самому хвататься за руль. Сейчас ее очередь принимать решения и нести за них ответственность. А его задача простая - сидеть в уголочке и не мешать…
Посланник сам не заметил, как заснул.
Удивленная Райя положила его набок, подсунув под голову чью-то мягкую котомку, прикрыла своим одеялом. Минут через десять, озябнув на влажном ветру, решила спрятаться к правителю под одеяло. А еще через десять минут, зараженная его безмятежным спокойствием, заснула сама.
- Поднимайся, Посланник, Солнце встает.
Найл сморщился, уселся - от долгого лежания на жестком дощатом полу жутко болели плечо и бедро. Рядом сонно протирала глаза Райя.
Корабль стоял, прижавшись бортом к высокому крутому берегу, под раскидистой кроной старого клена. Носовой канат обвивал толстую липу немного выше по течению, кормовой - держался за молодую березу.
Правитель зевнул, встряхнулся и рывком вскочил на ноги.
- Как доплыли?
- Два раза на мель садились, - признала хозяйка корабля. Но не сильно, команда столкнула.
- Главное, успели вовремя, - махнул рукой Найл, оглядываясь в поисках своей котомки.
- Посланник, - неуверенно начала надсмотрщица, - я нагрубила тебе ночью…
- Да, - кивнул правитель, - я помню. Хозяйка корабля тяжело вздохнула и опустилась на колени, ожидая заслуженной кары.
- Назия, - пообещал ей правитель. Когда я в следующий раз пойду в Дельту, то возьму тебя с собой. У меня сложилось ощущение, что Великая Богиня слишком благосклонна к тебе. Пусть посмотрит на свою любимицу поближе.
- Вы возьмете меня с собой в Дельту, к Великой Богине? - Назия снизу вверх заглянула в глаза Посланника.
- Да, - кивнул он и отвернулся к Райе: - выбирайся на берег и жди нас там, мы сейчас соберемся.
- А что мне делать сейчас? - продолжала требовать внимания морячка.
- Ложись спать, - пожал плечами Найл. - У тебя был трудный день.
В первую очередь правитель коснулся каждого палочкой с мазью, потом, как и остальные братья по плоти, разделся, взял пучок копий и привязал его за спиной. Тунику надел сверху.
Для того, чтобы сделать оружие не очень заметным, древки копий пришлось немного подрезать, а полы туники немного удлинить. Теперь острия выступали лишь чуть-чуть выше плеча, и закрывались от посторонних глаз узлом котомки. Вы не будете меня наказывать? - Назия по-прежнему стояла на коленях.
С копьями за спиной Найлу оказалось не по силам ни присесть, ни согнуться.
Он смог только похлопать девушку по макушке и сказать:
- Назия, ты любимица Великой Богини. Согласись, наказывать любимицу Богини, это не самая хорошая идея.
- Вы на меня не сердитесь?
- Нет, конечно, - усмехнулся Найл. - Просто я больше не сяду на твой корабль.
- Нет! - морячка метнулась вперед и поймала правителя за руку. Придумайте другое наказание, мой господин!
- Потом, - пообещал Найл, - после того, как мы сходим в Дельту. Помоги мне выбраться, а то такое чувство, будто к столбу привязали.
Только после этой просьбы морячка поднялась с колен и едва не на руках вынесла правителя на берег.
- Сколько вас еще ждать?! - недовольно фыркнула хозяйка солеварни.
- Простите, госпожа, мы торопились как могли, - Найл первым покорно склонил свою голову и на всякий случай еще раз напомнил: - я твой покорный раб.
- Ну, ладно, - смилостивилась Райя и протянула руку тыльной стороной ладони вверх.
Найл принял протянутую руку и почтительно поцеловал.
Надсмотрщица довольно хмыкнула, повернулась и пошла вперед. Похоже, новый вид приветствия пришелся ей по вкусу.
Сразу за прибрежной растительностью началось поле, покрытое золотистыми колосьями пшеницы. Райя быстро нашла тропинку между делянками, вышла на более утоптанную тропу, и уже по ней вывела «своих работников» на дорогу. Вроде бы, у берега лазутчиков никто заметить не успел, а здесь, на большаке, это уже не имело никакого значения. Они шли из пустыни, с солеварни, в город, чтобы немножко поторговать.
Эту дорогу Найл помнил. Здесь за прошедший год не изменилось практически ничего: те же пахнущие сладостью яблоневые и абрикосовые сады, те же виноградные лозы на взгорках. На своих местах остались и поля, местами располосованные длинными грядками, местами засеянные пшеницей и ячменем. Вот только людей почему-то не встречалось. Если раньше в каждом саду, на каждом поле постоянно трудилось хоть несколько земледельцев, то теперь за час пути нигде не промелькнуло ни единого работника.
Солнце поднялось над горизонтом достаточно высоко, чтобы прогреть озябших за ночь братьев и подсушить их туники.
Пареньки взбодрились и отнюдь не напоминали слуг, измученных долгим путем через пустыню. Только привязанные к спинам копья придавали походке некоторую неестественность, которую можно было бы списать на усталость.
Дорога повернула, и все тут же вытянули шею, вглядываясь в далекие развалины. Годовалые пареньки впервые видели город, в котором росли и трудились их родители, и который оказался под пятою жестокого захватчика.
Отсюда, издалека, удавалось различить только иззубренную полосу на фоне голубого неба, да овальный купол дворца Смертоносца-Повелителя, выделяющийся своей правильностью по сравнению с окружающими руинами.
- Уже скоро, - утешающе сообщила Райя. Можно подумать, путники и вправду ноги еле передвигали! В сравнении с многокилометровыми переходами по горам и пустыням, которые достались на долю этих ребят, два часа неспешной прогулки по ровному утоптанному тракту казались просто отдыхом.
Еще минут пять, и закончились справа и слева ровные линии садовых деревьев. Впереди на поляне стоял одноэтажный дом с узкими горизонтальными бойницами вместо окон. На улице, под тентом, покамест не отдыхало никого, но из распахнутой настежь двери доносились громкие голоса. Последовала зычная команда, в дверь высунулась лохматая голова.
- А, аквяа отан юкли? - узнавающим тоном сказал воин.
- Да вот, еще кое-что прикупить надо, - ответила хозяйка солеварни.
- Турук, соль на брекн, - сообщил воин кому-то внутри дома, потом помахал Райе рукой: - Трони алсон, туру прес!
И исчез обратно в доме.
Вот только тут до Найла и дошло, что же всегда казалось таким странным в поведении Райи. Она разговаривала с северянами! Она прекрасно понимала их речь, а они понимали ее!
В первый раз слова незнакомой речи Найл услышал под обрывом пустынного плато, после битвы. Тогда он только по жестам понял, что его захватили в плен. Потом были пленные рыбаки, просьбы которых стали понятны только из мысленного контакта, последнего пленного он тоже допрашивал, прощупывая сознание. Соленый помнит двух захваченных северян - моряки их языка тоже не понимали. Тем не менее хозяйка солеварни легко общалась с пришельцами и в первый, и во второй визит в город, да и сейчас явно не заметила никакой разницы в языках.
- Райя, а что они тебе сказал?
- Мужчина удивился, что я так быстро вернулась и предложил зайти к ним, если соскучусь.
- Почему соскучишься?
- Он не сказал.
Правитель спохватился и прикусил язык. Если женщина хранит какую-то тайну, то сейчас не время демонстрировать свою догадливость. В настоящий момент Райя остается преданным соратником и помогает изо всех сил. Но как она поведет себя, если почует, что ее секрет раскрыли? Неизвестно…
- У тебя удивительные волосы, Райя, - сказал Найл. - Особенно сейчас, на солнце. Просто светятся!
Надсмотрщица оглянулась, улыбнулась, но ничего не сказала.
Первым, что поразило правителя на улицах, был запах. Со всех сторон жутко воняло нечистотами. Ничего подобного не случалось ни при нем, ни при Смертоносце-Повелителе. Похоже, пришедшие с севера дикари имели куда меньшее представление о чистоте и гигиене, нежели обычная песчаная мышь, зарывающая свой кал в землю. Вторым впечатлением отложился непрерывный шум. Не смотря на ранний час, ремесленники уже проснулись, разложили около домов свои изделия, взялись за инструменты. Со всех сторон доносилось бодрое позвякивание, постукивание, потрескивание.
Матерчатые навесы над входными дверями позволяли легко отличить обитаемый дом от необитаемого, и правителю сразу стала ясна по крайней мере одна из причин, побуждающая жителей далекой северной страны переселяться в эти места.
Жилье.
В городе и в лучшие времена, когда Найл разрешил выйти из казарм и занимать свободные помещения тысячам людей, когда целый район за рекой был отведен только для рабов - даже тогда обитаемыми оставались от силы треть домов. Сейчас, после массового исхода жителей, безнадзорными оставались девять из десяти зданий. Стараниями Белой Башни правитель знал историю и понимал: подобных ситуаций нигде просто не могло быть! Целый город совершенно пустых зданий, ждущих для себя хозяина!
Матерчатые навесы стояли друг от друга на расстоянии пятидесяти, ста, а то и двухсот метров! Каждая семья (а возможно, и одинокий мастеровой) занимали по огромному дому в три-четыре уцелевших этажа!
Похоже, каждый стремился обеспечить своих потомков крышей над головой на много поколений вперед. Придти, занять, повесить навес и отремонтировать дверь, прицепить шторы на окна - и целый дворец поступает в твою собственность! А потом на протяжении многих поколений отец сможет подводить очередного повзрослевшего ребенка к одной из свободных комнат, распахивать дверь и непринужденно говорить:
- Теперь эта комната твоя! Живи.
«За такой кусок они будут грызться насмерть, - с тоскою понял Найл. - Сдохнут, но не отдадут».
- Хорошая вещь, - остановилась Райя рядом с чеканщиком, сосредоточено работающим над высокой, желтой тонкостенной рюмкой. А металлическую шапочку на голову вы сделать не можете?
- Ама гари ге коми, тулук маникарце золот… - разразился длинной тирадой мастер, подхватив с выставленного на продажу подноса крутобокую пиалу и тыкая в нее пальцем.
- Не надо красивой, легкой и резной, нужно крепкую, хорошую, чтобы голову от беды оберегала.
- Аи тлак? - взор мастера мгновенно потух.
- Да незачем все это.
- Татари малык. Чухери янки атар, шлем булук кости.
- Жаль.
Райя кивнула и пошла дальше.
- Что он сказал? - не выдержал Найл.
- В настоящем шлеме много металла. На такую дорогую вещь здесь не бывает покупателей.
- Жаль, - тоже кивнул Найл. - Знаешь, Райя, давай мы сейчас разойдемся и посмотрим на ближних улицах, кто и чем торгует. Вдруг увидим? А встретимся потом, на рынке.
- Хорошо, мой слуга, - покорно кивнула надсмотрщица. Я пойду совсем одна?
- Ну почему, - смутился правитель. С тобой пойдут трое ребят.
- Хорошо, - еще раз кивнула женщина и, не оглядываясь, пошла вперед.
Оставшиеся на месте шесть человек немного подождали, потом отступили назад, миновали давешнего чеканщика и свернули на улицу, вдоль которой стояли уже совершенно разрушившиеся дома. Спрятавшись за высокий остов стены, Найл извлек из-за пазухи колбочку и короткий обломок яблоневой ветки, открыл, хорошенько обмакнул палочку в мазь, а потом прошел вдоль братьев по плоти, мазнув каждому выступающие из-за плеч острия копий тайным зельем.
На палочке осталось еще чуть-чуть столь ценного вещества. Найл подумал, а потом еще раз прошел вдоль своих соратников, на этот раз «заряжая» препаратом тупые кончики древок - на всякий случай.
- Все, родные мои, - наконец выпрямился правитель. С этого мига честь ваших предков, павших в великой битве, в ваших руках. Да поможет нам Великая Богиня.
Они разбились по трое и разошлись в разные стороны.

* * *

Единственным воином, серьезно относящимся к своему делу, оставался Мохнач. Не потому, что он был честнее других или стремился добиться чьей-то благосклонности. Просто он единственный стоял на действительно опасном направлении.
Еще нигде и никогда никто не нападал на крепости и поселения из широких безводных пустынь. Разве только забредали иногда самодовольные черные скорпионы или врывались голодные сколопендры - но на них быстро находилась управа.
А вот по воде враги приходили чуть ли не в каждый приморский городок. Здесь, конечно, не берег моря и ни о каких соседях пока слыхом не слышно, но расслабляться не стоит. Минута невнимания может стоить воину жизни.
Мохнатый старательно прощупывал ментальным лучом все проплывающие мимо лодки. Больше всего ему хотелось бы поймать у кого-нибудь мысль о скрытом от князя товаре или прямой контрабанде - это был бы первейший способ обратить на себя внимание правителя. Увы, переселенцы на покоренные земли на три года освобождаются от всех налогов и податей, а потому жителям не имело смысла что-либо скрывать. А уж контрабанда - ну откуда ей взяться при отсутствии соседей?
У проплывшего на утлой лодчонке рыбака промелькнула мысль о корабле, и Мохнатый мгновенно насторожился: что за корабль? Какой? Откуда? Однако мысль двуногого свернула в сторону, и ничего больше понять не удалось. Все-таки невероятно глупы эти рукастые существа, совершенно неспособны следить за порядком своего мышления! Попробуй у них понять, то ли он этот корабль только что за деревьями видел, то ли он огромное судно вместо своей лодки иметь мечтает?
Мохнатый свою добычу ухватить успел. Он первым наткнулся на одинокое недостроенное здание на изгибе реки и обвил тремя нитями паутины, дабы обозначить право владения.
Больше никакой добычи в этом диком городе не нашлось, но такой дворец сам по себе казался неплохим кушем. Достроить его, поставить двери и окна, заложить стены верхнего этажа оставалось делом нескольких дней: после трех походов Мохнатому досталось полторы сотни золотых. Не очень много, если начинать на пустом месте, но вполне хватит для небольшого ремонта. Впереди замаячила сладостная перспектива заказать себе самочку, оплодотворить ее в новом доме…
Детям двух этажей хватит, первый можно сдавать под лавки или под мастерские.
Князь увел армию, оставив в глухом и безопасном углу своей страны сотню старых бойцов, которым пришла пора думать об отдыхе, да два десятка молодых пауков, не особо показавших себя в первых боях. В новые земли хлынули переселенцы, привлеченные отсутствием податей и не просто дешевыми, а вовсе свободными землями.
Три года - потом князь закрепил бы собственность за теми, кто успел заявить на нее права, и жизнь потекла бы обычным чередом. Мохнатый уже без сожаления подумывал покинуть службу. В перспективе вырисовывалась жизнь, не намного хуже, чем у княжьего любимчика Тройлека: дети, слуги, собственный дворец…
А потом возник демон Света. Поначалу в него никто не поверил. Смертоносцы таинственно исчезали, но каждый раз находились более естественные объяснения.
Пока в один из дней демон не убил трех пауков на глазах целого рынка.
Восьмилапые переселенцы бросились бежать. Остались только они - двадцать боевых пауков.
Теперь уже девять: Тапир и Воал рискнули нарушить присягу и тоже сбежали, а еще девять пауков исчезли бесследно. Демон Света ходит по городу и ищет пауков. Некоторые утверждают, жуков-вонючек демон убивает тоже, но это мало похоже на правду: ни один шестилапый из города еще не сбежал.
С тех пор самое напряженное место на берегу реки внезапно стало и самым желанным. Здесь, вдалеке от пыльных каменных кварталов, среди яркой зеленой листвы и отблесков веселых волн демону нет места. Его охотничьи угодья - центр города и казарма гарнизона.
Бок обожгла резкая боль. Паук судорожно дернулся, засеменил лапами, отворачиваясь от реки, увидел трех людей в серых бесформенных балахонах и со странными, короткими копьями в руках. Мохнатый попытался позвать на помощь, но чистый и ясный воздух вокруг показался твердым и непроницаемым, как стеклянная стена.
Люди замахнулись снова. Паук, из левого бока которого торчало три копья, неуклюже попятился. Трое двуногих резко выдохнули, выбросив вперед оружие. Ноги смертоносца ослабли, и он плюхнулся животом в траву. Последнего вопроса, который задал умирающий боевой паук по имени Мохнатый не услышал никто. Этот вопрос навеки остался в никогда не закрывающихся глазах: «За что?».
- Ловко мы его, - Навул выдернул копье из мертвого паука. Он и понять ничего не успел.
- Сейчас мы не излучаем никаких мыслей и никаких эмоций, - напомнил Найл. - На ментальном уровне нас нет вообще. А смертоносцы как раз мысленному восприятию доверяют больше, нежели всем остальным вместе взятым. Давайте оттащим его под куст, а то с реки заметить могут.
Братья выдернули оружие из тела погибшего врага, взяли его за лапы, оттащили в сторону и прикрыли наломанными тут же ветками.
- До завтра долежит, - махнул рукой правитель.
- Посланник, - неуверенно окликнул его светловолосый Белаш, - у моего копья наконечник обломался.
- Брось, - махнул рукой Найл, - мы их потому и взяли по четыре штуки, что ломаются часто.
- Куда дальше? - бодро спросил Навул, пряча оружие за спину.
- Не расслабляйся, - предупредил правитель. Сейчас мы сделали только самое простое. Про тех пауков, которые на реке, рыбак знал. Смертоносца у квартала жуков-бомбардиров придется искать самим.
Основным противником братьев по плоти стали не боевые пауки, а громадные размеры города. От поста на входе в город до смертоносца у реки быстрым шагом получилось два часа. Часа полтора требовалось чтобы теперь отсюда дойти до отдельно лежащего района, облюбованного жуками.

* * *

Со стороны показалось, что жуки-бомбардиры дружно стали параноиками. Занимаемый ими квартал состоял из практически полностью уцелевших или хорошо отремонтированных одно- и двухэтажных домиков. Имелось тут несколько крупных зданий и даже один из дворцов, но в высоту они тоже особо не поднимались. От остального города этот район отделяла безжизненная полоса суглинка шириной не меньше полукилометра. С нейтральной стороны город и квартам выглядели не единым целым, а порождением разных цивилизаций:
Город. Мертвые остовы зданий, поднимающиеся на высоту тридцати-сорока метров.
По странной причуде природы в домах начисто отсутствовали перекрытия, не уцелело ни одной комнаты - но стены стояли недвижимо, демонстрируя былую величественность зданий. Время от времени здесь начинали осыпаться прогнившие конструкции, штукатурка, клочья перегородок, и потому соваться под этот камнепад никто не любил. Ни единого шевеления, только ветер поднимает пыль, да солнце прокаливает серые стены.
Квартал жуков. Маленькие домики, нередко окруженные цветниками и фруктовыми деревьями.
Чистые ровные улочки, опрятные штакетники вдоль придорожной канавки. В начале каждой улочки стоят по двое-трое слуг бомбардиров, вооруженные длинными палками. Вдоль внешнего периметра квартала крейсируют навстречу друг другу жуки, отливая на солнце глянцевым блеском надкрыльев.
В воздухе витает явственный запах сероводорода.
- Двоих искать нужно, - сделал вывод Найл.
- Почему? - не понял Белаш. - Дравиг говорил, он бы тут одного паука поставил.

Предыдущая страница 9 Следующая страница


Ристалище 10

- Одного или двух, - поправил правитель. - Посмотрите, что жуки вытворяют! Наверняка тут какое-то обострение. Нет, нужно искать двоих.
- Если пауки просто наблюдают, должны место повыше выбрать, - прикинул Навул. - и безопаснее, и видно лучше. Давайте, я проверю те самые дальние две скалы, - указал он рукой в сторону здания, от которого уцелела только угловая кладка, возвышающаяся примерно на восемь этажей над грудой строительного мусора, - Белаш вот эти россыпи, а ты, Посланник, вон тот дом. Он один, но там много мест для засады.
«Мне самое легкое предложил, - мысленно отметил Найл. - Жалеют, что ли? Наверное, в их понимании, я уже старик».
Спорить он не стал, пусть молодой парень почувствует себя руководителем. Тем более, что уж чего-чего, а охотиться братья по плоти умели отлично.
По всей видимости, этот квартал строился в те времена, когда технология монолитных домов еще не получила достаточного распространения. Поэтому наружные стены были выращены из высокопрочного бетона, а вот перекрытия делались из чего ни попадя: стальных балок, железобетона, арочных плит и так далее. Естественно, сталь сгнила за каких-нибудь пятьсот-шестьсот лет, и здания начали просто осыпаться внутри самих себя.
Найл подумал о том, что, возможно, между городом и кварталом жуков раньше тоже имелись какие-то постройки, но выполненные еще более халтурно. Например, блочным методом - это когда достаточно высокие дома собирались из готовых железобетонных плит, слегка притянутых друг к другу с помощью железных прутьев. И как только предки не боялись потом в эти дома входить? Найл бы не рискнул.
Здание, щедро отведенное Навулом правителю, сохранилось заметно лучше прочих. Его явно возводили после отказа от использования металлов, но еще до монолитных технологий. В результате - внутренние перекрытия почти уцелели, но со временем вышли из технологических пазов и стали «складываться» внутри. Падая, они крушили другие перекрытия, выламывали оконные проемы, местами пробивали стены. А в общем, когда плиты внутри не летают, достаточно безопасное место.
Над аркой окна сохранились выемки, когда-то заполненные то ли световыми пластинами, то ли просто краской: «Wood & space». Посланник остановился, гадая, что могут означать эти сохранившиеся в веках слова, но никакого смысла уловить не смог и шагнул внутрь.
Входной коридор больше походил на бетонную трубу в два метра диаметром и порядка пятнадцати метров в длину. Впереди, в самом конце тоннеля, светилось два красных огонька. Найл ничуть не сомневался, что созданный предками сюрприз, сохранивший работоспособность спустя тысячу лет, не может представлять опасности для человека, но копье из-за спины все-таки вытянул.
С каждым шагом темнота сгущалась. Правитель уже не видел, куда ступает и молился Богине, чтобы впереди не нашлось какой-нибудь дыры, ранее спрятанной под крышку или решетку, а ныне терпеливо ждущей случайного путника. Предки просто обожали такие ловушки - колодцы для проводов, ямы для мусора, коллекторы для воды. Посланник продвигал вперед ногу, нащупывал опору, переносил вес вперед, облегченно вздыхал и делал следующий шаг. Таким образом ему удалось без приключений преодолеть все длинные метры темноты.
До красных неподвижных огоньков оставалось от силы два шага, когда раздался тонкий писк и они исчезли.
- Крыса! - хмыкнул Найл. - Везучая…
Во время его правления смертоносцы почти год питались только мухами, крысами да чайками и свели всю эту живность почти на нет.
Теперь, после исчезновения крысы, пропал последний свет. Найл, не мудрствуя лукаво, вытянул вперед древко копья и, постукивая им по полу, более-менее уверенно продолжил свой путь. Спустя некоторое время копье нащупало препятствие. Посланник обстучал его со всех сторон и понял, что добрался до круто закрученной лестницы. Поднявшись по ней на два витка, правитель увидел впереди свет и немного успокоился - вполне в духе древних архитекторов было бы закрутить этакую спираль аж до самого верхнего этажа.
После третьего витка лестница подвела его к дверному проему. Похоже, раньше люди выходили здесь в большущий зал. Зал уцелел, и стал даже еще выше: перекрытия осыпались до самой крыши и лежали беспорядочной кучей на высоту в два человеческих роста, а верху празднично сияло чистое голубое небо.
Из-под крайней плиты к Найлу тянулся человек. Вернее, то, что осталось от человека - белый череп и костяк выброшенной вперед руки. Все остальное оставалось под грудой бетона.
Судя по запаху - точнее, по отсутствию всякого запаха, бедолага лежал тут не одно десятилетие.
Слева находилась дверь лифта.
Именно дверь, и больше ничего: две коричневые створки подпирались с обратной стороны перекосившейся плитой. Либо раздавленная кабинка связывала парадный зал с неким подземным бункером, либо лифт поднимался вверх зигзагами - никаких следов лифтового колодца над дверьми не имелось.
Найл поднялся на вершину кучи, благо падать на голову сверху не осталось ничего и огляделся.
Внешняя стена стояла ровная, целехонькая, с ровными рядами выемок на высоте трех метров друг над другом.
Ряд выемок, ряд окон, снова ряд выемок - и так до самого конца. Пожалуй, забраться здесь смог бы только паук.
Напротив крупными ячейками поднимались этажи. Вертикальные несущие столбы, явно составленные из отдельных элементов, в местах стыков перекосились, и больше половины горизонтальных плит лежали наперекосяк, грозя осыпаться в любой момент вместе с опорами. Чихнешь, и прихлопнут, как стрекоза чайку, - тоскливо произнес правитель. Как бы сейчас пригодился хоть один дружественный смертоносец!
Напротив Найла, между разошедшихся стен, просвечивала ступеньками белая лестница. Никакого иного выбора пока не наблюдалось.
Два лестничных марша правитель прошел без малейшего труда, после чего выяснилось, что третий марш отсутствует. Полностью.
Словно некий великан осторожно вытянул его из самой сердцевинки здания и унес с собой. Найл отошел от лестницы до ближайшей стены, заглянул в дверной проем. Потолок этой комнаты изрядно перекосило, в одном из углов зияла дыра с полметра диаметром. Недостающий кусок бетона лежал здесь же, на полу. Найл наклонился и тут же почувствовал, как острия копий вонзились в затылок. С этаким пучком за спиной особо не полазишь!
Правитель вытащил охапку из-за спины, положил рядом с собой, наклонился к выпавшему куску потолка, поднатужился и поставил его на попа, прислонив к стене. Заскочил на крошащееся ребро, поднял руки - как раз до перекрытия достают.
Найл выбрал себе из всех копий одно, которое показалось чуть крепче остальных, а остальные после некоторого колебания сбросил вниз, на обвалившиеся плиты - никто не даст гарантии, что спускаться придется тем же путем, каким и поднимался.
Правитель снова поднялся на торец бетонного куска, просунул в дырку копье, подпрыгнул и подтянулся сам. Осторожно подкрался к дверному проему, вышел точно на начало лестничного пролета, поднялся на два этажа и снова вместо лестницы обнаружил пустое пространство.
- Они тут что, каждый третий пролет из мореного дуба делали, что ли?! - в сердцах выругался Найл. - Эстеты.
Он заглянул в соседнюю комнату - там потолок был потрескавшийся, но целый. Посланник прошел по коридору десяток метров и наугад завернул еще в одну. Здесь потолка не уцелело вовсе. В третьей комнате потолочная плита стояла на ребре, от угла до угла. Один ее край плотно прижимался к дальней стене, другой, изрядно раскрошившийся, нависал над широким простором «зала». Найл вздохнул, взял копье в зубы и, цепляясь за выемки раскрошившегося конца, быстро вскарабкался на ребро.
Послышался тихий шорох.
- Только не сейчас, - попросил Найл, вставая на ноги.
Плита еле заметно шелохнулась.
- Стой-стой-стой-стой-стой, - правитель, быстро перебирая ногами, добежал до края ребра и прыгнул вперед, туда, где виднелся кусок ровного коридора. Плита за спиною совершенно по-человечески вздохнула, с тяжелым скрежетом прочертила краем стену, оставляя глубокую борозду и бесшумно исчезла внизу.
Спустя несколько минут дом трепыхнулся, словно яблоня, с которой стряхивают созревшие плоды, и снизу послышался мягкий утробный «б-бум-м!».
«Бум!» - послышалось в ответ с другой стороны здания. «Ш-ш-шир хрясь!» - содрогнулось нечто над головой. «Бам-бам-бам-бам» - застучали камушки внизу. «Уи-уи», - заскрипело из коридора.
- Тихо, тихо, - попросил Найл. - Рассыпаться еще рано…
Над головой послышался тихий шелест.
Правитель замер, ожидая падения очередной плиты, но, похоже, на этот раз все закончилось. Не веря в удачу, Найл тихонечко выдохнул накопившийся воздух и на цыпочках пошел по коридору. Лестничные марши позволили подняться еще на два этажа. Третьего пролета, естественно, не было.
Найл привычно вывернул в коридор и… Уткнулся носом прямо в немигающие глаза смертоносца. Паук, явно не ожидавший встречи, отступил.
На спине блеснул большой, гладко отполированный стальной ромб. Посланник уронил копье, упал на колени, вытащил из-за пазухи вымазанную зельем палочку и протянул ее обтянутому ремнями смертоносцу.
Паук не очень понял, что все это может означать, поднял переднюю лапу, постучал по палочке металлическим когтем. Придвинулся ближе, покачался рядом, осматривая подносимый предмет своими восемью глазами. Найл ждал.
Смертоносец аккуратно, словно замаскированный под безобидную игрушку смертоносный капкан, взял палочку хелицерами.
Посланник облегченно вздохнул, поднял с пола копье и выпрямился во весь рост.
В этот миг смертоносец понял все. Он резко раздвинул хелицеры и метнулся вперед - но правитель уже успел вскинуть оружие. Острие вошло в самый центр лба, нарисованного полукругом глаз.
От удара Найл отлетел на несколько шагов, но копье вошло в тело восьмилапого воина глубже чем наполовину, и правитель даже не стал пытаться его вытащить. Он только подобрал откатившуюся к стене маленькую, блестящую от мази палочку.
- Теперь мост, - негромко сказал Посланник.
Белаш и Навул ждали правителя внизу. По их разочарованным лицам стало понятно, что они никого не нашли.
- Ничего, - утешил Найл. - Их все равно осталось только двое. А может, и вовсе один.
Прошло уже почти полдня с момента вступления в город, и братья поторопились в сторону рынка.

* * *

Дворец Посланника Богини почти не изменился. Часть окон, стекол для которых Найлу найти не удалось, ныне затянула плотная паутина, над крышей появился флагшток с длинным трехцветным вымпелом, да двух сторожевых смертоносцев у входа сменили суровые воины. Правитель обратил внимание, что на охранниках вместо кожаных жилеток сверкали самые настоящие кирасы, головы венчали шлемы с острой шпилькой на макушке, а в руках, помимо круглых деревянных щитов имелись, длинные копья с иззубренным наконечником. Тройлека охраняли на совесть, не прорвешься.
Райя сидела на котомках в углу, в окружении шести братьев. Увидев Найла она с облегчением поднялась на ноги, но правитель, не дав ей открыть рот, склонился в почтительном поклоне:
- Прости нас госпожа, мы ничего не нашли. Сейчас попытаемся встретить умелого ремесленника на том берегу реки.
- Может, вас хотя бы покормить? - устало спросила надсмотрщица.
- Спасибо, госпожа, потом, - отрезал Найл, повернулся к хозяйке солеварни спиной и достал колбочку с зельем - действие предыдущего мазка должно уже подходить к концу.
Коснувшись каждого из «слуг» палочкой, он спрятал главное оружие братьев по плоти, кивнул отдыхающим парням.
Трое тут же поднялись и направились вслед за Посланником.
- Ну? - коротко спросил правитель, когда они отошли на достаточное расстояние.
- В кустах сидел, - довольно сообщил один из парней. Лапкой дернуть не успел.
- Хорошо, - правитель торопился вперед быстрым шагом.
Время, время. Оно уходило с катастрофической скоростью. По намеченному плану незадолго до сумерек спящих смертоносцев вынесут на берег и каждого «пометят» зельем. Изменить ничего нельзя - мысленный контакт с кораблями невозможен, Остается одно - любой ценой «обезопасить» всех городских пауков до наступления темноты.
Канул в небытие еще один час - дорога от рынка до моста. И здесь братьев ждал крайне неприятный сюрприз: рядом с переправой стоял вооруженный пост. Пять воинов в кожаных жилетках. Без шлемов и щитов, зато с длинными мечами на боках. Шестеро дикарей при копьях с костяными наконечниками против пяти опытных воинов со стальными мечами. Найл заскрежетал зубами, с тоскою взглянул на двух пауков, стоящих по разные стороны моста и прошел мимо. Время продолжало утекать.

* * *

После бегства из города «вольных» смертоносцев, оставшиеся боевые пауки начали подрабатывать достаточно выгодным промыслом, в котором люди никогда не могли, не могут, и наверняка не смогут составить восьмилапым конкуренции - они отправляли мысленные сообщения в далекую метрополию. Заказчиков на «почтовые» услуги было не очень много, но по несколько монет в день смертоносцам перепадало. Разумеется, про это знали все - в том числе и рыбак, объяснивший, где найти отдыхающую смену.
В угловой башне дворца Смертоносца-Повелителя визиту кучки двуногих не удивились, спокойно впустив их внутрь. Раньше это был черный вход, только для слуг. За входной дверью имелся небольшой холл без окон, где и принимались заказы на «дальнюю связь». Трое пауков, столпившихся в тесном помещении, привычно ждали, кто из двуногих сделает заказ, несколько удивляясь убогости их костюмов. Однако гости повели себя вовсе странно: один из них, вынув из-за пазухи короткую палочку, почтительно поклонился, прикоснулся ею к одному из смертоносцев, к другому, потянулся к третьему.
Последний, заподозрив неладное, отбил палку в сторону. В тот же миг, словно возмутившись святотатству, двуногие выдернули из-за спин копья.
Найл еще не успел ничего сделать, когда сорвавшийся с места боевой паук сбил его с ног и кинулся к дверям. Белаш метнул копье - паук чуть опустился, пропуская смертоносное оружие над собой, притиснулся к человеку. Найл лихорадочно выдергивал свое копье из-за спины, а Белаш, схватившись руками за хелицеры, отчаянно пытался их удержать.
Правитель метнулся вперед, но хелицеры уже вошли в горло. Фонтаном ударила кровь, паук отшвырнул жертву, ударом лапы открыл задвижку двери, и только в этот момент копье Посланника прошило ему голодно поджатое брюшко и глубоко вошло в тело.
Найл оглянулся. Первый паук судорожно скреб лапами пол, два вошедших в спину копья накрепко пригвоздили его к полу. Навул сидел на полу и пытался стереть заливающую лицо кровь, На голове не хватало крупного клока кожи вместе с волосами.
Трое оставшихся братьев остервенело добивали последнего паука.
- Хватит, - остановил их Найл. - Нужно обыскать ближайшие комнаты. Должен быть еще смертоносец.
Последний смертоносец явился сам. В коридоре послышалось звонкое цоканье. Найл выхватил свою палочку и, привычным движением протягивая ее перед собой, кинулся навстречу пауку. Тот, торопясь, брезгливо отшвырнул двуногого, вставшего на дороге, вовсе не обратил внимания на легкое прикосновение к лапе. Выскочил в холл. Прежде, чем восьмилапый понял, что больше не способен испускать парализующий луч, его тело пробило сразу три копья. Прихожую быстро заливала кровь. Белаш, скрючившись, лежал перед дверью, через которую так и не выпустил своего врага, а Навул растерянно шарил ладонями по голове, не в силах остановить теплого потока.
В первый миг Найл попытался «подкачать» его своей энергией, но зелье начисто отрезало эту способность.
- Паутина! - правитель показал на еще живого, пригвожденного к полу смертоносца. - Постарайтесь выдавить из него хоть немного паутины.
Спустя секунду куцый белый шлепок кое-как закрыл рану. Правитель присел перед Навулом на корточки и медленно, спокойно объяснил:
- Сейчас мы выйдем. Ты закроешь за нами дверь и будешь ждать. Ничего не делай, никому не открывай. Просто жди. Скоро все закончится. Понял? - Паренек кивнул. Тогда мы пошли.

* * *

Солнце потихоньку спускалось к горизонту, и братья перешли на бег. Полчаса бега до моста, несколько минут, чтобы перевезти дух, осторожный взгляд из-за угла…
Пять воинов продолжали маячить рядом с мостом. А ведь рыбак утверждал, что здесь стоят только пауки. Неужели воины и на ночь тут останутся? Неучтенный боевой отряд из пяти человек. Плохо.
Найл оглянулся на Солнце. Смертоносцев, наверное, уже выгружают с кораблей. Еще полчаса, чтобы прогреть тела, и они начнут свое шествие. Неужели только для того, чтобы попасть в засаду?
- Придется рисковать, - оглянулся Найл на своих соратников. Другого выхода нет. Они с деловым видом миновали воинов, совершенно не обративших внимания на дикарей в бесформенных балахонах. Стоящий рядом с воинами смертоносец тоже пропустил мимо сознания легкое прикосновение к своей ноге.
Братья по плоти дошли до середины моста, когда Найл вдруг остановился и начал внимательно рассматривать что-то на поверхности реки. Ребята остановились рядом, а Найл скосил глаза в сторону «меченного» паука.
Смертоносец потоптался на месте. Потом подбежал к воинам. Покрутился вокруг своей оси. Промчался от перил к перилам. Метнулся обратно к людям. Те жизнерадостно захохотали, наблюдая за его манипуляциями, начали что-то говорить и давать какие-то советы.
Что ж, изредка такое должно случаться. Паук сошел с ума. Братьям по плоти нужно всего два-три часа. Вряд ли воины гарнизона успеют разобраться со «свихнувшимся» пауком за это время.
Последний смертоносец стоял у схода с моста спиной к приближающейся гибели, и вглядывался в серые безжизненные дома. Раньше здесь был квартал рабов, теперь, судя по запаху, квартал смерти. Мало ли какая нечисть может выползти из заброшенных руин?
Смертоносец не чувствовал метальных колебаний от приближающихся людей. Он не знал, что отряд воинов, поставленный Тройлеком к мосту из-за странного предчувствия, веселится, наблюдая за ужимками внезапно онемевшего паука.
Он не видел, как трое людей в серых балахонах прикрыли своими спинами от чужих глаз четвертого, и того, как этот четвертый замахнулся копьем…

* * *

- Быстрее! - братья по плоти миновали беспечную охрану, не удостоившись даже презрительного взгляда и устремились в сторону рынка. Быстрее! Пауки уже просыпаются и скоро устремятся в поход. Быстрее!
Один из воинов посмотрел в спины уходящих мужчин и презрительно сплюнул:
- Какие же уроды жили здесь, пока не пришла Цивилизация.

* * *

Братья примчались на рынок запыхавшись и, встреченные беспокойными взглядами охраняющих Райю парней, с гордостью закивали.
- Скорее, - напомнил Найл, - солнце садится.
- Что происходит, Найл? - не выдержала надсмотрщица.
- Потом, Райя, я все объясню тебе потом. Люди быстро похватали котомки, быстрым шагом двинулись в обратный путь.
- Может быть, все-таки скажешь? - еще раз попыталась разобраться в происходящем хозяйка солеварни.
- Утром я расскажу все, - пообещал правитель.
На город медленно опускались сумерки. В окнах рядом с навесами начали загораться огоньки, припозднившиеся ремесленники убирали с улицы свой товар. Город готовился ко сну.
«Интересно, воины от моста уйдут в казарму, или останутся на ночь? - подумал Найл, различая впереди светлую щель окна придорожной заставы. Дома у реки нет. Пожалуй, должны уйти.
Братья по плоти добежали до укрепленного домика и остановились, переводя дух. Толстая деревянная дверь оказалась плотно закрыта и почему-то облита снаружи водой. Первой, самой страшной, появилась мысль, что в городе поднята тревога - однако голоса из окон доносились спокойные, не встревоженные.
- Есть идеи? - спросил Найл, оглядывая ребят.
Идей не имелось.
Со стороны садов послышалось тихий шелест. Казалось, дорога ожила и зашевелилась, пытаясь раздвинуть прилегающие поляны. Шелест нарастал, серые спины смертоносцев надвигались мерным широким потоком.
- Если сейчас хоть один из воинов выглянет наружу и поднимет тревогу… - прошептал правитель.
Продолжать не требовалось. Штурмовать ощетинившуюся копьями фалангу братьям однажды уже пришлось.
Пауки потекли мимо, огибая двуногих собратьев. Шелест, казалось, стал оглушительным, а в домике наступила тишина.
- Что вам нужно? - не выдержала напряжения Райя.
- Войти в эту дверь! - прошипел Найл.
- Ай хох?! - требовательно спросили из домика.
- Это я! - ответила надсмотрщица. Домой запоздала. Вы переночевать не пустите?
- О-о, аквяа отан юкли! - с облегчением ответили изнутри. Стукнула щеколда и заветная дверь стала открываться.
Тут же сразу двое парней схватились за край сворки и со всей силы рванули на себя.
Воин, не ожидавший подобного развития, вылетел вперед и мгновенно исчез под движущейся массой смертоносцев, а внутрь домика моментально полетели копья. Все, которые только оставались у братьев по плоти. Потом ребята ввалились внутрь.
В домике оставалось двое. Они стояли по разным углам, держа наготове мечи. У одного струилась кровь по ноге, у другого краснели глубокие ссадины на щеке и предплечье. Значит, зелье досталось обоим.
Еще двое воинов лежали на полу. Один на животе, второй на спине - из глазницы его торчало серое, потертое копье.
- Тмак, когери коме? - спросил, судя по интонации, воин с расцарапанной щекой.
- Камлотак, - кратко ответил другой.
Один из братьев вдруг дернулся вперед, выдернул из глаза мертвеца копье и кинулся на оцарапанного воина. Тот коротко взмахнул мечом и парень рухнул ему под ноги.
- Натани лак? - предложил воин.
Братья, оттеснив правителя в сторону, выставили вперед копья и стали медленно надвигаться на северянина. Тот рассмеялся, вскинул свой меч, звонко поцеловал клинок и принялся быстро и ловко махать им перед собой. Лезвие образовало двойной светящийся круг, справа и слева от воина. Кто-то из братьев попытался пронзить его копьем - но от звонкого удара отсеченный наконечник взвился в потолок, а воин сделал ответный выпад, закончившийся коротким вскриком. Северянин рассмеялся.
- Ты цел? - с тревогой спросил Найл.
- Руку порезал, афид липучий, - с обидой ответил парень. Он отступил назад, нашел на полу целое копье и с подозрением посмотрел на второго воина. Тот с готовностью поднял меч. Тапарани, чекут молори кай, хонего тоши, - пообещал он.
- Что он говорит? - повернулся Найл к Райе.
- Говорит, сейчас придут его друзья и втопчут всех в пыль.
- Не придут, - покачал головой Посланник.
Воины коротко переглянулись.
- Малаки.
- Харами сто видло парки. Мил кой.
- Он сказал, - голос Райи напрягся, - что таких как вы не одну сотню порубал. Сам справится.

* * *

Найл оглянулся на дверь. В спокойной звездной ночи серый поток смертоносцев продолжал струиться в сторону города. В тот же миг послышался новый звонкий удар и самодовольный хохот.
Еще один брат зашарил по полу в поисках целого копья. Остальные ребята отступили. Воин тоже опустил меч.
В общем, такое положение дел правителя вполне устраивало: воины надеются на подмогу и не предпринимают активных действий. В городе никто не поднимает тревоги и пауки» мчатся выполнять свою часть работы. Ребята не лезут на рожон - хватит с них одного погибшего.
В молчаливом противостоянии прошло не меньше получаса. Наконец воины забеспокоились:
- Тапарани тоши мел.
- Малаки тоша.
- Тморкин зажу.
- Они не понимают, почему нет подмоги, - сообщила надсмотрщица.
- Пусть лучше сдаются.
- Никакой помощи не будет, - обратилась к воинам женщина. Сдавайтесь.

Предыдущая страница 10 Следующая страница


11 Нэт Прикли

- Тмак, когери коме? - зловеще улыбнулся оцарапанный.
- Твери майку залин. Лапушо пифе.
- Он говорит, что не может идти, - кивнула надсмотрщица на более спокойного бойца, под ногами которого уже скопилась немалая лужа крови. Предлагает пробиваться одному.
- Как пробиваться? - удивился Найл. - Нас же шестеро против одного! Да еще две сотни пауков на улице!
- Лашери близяву каш, татак вели мро.
- Говорит, предупреждал, чтобы дверь не открывали.
- Тлани, Тмак. Суйхо.
- Прощается, - сухо прокомментировала Райя.
Оцарапанный вскинул меч, и клинок снова начал со свистом резать воздух. Воин медленно пошел вперед и братья, перед лицами которых зловеще шелестела сталь, попятились. Воин дошел почти да самой двери, но в последний миг внезапно сделал выпад в сторону Найла. Правитель, прикрываясь, вскинул копье - древко лопнуло под ударом, и тут же выяснилось, что воин стоит уже на улице.
Братья по плоти ринулись за ним. Сразу у порога дергалась, сгибаясь и разгибаясь, отрубленная нога, чуть дальше лежал паук с прорубленным до середины телом. Молниеносного урока оказалось достаточно, чтобы восьмилапые образовали вокруг опасного врага почтительный круг. Воин двигался по дороге, делая резкие повороты вправо и влево, не давая зайти себе за спину. Шел - в окружении сотен врагов, но в полной безопасности.
- Ты представляешь, Райя, - схватил Найл женщину за руку. Их здесь почти сто!
- Он придет в город и поднимет тревогу, да? - заботливо уточнила надсмотрщица.
- Нет, - коротко ответил правитель, перехватил в руке свое копье и метнул его вперед.
- Хай! - откликнулся воин, повернулся и решительно направился в сторону Найла.
Посланник, потихоньку пятясь, начал описывать широкую дугу.
- Ну, где вы там?! - поторопил он.
В воздухе промелькнуло новое копье. На этот раз оно весомо ударило воина в бок, но пробить кожаного жилета не смогло. Царапанный сразу оценил опасность, перестал гоняться за отдельными братьями и возобновил движение в сторону города - теперь намного медленнее, чаще оглядываясь. Получить копье в шею или в лицо ему не хотелось. Впереди показались первые дома - пока еще нежилые, полуразрушенные. Как и в большинстве случаев, от былого величия уцелели только фасады.
Найл обогнул сгрудившуюся вокруг неуязвимого воина толпу, похлопал по спинам задних пауков и жестом позвал их с собой. Дойдя до улицы, сделал несколько поперечных жестов рукой, а потом вернулся к толпе.
Оцарапанный продолжал свое неумолимое движение. Вот он уже вошел на улицу, вот оказался между домов.
На этот раз Найл немного отстал, опять остановил крайних пауков и опять сделал несколько поперечных жестов. А потом стал ждать.
Воин, злорадно посмеиваясь, не только постоянно крутился вокруг своей оси, но и начал делать резкие выпады, выкрикивая нечто обидное. Убитых больше не добавилось, но пара пауков лишилась лап, один получил рану на голове, да один из двуногих братьев схлопотал глубокий порез на груди. Веселье оцарапанного кончилось, когда за расступившимися под его напором смертоносцами обнаружилась натянутая поперек дороги паутина. Воин растеряно замер на месте, потом начал двигаться вдоль паутины, пока не уперся в стену дома. Больше он оскорблений не выкрикивал, напряженно покусывая губу.
- Хватит, пошли, - скомандовал Найл. Пауки, подхватив оставшихся братьев, моментально взбежали вверх по стене дома и остановились на торце, с интересом наблюдая за дальнейшими действиями сильного, неуязвимого бойца. А тот крутился, с силой сжимая меч, но не имея врага. С ним остались только четыре стены - две бетонные, да две из свежей, липкой паутины.
- Калама тачачи! Хайвери колт! - яростно взвыл воин.
- Он вызывает вас на поединок, Посланник, - перевела Райя. Один на один.
- Ну да, - хмыкнул Найл, - а с бетонными стенами ему рубиться зазорно? Передай: если хочет сражаться со мной, пусть сперва вырастит себе восемь ног.

* * *

Небо постепенно светлело в предвкушении рассвета. Ночные звезды уже успели попрятаться, уступая место солнцу, но дневное светило не торопилось занимать отведенное ему место. В чистом и свежем прохладном воздухе ошалело носились чайки и мухи, взбудораженные ночной кутерьмой. Найл с удовольствием прислушивался к их беспокойству. В душе правителя разрасталось такое ощущение, словно он избавился от глухоты и слепоты вместе взятых. Он опять воспринимал беспокойство Нефтис, так и не поверивший в успех высадки, и гордость Юлук, собравшей девушек со всех кораблей и приведшей их к Посланнику, гнев Шабра, уже успевшего перебраться на остров детей.
- Мы затянули паутиной все двери и окна дворца Смертоносца-Повелителя, - отчитался радостный Дравиг. - В домах сторожевых постов заклеили двери. Везде выставлены посты.
- Ты молодец, Дравиг, - похвалил его правитель. Все сделал быстро и четко.
- Когда мы будем освобождать память из Черной Башни?
- Подожди пару дней. Мало ли как изменится обстановка. Не будем выдавать тайник раньше времени.
- Нигде не осталось ни одного врага! - попытался возразить старый смертоносец. - Мои воины проверили все щели.
Однако восьмилапые бойцы еще не закончили своего дела, поскольку на площади перед дворцом Посланника Богини их пока стояло слишком мало. Впрочем, смертоносцы подходили со всех сторон.
Двое воинов с тревогой смотрели, как невесть откуда взялись сотни пауков, полукольцом охватившие дворец. Толпа восьмилапых продолжала быстро разрастаться.
Наконец солнце соизволило выглянуть из-за горизонта - в редких стеклах дворца засверкали яркие лучи, разбежались мелкие красочные радуги. Парадная дверь распахнулась и на крыльцо вышел Тройлек.
Найл хмыкнул, вскинул копье и неторопливо направился к пауку.
- Узнаешь ли ты меня, Тройлек, переводчик северного князя?
- Узнаю, Посланник Богини, - присел в ритуальном приветствии паук. Помнишь ли ты, правитель, как я спас тебе жизнь?
- Что?! - опешил Найл.
- Полтора года назад я спас тебе жизнь, - невозмутимо повторил смертоносец, после чего обратился к своим охранникам: - В этом городе кроме вас не осталось больше ни одного северянина. Бросьте оружие.

Часть 2
ТАЙНА СААРЛЕБА

Ранним утром на площади перед дворцом Посланника Богини горели костры. При освобождении города погибло два человека и один смертоносец - и теперь братья по плоти отдавали им последнюю память.
- Пусть плоть нашего брата станет нашей плотью, пусть жизнь нашего брата станет нашей жизнью, - торжественно произнес Найл. - Пусть навсегда наши братья останутся в нас, останутся с нами, пусть видят и знают, ради чего сражались и ради чего погибли в эту ночь.
Правитель съел небольшой кусочек мяса, принадлежавший павшему смертоносцу. Теперь погибший паук тоже стал частицей нового народа - народа братьев по плоти. В этот миг их становился больше почти на две тысячи братьев - плоть двух погибших людей разошлась среди почти двух тысяч восьмилапых воинов, сражавшихся ради единой цели в сумерках угасающего дня. Знаменательный час - потому, что братом по плоти невозможно стать просто так, по своему желанию или чьему-то приглашению.
Становясь братом, нужно пролить кровь во имя общего дела и оказаться достойным того, чтобы погибший рядом соратник доверил свое тело именно тебе.
Среди пауков не нашлось тех, кого можно было бы хоть в чем-то упрекнуть. Восьмилапые входили в состав нового народа, сознавая важность этого шага и резкий поворот в их сознании почти физически ощущался Посланником по тому, как энергетика все новых и новых существ вливалась в единое целое. В ментальном плане энергетическая аура братьев по плоти разгоралась все сильнее и сильнее, едва не затмевая энергетику Солнца. Найл закрыл глаза, ощущая всю торжественность этого печального момента и надолго замер, отдавая долг памяти павшим.
Однако, день загорался, а вокруг ничего не менялось, и вскоре это стало правителя удивлять. Он поднялся, попрощался с остальными братьями коротким кивком головы и пошел к своему дворцу. С крыльца навстречу выбежал Тройлек, в сознании которого явственно просматривались заискивающие нотки.
- Может быть, вы голодны? - поинтересовался бывший переводчик северного князя.
Мысль о том, что благородные останки погибшего воина могут быть смешаны с банальной жратвой настолько покоробила Посланника, что чувствительный к чужим эмоциям Тройлек тут же остановился, попятился и потрусил в сторону.
- Ку-уда? - остановил его Найл. - Ты мне лучше ответь, почему на улицах нет ни единого ремесленника, а на рынке ни единого торговца?
- Прячутся, - моментально вернулся к новому хозяину паук. - Ждут, когда их грабить начнут.
- Грабить? - удивился Найл. - Кто? Почему?
- Во всех цивилизованных странах армия, захватив город, обычно грабит, насилует и частично убивает население…
Термин «цивилизованных» получился у смертоносца непреднамеренно: он хотел создать образ «обычной» страны, отличной от «дикарской» общины Найла. Но уж что получилось, то получилось.
- Мы не захватили этот город, - поправил Найл. - Мы освободили его от незваных пришельцев.
- Когда армия цивилизованной страны освобождает свой город, обычно она все равно немного обирает население…
- Вот как? - Найл поднялся на крыльцо своего дворца и остановился, опершись на перила. - Это хорошо…
- Ты думаешь, жители побоятся грабежей воинов князя и встанут на твою сторону? - догадался Тройлек. - Не надейся! Они понимают, что цивилизованная армия в любом случае разгромит дикую орду, и не захотят усугублять свою вину.
- Пока что «дикая орда», в отличие от цивилизованной армии, совершенно не собирается грабить местных жителей.
- Просто твои люди - дикари! Они не имеют никакого понятия о собственности, о богатстве. Они не видят нужды в приобретении личного имущества!
- И тем не менее, цивилизованные армии грабят, - с улыбкой повторил Найл, - а мои ребята - нет!
Тут Тройлек сообразил, что спорит с победителем, в руках которого находится его судьба и судьбы его детей, и предпочел промолчать.
- Кстати, - вспомнил Найл. - Когда это ты спас мне жизнь? Что-то не припомню…
- После битвы у плато, - без малейшего смущения ответил паук. - Когда вы попали к князю в плен.
Тройлек уже не говорил «к нам» в плен, он говорил «в плен к князю» ненавязчиво дистанцируясь от прежнего хозяина. Что ж, его можно понять.
Пауки способны оплодотворить самку только один-единственный раз в жизни. Но если смертоносцы города, выполнив долг по продлению рода, тут же забывали о потомстве, то пауки северной страны знали своих детей, любили их и самолично растили, пока не приходила пора выпускать их во взрослый мир.
Тройлек воспользовался великой победой, чтобы заполучить в свое распоряжение роскошный дворец и, обладая немалым богатством, выписал себе самку прямо сюда.
Сейчас по коридорам и комнатам дворца Посланника Богини бегало множество трехмесячных паучат. Других детей у Тройлека не будет уже никогда, и он скорее откажется от всех богатств мира, нежели покинет своих малышей.
Вернувший власть над городом правитель может без колебаний зажарить их и скормить своим воинам, лишив Тройлека всякого смысла жизни, может казнить бывшего мучителя, оставив детей расти дикарями, а может просто прогнать отца, лишив его возможности увидеть потомков.
Неизвестно, сколько времени боролись в сознании смертоносца чувство долга и отцовский инстинкт, но победил второй. Паук желал преданно служить новому господину, всячески стремился доказать свою полезность теперь и прямо напоминал о заслугах прошлых.
- Я тогда хорошо изучил ваш разум, Посланник, и понял, что вы не любите крови, - рассказывал Тройлек. - Я, только я, убедил князя отпустить вас. Я был уверен, что убедившись в мощи нашей армии вы отговорите местных правителей оказывать нам сопротивление и сдадите город без боя. Я оказался прав. Вы вернулись назад и увели всех пауков. За это князь щедро наградил меня… Тут смертоносец замешкался. Естественно - ведь наградили его дворцом как раз Посланника Богини.
- А если бы я сгинул в пустыне? - повернулся к нему Найл.
- Нет, вы не мог пропасть в песках. Вы выросли в тамошних местах. Несколько дней на прежней родине не могли причинить вам никакого вреда.
- Значит, та сцена с картами…
- Инсценировка. Помните, как я торопил вас уходить? Любой из проигравших воинов без колебания зарубил бы вас на месте. Неприятных пленных обычно не жалеют.
- Милые люди служат в вашей армии, - покачал головой Найл. - Своих грабят, пленных убивают, слово не держат. Тройлек, тебе никогда не хотелось стать дикарем?
- Вы недооцениваете опасности, мой господин, - забеспокоился Тройлек. - Вы вступили в войну с сильной, очень могущественной страной.
- По-моему, это она пришла на наши земли.
- Теперь это уже не имеет значения. Мы должны приготовиться к возможной каре со стороны князя Граничного, иначе он просто разотрет нас всех в порошок.
- Вот как? - заинтересовался Найл. - И что ты предлагаешь?
- Мы должны найти союзников, господин. У князя Граничного много врагов. Вступив против него в коалицию, мы станем намного сильнее.
- Каким образом?
- Как это «каким»?! - возмутился паук. Нас будет много против него одного!
- В чем выразится эта сила реально?
- Мы соединим свои армии…
- То есть, - перебил Найл, - братья по плоти уйдут отсюда, чтобы вступить где-то в чужую армию, а город останется беззащитным? Не захочет ли князь воспользоваться моментом, чтобы уничтожить одного из членов «коалиции»?
- Мы может потребовать, чтобы члены коалиции оказали нам помощь войсками.
- Ну да, вместо «цивилизованной» армии князя здесь будет стоять другая «цивилизованная» армия. Нет, Тройлек, обойдемся без помощников.
- Один раз князь уже разгромил ваше войско.
- Эта была совсем другая армия, - покачал головой Найл. - Лучше ответь, когда нам грозит опасность?
Тройлек на несколько минут задумался, потом ответил:
- Через год.
- Только через год? - удивленно вскинул брови правитель.
- Князь вступил в войну с баронами Евсевским и Темногорским. Он приведет их к покорности, но на это уйдет время. В Приозерье стоит триста воинов при пятидесяти пауках. Вряд ли шериф рискнет послать их сюда и оставить свой город без защиты. Там сейчас дочь князя, спрятана от опасностей. Приозерье соединяется с остальными землями через единственное ущелье, там стоит крепость. Туда невозможно прорваться… - Тройлек опять задумался, и внезапно заявил: - Вы должны захватить Приозерье!
- Зачем оно мне?
- У вас мало воинов. Вы не выстоите в открытом бою. Но крепость в узком ущелье можно защищать годами! К тому же, если захватить в заложницы дочь князя… Он никогда не рискнет ее жизнью!
- Мне не нужны чужие города.
- Слушай меня, дикарь! - подпрыгнул на месте Тройлек. - Я ведь не о тебе, о своих детях забочусь! Если мы не сможем защититься, князь уничтожит всех! Тебе не нужен город! Тебе нужно ущелье! В ущелье ты сможешь устоять, имея в сотни раз меньше бойцов!
- Похоже, ты совершенно уверился в своей безнаказанности, - удивился выходке паука Найл. - Может, тебя все-таки бросить в реку?
- Если князь придет сюда, - сменил тактику Тройлек, - то ваши братья будут гибнуть тысячами. А защищать ущелье можно сотней бойцов.
- А сколько братьев по плоти умрут, штурмуя город?
- Ваши смертоносцы, мой господин, - почтительно склонился паук. Все равно не смогут жить здесь. Их будет убивать демон Света. А в Приозерье они окажутся в безопасности.
- Какой еще «демон Света»? - покачал головою Найл. - Ничего подобного в нашем городе никогда не водилось.
- Он приходит, когда пожелает, Посланник, - серьезно ответил Тройлек. - Убивает жуков и смертоносцев, и уходит неведомо куда.
- Вранье, - не очень уверено ответил правитель.
- Его видели многие люди.
- «Дикари» или «цивилизованные»?
- Он оставляет следы.
- Это хорошо, - с облегчением вздохнул Найл. Уж в чем в чем, а в следах он разбирался. Есть возможность закрыть вопрос раз и навсегда. Покажи.
Тройлек с готовностью сбежал с крыльца и двинулся в сторону квартала жуков. Найл шел за ним, оглядываясь на запертые двери, закрытые ставнями окна, спрятанные навесы. Интересно, сколько пройдет времени, прежде чем горожане поймут, что их никто не тронет?
Паук, временами забегая вперед, иногда чуть отставая, провел правителя по обжитым улицам, потом завернул на улицу с полуразрушенными пустыми домами, долго трусил по ней и вывел на обширный пустырь, настолько большой, что песок сложился на нем в несколько небольших барханчиков. Вдали, среди руин, выделялся одинокий шестиэтажный дом, стилизованный под стеклобетон. Судя по отблескам, в нем уцелели все стекла - невероятная редкость.
- Вот, - остановился паук. Два дня назад ткачиха с улицы перед заставой видела, как демон убил здесь жука-бомбардира и пытался отогнать его к дальнему дому.
- Мертвого? - саркастически усмехнулся правитель.
- Да, - совершенно серьезно подтвердил смертоносец.
- Она видела это издалека?
- Ты хотел видеть следы, Посланник. Вот они.
Тройлек отбежал на несколько шагов и остановился над темным глянцевым пятном.
Найл подошел ближе, присел. На песке лежал блестящий овал, напоминающий лужицу разлитой воды. На ощупь - холодный, гладкий. Тройлек протянул лапу и ударил по краю пятна. Оно перекосилось - с одной стороны немного ушло с песок, с другой - выступило наружу.
Посланник, не мудрствуя лукаво, взял его в руки.
Снизу пятно казалось просто слипшимся комком песка - если можно так назвать диск примерно тридцать сантиметров диаметром и три сантиметра толщиной, сужающийся к краям. Диск твердый - отломить хоть кусочек правителю не удалось.
- Странный камень, - сказал Найл.
- Думаешь, камень? - переспросил паук. Демон гнал мертвого жука в сторону дома. Пойдем.
Они направились в сторону дома и метров через пять обнаружили еще одно пятно. Потом еще одно, и еще… Демон шагал в сторону дома пятиметровыми шагами, оставляя за собой темные глянцевые следы. Когда пустырь кончился, глянцевые пятна обнаружились так же на камнях, бетонных обломках, в толстом слое пыли.
- Странные следы, - немного изменил точку зрения правитель. Живые существа таких не оставляют.
- Это был демон.
- А эта женщина не могла… Пошутить?
- Вряд ли она знала о твоем предстоящем визите, Посланник. А всех остальных жителей такими следами уже не удивить.
- И что удалось узнать об этом существе?
- Мало, - признал паук. Оно появляется неожиданно, убивает жуков или смертоносцев, но никогда не трогает людей. Вонючки пытались применить против него некое сверхсильное магическое оружие, но у них ничего не получилось.
- Сверхсильное магическое оружие? - вскинул голову Найл. - Это уже интересно. Тогда нам пора возвращаться во дворец. Костры на площади погасли. Часть братьев по плоти разошлась, но несколько человек и десяток пауков толпились около крыльца.
- Где Дравиг? - спросил у них Найл.

- Он возле дворца с вражескими воинами. Братья следят, чтобы никто не вырвался наружу.
- Пусть он немедленно явится ко мне, - распорядился правитель и впервые после почти полуторагодичного отсутствия вошел в свой дворец.
Первое, что бросилось в глаза в первом зале - левая, скособоченная колонна с большущей выбоиной внизу теперь стояла ровная и целехонькая. Большой пролом на потолке исчез, на его месте сверкала свежая лепнина. По сторонам широкой лестницы стояли две небольшие пальмочки в пузатых керамических бочонках, справа, под окном - длинная скамейка.
- Ты отремонтировал весь дворец? - оглянулся на Тройлека правитель.
- Да, - то ли с грустью, то ли с гордостью ответил смертоносец.
- Приятно вернуться домой, - кивнул Найл и поднялся по лестнице.
В свои покои Посланник обычно проходил через приемный зал. Комната перед ним почти не изменилась, но вот в самом зале стены оказались выкрашены свежей светло-желтой краской, овальная колоннада тщательно восстановлена, а в ее центре, на возвышении, стояло высокое деревянное кресло с широкими подлокотниками и спинкой, уходящей под самый потолок. Этого раньше не было - Найл принимал посетителей стоя.
- Это трон, - откликнулся паук на вопросительный импульс правителя.
- Для кого?
- Хозяин дома и глава провинции должен сидеть на троне. Это его законное право.
- Тройлек, но ведь оно предназначено для людей! У тебя же лапы, брюшко… Тебе в нем неудобно!
- Я был главой приморской провинции, - с достоинством парировал смертоносец.
Наверное, только принцесса Мерлью смогла бы понять паука, терпящего неудобства только потому, что он имеет на них право. Увы, принцесса осталась в Серых горах. Найл погрустнел и коротко приказал:
- Убрать.
- Но, Посланник…

Предыдущая страница 11 Следующая страница


Ристалище 12

- Все братья равны! - повысил голос правитель. Я не собираюсь сидеть перед посетителями, если они стоят.
- Но к вам могут явиться недостойные подданные, мой господин.
- А стоит ли так стараться ради недостойных? - пожал плечами Найл и пошел дальше.
В коридоре, ведущем в бывшие комнаты прочь от правителя шарахнулось несколько серых теней, быстро перебежавших из-под ног на стены. Маленькие, с размером с ладонь.
- И сколько их у тебя? - поинтересовался Найл.
- Родилось пятьдесят семь. Двенадцать пропали, пока маленькие были. Одного чайка схватила, на крышу он выбрался. Двоих крыса унесла. Но я ее нашел. Сам. Должно быть сорок два.
- Неужели сам точно не знаешь?
- Разве за всеми уследишь? От нянек убегают, по щелям прячутся, по норкам лазят. Маленькие еще.
Малыши по потолку умчались прочь, а Найл вошел в свои родные покои.
Вместо тумбочки с оторванной дверцей стояло глубокое кресло, обитое тканью, похожей на шкуру листорезки. Посреди комнаты высился большой квадратный стол с причудливо изогнутыми резными ножками. Вокруг - шесть выдержанных в том же стиле стульев. У окна прислонился еще один стол - узкий, от силы полметра. На нем - две белых вазы. Напротив окна стоял глубокий диван, с маленькими столиками по бокам, и невысокий шкаф. Стены обтягивала бежевая ткань.
Найл заглянул в правую комнату. Там обстановка показалась более спартанской: обитые деревянными панелями стены, кресло, два стула и бюро. Посланник пересек большую комнату и заглянул в левую дверь: широченная кровать под тяжелым балдахином, два столика, зеркало на одной стене, картина с тремя обнаженными женщинами на другой. Все убранство выдержано в темно-синих тонах.
- Я приглашу сюда Джариту, - восхищенно покачал головою Найл. - Пусть посмотрит.
- Я предназначал эту комнату для гостей, - скромно сообщил Тройлек.
- И многим из твоих гостей нужно бюро с письменными принадлежностями?
- Князю или его дочери, - признал смертоносец. - Я распоряжусь его убрать.
- Зачем? - пожал плечами Найл. - Пусть стоит. Писать я умею, может пригодиться.
- Откуда? - удивился бывший переводчик северного князя.
- В этом мире есть очень многое, - усмехнулся правитель, - о чем ты совершенно не имеешь представления. Где должны были умываться твои гости?
- Простите, мой господин, сейчас я пришлю служанку.
Найл наскоро смыл накопившуюся почти за двое суток пыль и вышел встречать Дравига на улицу - было бы не очень хорошо, если старого соратника на пути к правителю перехватит некий чересчур старательный полупленник-полуслуга.
- Воины пришельцев бегают по всему дворцу, - не без удовольствия сообщил седой паук, - тыкают копьями в паутину на окнах. Сильно злятся.
- Вы выпустили Навула? - вспомнил Посланник.
- Еще утром, - сообщил смертоносец.
- Тогда у меня есть к тебе просьба, - Найл вошел между лапами и задумчиво потер одно из колен смертоносца. - Ты не мог бы сходить к Хозяину жуков-бомбардиров и сказать: Посланник Богини желает видеть его и задать вопрос о соблюдении Договора.
- Я сделаю это немедленно! - обрадовался Дравиг и стремглав помчался по улице.
Правитель тем временем отправился искать Нефтис и Юлук.

* * *

Все-таки Хозяин жуков не отважился прийти сам. Рискуя вызвать лишнее раздражение в Посланнике Богини, он не соизволил навестить дворец лично, а прислал вместо себя человека, «выдавив» его сознание из тела.
Хотя, в этом имелся свой особый резон: прощупывая разум подобного посланца, невозможно распознать мысли истинного собеседника.
Для визита Саарлеб выбрал тело низкорослого, лысого толстяка, которого сопровождали двое жуков и двое людей. Найл знал обоих: Пибус и Глорфин. Оба - сорокалетние дряблые старикашки со скверным характером.
Найл хорошо помнил, как они пытались выдать его Смертоносцу-Повелителю после стычки у арсенала.
Свита Посланника Богини выглядела куда внушительнее: по обе руки от него стояли широкоплечие Нефтис и Юлук, одетые в доспехи обезоруженных воинов.
На этот раз их руки сжимали настоящие, тяжелые копья с длинными шипастыми наконечниками.
Справа стоял Дравиг и еще несколько старых пауков, еще помнивших, как глава жуков-бомбардиров предал их перед лицом врага.
Слева - Райя, Навул и несколько крепких парней, впервые попавших в город, но уже не раз побывавших в бою. Где-то за спиной прятался Тройлек. Прятался не от трусости, а потому, что пока что он не имел никакого официального статуса. В этот час Найл олицетворял в городе силу и власть.
- Рад видеть тебя, Посланник Богини, - с достоинством произнес толстяк.
- Рад видеть тебя, Хозяин, - кивнул в ответ правитель. За последнее время ты сильно изменился.
- Лично, без посланцев, я должен посещать только общие совещания в зале дворца Смертоносца-Повелителя, - спокойно напомнил Саарлеб о букве этикета.
- Дня через три это будет возможно, - пообещал Дравиг.
-… но у нас нет этого времени, - продолжил его фразу Найл. - Я хотел бы напомнить тебе о Договоре между мной и Смертоносцем-Повелителем. - Я тоже участвовал в этом Договоре, - не позволил Саарлеб принизить свою роль.
- Ты выступил гарантом Договора, - согласился Найл. - Тебе были переданы четыре жнеца, которые ты обязался сохранить в целости и сохранности на тот случай, если смертоносцы нарушат свои обязательства. Только в том случае, если пауки нарушат свое обязательство, ты имел право достать жнецы и передать их людям. Это так?
- Да, Посланник Богини.
- Я хотел бы услышать твой отчет. Как ты выполняешь обязательства, взятые на себя в этом Договоре?
- Нарушения Договора не случилось ни разу, - попытался Хозяин уйти от ответа.
- Но ты по-прежнему хранишь переданные тебе жнецы?
Саарлеб промолчал.
- Ты по-прежнему хранишь переданные тебе жнецы? - повторил вопрос Найл.
- Я сохранил только два жнеца, - тихо ответил толстяк.
- Где еще два?
- В нашем городе поселился демон Света, - уже более уверенно заговорил гость. Он убивал жуков и пауков. Ничто и никто не могли справиться с ним. Тогда я разрешил своим слугам попробовать истребить демона с помощью жнеца. Доггинз и Уллик встретили это существо недалеко от нашего квартала и выстрелили.
- Ну… - поторопил Найл замолкшего собеседника.
- После этого они упали и умерли, а жнецы превратились круглые кусочки железа.
- Это значит, Хозяин, что ты, в нарушение Договора, воспользовался доверенным тебе оружием? Почему ты нарушил свое слово?
- В нашем городе появился враг, которого невозможно победить другим способом!
- Этот враг не предусматривался заключенным Договором.
- Он убивал жуков!
- Это не предусматривалось заключенным Договором.
- Но демон способен уничтожить весь город до последнего существа!
- В Договоре предусматривается только нарушение смертоносцами своих обязательств перед двуногими, - хладнокровно парировал Найл.
Все пауки в зале испытывали мстительное удовольствие - именно с такими объяснениями, почти такими же словами полтора года назад Хозяин отказал им в выдаче оружия для отпора армии северян.
- Своим поступком ты доказал, Хозяин, что не способен исполнять обязанности гаранта Договора и хранителя жнецов. Я требую, чтобы ты вернул оружие мне.
- Договором не предусмотрено…
- Ты уже разрушил Договор! - отрезал Посланник. - Его больше нет.
- Тогда это должен подтвердить и Смертоносец-Повелитель.
- Смертоносец-Повелитель согласен с Посланником Богини, - сообщил Дравиг.
- Ты не Сме…
- Но и ты не Хозяин! - опять перебил гостя Найл.
- Договор заключался нами лично, в зале дворца Смертоносца-Повелителя, - привел последний аргумент Саарлеб. - Там он должен прекратить свое существование.
- Хорошо, - кивнул правитель. Через десять дней мы встретимся в главном зале дворца Смертоносца-Повелителя, чтобы расторгнуть Договор. Тебе надлежит принести жнецы туда.
Толстяк молча поклонился и вышел. Свита поспешила следом.
- А ведь он не хочет отдавать вам эти самые «жнецы», - выдвинулся из-за трона Тройлек.
- Конечно не хочет, - кивнул правитель. - Но что он может сделать? Жуки всегда заботились только о своей безопасности, балансируя между людьми и пауками, и без колебаний предавали и тех, и других. Теперь вилять негде. Они не смогут все время существовать под нашим давлением. Придется идти на мировую.
Найл наклонил голову и тяжело потер шею.
- Сегодня выдался трудный день. Мы ничего не забыли? Дравиг, не торопись освобождать дворец, северяне слишком умелые воины. Подождем, пока сами сдадутся.
- Как прикажешь Посланник, - опустился смертоносец в ритуальном приветствии, и добавил: - Я расставлю в городе обычные посты.
- Хорошо, - кивнул Найл и повернулся к другому пауку: - Тройлек, мой дворец всегда казался мне достаточно большим. Думаю, тут хватит места всем людям из братства по плоти.
- Слушаюсь, мой господин, - ответил тот.
- Тогда будем считать, что все вернулось на свои места.

* * *

Найл стоял у открытого окна и смотрел прямо перед собой, на серую щербатую стену заброшенного здания. Прямо в лицо били с чистого голубого неба яркие солнечные лучи, легкий ветерок проскальзывал по подоконнику, и бессильно ронял человеку на ноги желтоватую пыль. Время от времени с гулким жужжанием появлялась небольшая, с палец, зеленая муха, совершала вдоль стен круг почета, но не найдя ничего интересного отправлялась дальше. На улице братья по плоти шумно и весело гонялись друг за другом, но правитель города никак не реагировал на происходящее вокруг - он неподвижно замер, точно неотличимый от изваяния сторожевой паук у входа во дворец. Сознание Найла расширилось и как бы накрыло собой этот громадный муравейник людей и гигантских насекомых, впитало его, стало неотделимой частью.
Он стремился ощутить не столько каждого паука, жука или человека в отдельности, - хотя, безусловно, присутствовало и это - сколько необъятное живое существо, образованное переплетением жизненных полей, мыслей, чувств всех обитателей поселения. Как одноклеточные животные - крохотные частицы тела - соединяются в более высокоразвитый организм, так и жители города должны были являться, не замечая того, частицами нового, более крупного живого существа. Но это существо исчезло.
- Что вы сделали с городом… - прошептал Найл.
- Вы меня звали, мой господин? - в слегка скрипнувшую дверь проскочил Тройлек.
- Что вы сделали с городом?
- Он, разумеется, изменился, - с опаской начал объяснять паук. Но стал лучше, цивилизованнее. У нас теперь работают отличные чеканщики, плотники, строители. А что было раньше? Одни безмозглые рабы.
- Где они?
- Кто?
- Рабы.
- Не знаю. На всякий случай Тройлек попятился к двери. Они все время ходили, попрошайничали, надоедали. Ну, жители настояли. Мы закрыли мост и запретили им входить в город.
- То есть, просто уморили их голодом. Вам что, было жалко куска мяса и пары яблок?
- Кусок мяса тоже нужно заработать.
- Да ведь именно рабы все нечистоты в городе вычищали! Ты не замечаешь, Тройлек, как город начинает вонять? Все эти мелкие личные выгребные ямы…
- Мы наймем слуг жуков-вонючек, - предложил паук.
- Согласятся?
- Конечно. Они поначалу своими убогими поделками торговать пытались, потом жен распродали. Теперь-то за любое занятие берутся…
- А почему на полях нет земледельцев?
- Если немного отойти от города, мой господин, - замялся паук, - то все осталось, как было при вас.
- А поближе к городу?
- Понимаете, мой господин, когда армия князя взяла город, то воины немного побаловались здесь с женщинами… А их прислужники сами разбежались…
- Значит, говоришь, цивилизованнее стали? - хмуро спросил Найл. - Да вы ведь прежних жителей просто уничтожили, а новых привезли. Когда возникнет нужда в прогрессе, этих тоже перебьете?
- Мастеровые, крестьяне и рыбаки никого не убивали, - встал на защиту новых обитателей города Тройлек. - Они умеют только работать. И работать очень хорошо.
Рыбаки-крестьяне. А еще ткачи, чеканщики, строители, кузнецы, плотники, медники, столяры - кто будет разбираться со всем этим запутанным хозяйством? Умница Мерлью, так стремившаяся все прибрать к рукам, осталась в Серых горах. Рядом с правителем уцелела только Нефтис - умеющая сражаться, но ничего более. Навул или Юлук? Храбрые и прямолинейные, они имели опыт всего лишь одного года жизни. Дравиг? Нет, он опять загонит всех в казармы. Райя тоже привыкла решать проблемы с помощью кнута. Посланник восстановил власть над городом. И что теперь?
Один раз он решил подобную проблему очень просто: не стал разбираться в хитроумной системе советника Борка, а просто простил его и оставил на своем месте. Найл повернулся к смертоносцу. Паук весь подобрался, выпрямив ноги и подняв тело почти на высоту человеческого роста.
- Как считаешь, Тройлек, может быть назначить руководителем городского хозяйства… Райю?
- Она очень умная женщина, - немедленно откликнулся паук. Хозяйство свое имеет, торговать сама научилась. Но с вольными мастерами дела пока не имела. Я помогу ей выбрать самую необходимую мебель, пошлю материалы и работников для строительства дома и для ремонта испортившегося оборудования. Пусть наберется опыта.
- А в городе пока посидит маленький хитрый смертоносец?
- Я думаю, - ответил Тройлек, - дальние земли следует объявить вашей собственностью. Тогда уж никто не решится сгонять прежних земледельцев.
Дверь резко распахнулась, и в комнату ворвалась Нефтис:
- Простите, мой господин, вас ищет Дравиг. У квартала жуков на двух наших братьев напал какой-то «демон Света».

* * *

Смертоносцы исчезли. Возможно, их никто бы и не хватился, но нападение демона на пауков видел какой-то рисовальщик и сразу поднял тревогу, чтобы отвести от себя подозрение.
- Откуда он взялся? - Найл взял в руки глянцевый след демона и выпрямился. Я утром потратил почти час, надеялся его почувствовать.
- Пауки его тоже не заметили, - признал Дравиг.
- Хорошо, - правитель покрутил в руках крепкий каменный диск. Попробуем иначе. Я покажу эту штуку Белой Башне.
Оставленная предками умная машина стояла в центре широкого ровного круга диаметром почти в полкилометра, похожая на огромный цилиндр из драгоценного фарфора - идеально гладкая, идеально белая, с легким синеватым оттенком отраженного неба, блестящая на солнце и слабо светящаяся в ночи. Никаких дверей, никаких окон. Под самыми стенами Башни сохранилось множество мелких и глубоких ям со следами огня - памятники многочисленным попыткам слуг жуков-бомбардиров взорвать или подкопать таинственное здание. Не смотря на все их старания, на стенах Белой Башни так и не осталось не то что царапины, но даже копоти.
По внешнему радиусу круга пожухлой травы шла утоптанная грунтовая дорога. Найл готов был поверить, что ее протоптали многие поколения слуг смертоносцев, обходившие странный дом стороной - но дома! Руины домов - останки древних небоскребов, жилищ, банков, контор - они ведь тоже огибали Белую Башню по внешнему радиусу!
Стигмастер утверждал, что Белые Башни оставлены человечеством, в панике покидавшим Землю, для наблюдения за родной планетой. Но он так и не смог объяснить, почему за десятки и сотни лет до своего бегства люди строили дома вдоль четко очерченной двухсотметровой границы от будущего сверхмощного компьютера. Не ближе и не дальше - на случайность не похоже. Белая Башня, круг земли, дорога, ровный круг из домов - а уже дальше пошли улицы, площади и пустыри, остатки фундаментов и более-менее целые дома. Создавалось впечатление, будто не башня ставилась в городе во время поспешного бегства, а город строился вокруг вечной, несокрушимой Белой Башни.
Найл прошел по пружинящей под ногами траве до самой стены, приложил руки к глянцевой поверхности. Ладони ощутили холод, слабое покалывание. В них возникло странное узнавание острого, металлического запаха - или вкуса? Пальцы рук обычно не замечают ни того, ни другого. Правитель убрал руки, представил перед собой распахнутую настежь дверь и шагнул внутрь.
В лицо дохнуло свежим воздухом, справа дружно заблеяло не меньше десятка овец, слева, из низкого саманного домика, послышалось деловитое кудахтанье.
Пахло чистой, омытой дождем зеленью - густой букет из запахов полевых цветов, влажной земли, прогретых солнцем листьев. Вниз из-под ног уходил пологий склон, заросший высокой сочной травой, и тонул в клубах тумана. То, что внизу не просто туман, а слой облаков Найл понял только после того, как распознал стоящую далеко впереди белую стену из пологих пиков и склонов, тяжеловесно выпирающих в низкое небо.
- Джомолунгма, она же Эверест или Сагарматха, высочайшая вершина на Земле, - тяжело вздохнул Найл. - Находится в Больших Гималаях, между бывшими Непалом и Китаем. Высота восемь тысяч восемьсот сорок шесть метров с хвостиком. Двадцать девятого мая тысяча девятьсот пятьдесят третьего года на нее залез какой-то новозеландец, которому показалось скучно жить дома. Лично мне за три месяца горы успели надоесть так, то я готов всю оставшуюся жизнь ходить только по бетонированным дорогам.
- Покорение Эвереста, это символ победы человеческого духа над мертвой природой, - произнес одетый в овчинный тулуп пастух, с характерными узкими глазами и желтой пересохшей кожей, похожей на пергамент.
- Странно, - пожал плечами Найл, - а я всегда думал, что Homo sapiens означает «человек разумный», а не «человек душевный».
- Что ты имеешь в виду? - пастух оперся подбородком на высокий изогнутый посох.
- То, что «человек разумный» изобрел для подъема на высоту в девять километров воздушные шары, самолеты, трассеры, ракеты, и ему нет нужды лазать по высокогорному льду пешком.
- Трассеры выше трехсот метров обычно не поднимаются, - поправил, выпрямляясь, пастух. Овчинный тулуп на нем почернел, съежился, прижался к телу и превратился в смокинг. Глаза широко распахнулись, кожа лица посветлела и залоснилась, с подбородка вниз потянулась седенькая бородка. Ты попробуй в своем определении человека заменить слово «душевный» на слово «духовный», и многие вопросы отпадут сами собой. Впрочем, думается, причина твоего сарказма всего лишь в плохом настроении.
Стииг взмахнул рукой, уничтожая горный пейзаж, и они с правителем остались в плотно заставленной приборами лаборатории:
- Так тебе легче?
- Нет, - Найл полез за пазуху и достал диск из слипшегося песка с глянцевым следом демона. Ты не знаешь, что это такое?
- Кремний, - пожал плечами Стигмастер.
- Меня интересует не состав, а само образование. Как могло получиться такое из обычного песка?
- Интересно, - кивнул старик. Положи его на лабораторный столик.
Найл выполнил просьбу Стиига, а сам тут же направился к синтезатору пищи и заказал себе триста грамм мороженного. Это изобретение далеких предков он ценил куда выше монолитных домов и космических кораблей.
- Интересно, - подал голос хозяин Белой Башни. Откуда это? Как получилось?
- С пустыря, совсем недалеко отсюда, - соскучившийся по деликатесу правитель разговаривал, не переставая работать ложкой. А каким образом могла получиться такая штуковина, мне и хотелось бы узнать. Местные жители утверждают, что это следы демона, убившего ночью двух смертоносцев.
- Горячий должен быть зверь, - покачал головою старик. А с какой скоростью ходит этот «демон»? - Не видел, - пожал плечами Найл. - С нормальной, наверное.
- Смотри сюда, - позвал правителя Стииг. - Видишь, с этой стороны образовался расплав. Думается, его температура была никак не ниже двух тысяч градусов по шкале Цельсия. Однако на глубине двух сантиметров на песке на осталось никаких следов температурного воздействия. То есть, тепло не успело распространиться по материалу. Получается, перед нами след кратковременного воздействия очень высокой температуры. При длительности контакта от одной тысячной до секунды температуру в зоне соприкосновения можно оценивать соответственно от полутора миллионов до пятидесяти тысяч градусов.
- Цельсия? - ошеломленно прошептал Найл.
- Разница в шкалах пренебрежительно мала, - ответил старик. При так называемой «нормальной» походке контакт ступни с поверхностью длится около пятнадцати сотых секунды. В таком случае температура тела неизвестного существа составляет двести восемьдесят тысяч градусов с погрешностью в двадцать тысяч. Вес тела принят равным килограмму, поскольку следы вдавливания отсутствуют. Теплоемкость, учитывая малый вес, оценена в две десятых.
- Но это невозможно!
- Значительно более высока вероятность крайнего варианта, - невозмутимо продолжил Стииг. - А именно: длительность контакта ноль целых, три тысячных секунды, температура в точке соприкосновения один миллион триста тысяч градусов плюс минус семьдесят тысяч в зависимости от насыщенности луча.
- И почему этот вариант предпочтительнее?
- Потому, что в таком случае данная отметка будет соответствовать следу от выстрела из плазменной винтовки, - недрогнувшим голосом отчеканил Стигмастер.
- Плазменной винтовки? - повторил Найл.
- «Плазменная винтовка», это просторечное наименование. На самом деле она называется «Излучатель переносной плазменный модель двенадцать» или просто «ИПП-12». На выставках вооружений эта модель демонстрировалась под наименованием «Демон». В середине двадцать второго века тематика плазменного оружия повсеместно была закрыта как бесперспективная, и других типов подобного вооружения не появлялось.
- Она могла оказаться в Арсенале города?
- Нет. При попытках боевого применения излучатель показал очень низкую эффективность и на вооружение правительственных силовых структур так и не поступал.

Предыдущая страница 12 Следующая страница


13 Нэт Прикли

- А неправительственных?
- Несколько раз использовался в террористических и уголовных целях в качестве снайперского оружия. «Демон» способен поражать открытые живые цели на дистанции в несколько километров, - доложил старик, чуть поколебался и добавил: - Но он совершенно бесполезен против целей, использующих даже легкие укрытия, бронежилеты или щиты.
- Такое впечатление, будто ты цитируешь старый справочник, - Найл справился с первым шоком и снова вернулся к мороженому. Скажи проще, что произойдет, если выстрелить из «Демона», допустим, в полностью вооруженного северянина?
- При попадании в деревянный щит в нем образуется дыра, - начал перечислять Стииг. - При попадании в доспехи - вероятны ожоги. При попадании в открытые части тела неизбежны глубокие ожоги, значительные повреждения конечностей. При попадании в непокрытую голову - мгновенная смерть.
- Ты имеешь в виду, без шлема?
- Да.
- Странное оружие для двадцать второго века, - удивился Найл. - Доисторический арбалет и то способен пробить доспехи.
- Но арбалет не способен делать это на расстоянии в семь-восемь километров, - напомнил Стииг.
В этом был свой резон. Ни один воин не ходит в доспехах постоянно. Когда до врага несколько километров, когда он еще не ждет опасности - плазменное ружье действительно способно нанести смертельный удар. А в ближнем бою арбалетчикам тоже приходится браться за мечи. Вот только откуда мог взяться таинственный стрелок в дикой пустыне? Придти вместе с северянами? Но какой смысл уходить из богатой страны в этакую глушь? А может, в Арсенале все-таки были плазменные винтовки? И кому-то удалось заполучить одну из них?
- Да нет, это ерунда! - тряхнул головой Найл. - Такие следы остаются на всем пути демона каждые пять метров. Какой смысл таинственному стрелку стрелять себе под ноги?
- Он мог стрелять очередями, вдоль горизонта. А за демона принимали вспышки от попаданий.
Правитель опять задумался. Может быть, некий двуногий приехал сюда поразвлечься? Пострелять всласть по жукам и паукам, а потом тихо уехать домой? Ведь за убийство разумного существа в любой приличной стране грозит смертная казнь. Вот и поехал «охотник» в дальнее дикое захолустье. Надеется, что не поймают.
- Что будет с пауком при попадании в него выстрела из «Демона»?
- На глубину пяти-шести сантиметров место контакта выгорит, еще сантиметров на десять-пятнадцать термический ожог.
- Смертельно, - согласился Найл. - Любой зверь может спокойно подходить и насыщаться. Но куда исчезают тела погибших, если их всего лишь застрелили? Один человек просто физически не способен съесть целого паука, а уж тем более двух!- Прячет где-нибудь в развалинах.
- Жара на улице, - покачал головой Найл. - Протухнут на следующий день.
- Так он их, наверное, не для еды заготавливает.
- Хорошо, - правитель поставил пустую посуду в утилизатор. Но ты уверен, Стииг, что это именно плазменная винтовка?
- Вероятность находки исправного «ИПП-12» невероятно мала, - признал старец, - Но возможность существования невесомого зверя с температурой тела в двести восемьдесят тысяч градусов еще меньше.

* * *

Тройлек встречал правителя на крыльце.
- Вам что-нибудь удалось обнаружить, мой господин? - с искренним интересом спросил он. В конце концов, паук сам жил в этом городе, здесь росли его дети.
- Пока нет. Найл остановился. Скажи, ты ведь способен почувствовать чужие мысли за три дня пути, так?
- Да, Посланник, - с гордостью подтвердил паук.
- Ты ни у кого в городе не замечал желания убить смертоносца или жука?
- Десятки раз каждый час.
- Сколько?! - опешил правитель.
- Жители сталкиваются, расходятся, работают, торгуют, ссорятся, мирятся. Отношение друг к другу меняется порою от крайности в крайность по несколько раз в день. Это нормально.
- Тогда мы пойдем другим путем, - разочарованно решил Найл. - Объяви жителям, что новый правитель не переносит грязи и вони. Пусть немедленно очистят свои выгребные и помойные ямы от всякой мерзости. Когда запах доносится откуда-то рядом, из чужих развалин - все равно вычистить. Если будут обнаружены тела погибших жуков или пауков, немедленно сообщать ближайшему пауку!
- Слушаюсь, Посланник, - умный смертоносец понял, о чем идет речь и не стал спорить с правителем.
Приказ нового господина жители восприняли на удивление спокойно. Они ожидали от смены власти куда больших неприятностей, и теперь с явным облегчением, а то и с шутками, волокли всякую грязь в сторону реки. Ни единого трупа за полдня никто не обнаружил, но Найл не терял надежды. Несколько сотен пауков в разных местах города ждали только команды, чтобы сомкнуть цепь и начать прочесывание района, где может скрываться «охотник». У крыльца, рядом с правителем, в полном боевом облачении маялись от жары Нефтис и Юлук. Именно они должны были стать главной ударной силой после обнаружения врага. А врага все не было.
Поток людей к реке постепенно редел. Тени удлинялись, воздух терял свой иссушающий накал. В город вкрадчиво проникали сумерки.
- Демон напал на жука! - внезапно выскочил на крыльцо Тройлек. - У Черной Башни. Там поля какого-то крестьянина, я слышал его мысли.
Но к тому времени, пока братья по плоти успели добежать до места нового убийства, жук-бомбардир бесследно исчез.
В наступившей темноте смертоносцы попытались прощупать окрестные развалины лучами страха, спугнув изрядное количество мух, мотыльков, мелких стрекоз и чаек, одну молоденькую сороконожку - но ни единого человека не нашли.
При Смертоносце-Повелителе рядом с Черной Башней находились мастерские по изготовлению воздушных шаров, ангары с корзинами и тканью, большое количество запруд с порифидами и несколько широких полян для запуска летающих разведчиков. Здесь всегда находилось огромное количество пауков, слуг и рабов. Жизнь кипела ключом.
Ныне в окрестностях былого центра воздушной разведки царило запустение - появление здесь сороконожки, опасного пустынного хищника, говорило само за себя.
Причина лежала на поверхности: порифиды, продолжавшие в прудах обычную размеренную жизнь исправно выделяли летучий газ, характерный весьма неприятным запахом. Никого из переселенцев так и не привлекли ни высокое здание Башни, ни огромные ангары, ни просторные мастерские. Лишь один земледелец рискнул обосноваться на ближнем холме, прельстившись близостью полей от города.
Это оказался довольно молодой паренек, от силы шестнадцати лет, тощий, прыщавый, со стоящими торчком взлохмаченными волосами и мозолистыми руками, в поры которых въелась черная земляная грязь. Он сидел посреди комнаты на деревянном чурбаке, заменявшем в доме табурет.
Найл старательно пытался прощупать его сознание, Тройлек рядом занимался тем же самым, и тоже без особого успеха.
Впрочем, для выводов о непричастности паренька к нападению на жука особой необходимости копаться в чужых мыслях не имелось - ну никак не походил он на владельца плазменной винтовки, пожелавшего от скуки поразвлечься!
Морус - так звали паренька, был четвертым сыном в семье крестьянина и более-менее представлял свое тоскливое будущее. Наследства не достанется, на кусок хлеба придется зарабатывать в батраках. Ни сытной еды, ни нормальной одежды, ни семьи, ни детей. От такой перспективы он и сорвался из дому, когда услышал о новых землях, присоединенных к империи. Золотых гор пока не получил, но прокормить сам себя уже кормит, хороший кусок земли вскопал, дом удалось занять большой. Если все по закону будет, без беды, то теперь он уже не пропадет. И жена найдется, и дети будут. Рынок рядом, значит и торговать проще, а запах - будет время, осушит он пруды. Руки есть, остальное приложится.
- Не приложится, - сказал Найл.
- Что? - вздрогнул парень.
- Осушить пруды не получится, - пояснил правитель. Порифиды, это одно из главных наших сокровищ. Без них ни один воздушный шар в небо не поднимется. А теперь расскажи, что ты видел у Черной Башни два часа назад.
- Ну, - поуспокоился Морус, начиная понимать, с чем связано нашествие людей и пауков, - готовил я поле для посадки. Здесь, на склоне. Слышу, будто хрустнуло что-то. Голову поднял, вижу внизу, у площади, что под Башней, жук-бомбардир лежит. На спине. И вроде как ручеек по земле струится. Белый такой, подрагивающий. А я знаю, что никаких ручьев там отродясь не бывало. Там только песок сухой лежит, да осколки каменные. Мне интересно стало. Я даже поближе подошел, хотел посмотреть. А тут вдруг под жуком как полыхнет! Он подпрыгнул, и в сторону отлетел. И треск опять послышался. Потом опять под жуком полыхнуло, и он еще на несколько шагов отлетел. Ну, мне интересно стало, захотелось рассмотреть подробно, что это за штука…
- А не страшно было? - наклонился к пареньку Найл.
- А чего бояться? Демон Света, известное дело, людей не трогает. Только многолапых.
- И что было дальше?
- Да ничего, - пожал плечами Морус. - Жук допрыгал до ямы посреди площади и пропал там. И все.
- Где находится яма?
- Да на площади, - сорвался к двери парень, - То есть на пустыре…
- Стой! - поймал его за руку Найл. - Куда ты побежал на ночь глядя? Ты просто вспомни, где эта ямища.
Морус начал вспоминать нечто перекопанное, какие-то стены, траншеи. Найл быстро запутался и перевел взгляд на Тройлека.
- Я все понял, - откликнулся паук.
В яркой, красочной картинке, присланной им, была видна большая, относительно ровная площадь между низкими выступами практически полностью рассыпавшихся стен. Площадь уродовали несколько широких и глубоких рвов, радиусами расходящихся от центра. Весь этот вид показался Найлу до странного знакомым. Впрочем, знакомым для правителя являлся весь город целиком.
На указанную земледельцем площадь правитель и Тройлек отправились с рассветом. Их сопровождал отряд из двух десятков братьев по плоти - Найл еще не потерял надежды поймать таинственного «охотника», хотя после рассказа Моруса начал подозревать, что про плазменную винтовку можно забыть. Некий «светящийся ручеек», вспышки и прыжки жука… Нет, тут таилось нечто совсем другое. От Черной Башни они спустились вниз по склону, вышли на ровную улицу меж оставшихся от рухнувших домов холмиков, свернули к группе из двух-трех этажных домов и… Найл узнал это место.
Вот с этой стороны они подходили к площади вместе с Нефтис, Дравигом и его отрядом, вот по этой канаве шли к центру пустыря…
- Тройлек! - повернулся к пауку Найл, когда они остановились у нагромождения каменных плит, меж которых зияла черная бездонная дыра. Почему здесь нет хитиновых панцирей?
- Каких панцирей? - в первый миг не понял смертоносец.
- Согласно приказа Смертоносца-Повелителя, возле выходов из-под земли всегда должны лежать хитиновые панцири, лапы, надкрылья или просто мелкие кусочки хитина.
- Но, Посланник, - удивился Тройлек. - Мы же цивилизованные существа! Неужели мы будем приносить жертвы подземельям, как какие-нибудь дикари?
- А вам никогда не приходило в голову, что покоряемые вами народы могут быть впятеро умнее вас?! - неожиданно взорвался Найл. - Что они сотни лет до вашего прихода жили на своей земле и лучше знают ее законы?! Что вся ваша цивилизация - это лишь сговор тупиц, решивших считать себя самыми умными?! Чтобы немедленно у всех выходов были сложены кучи из хитиновых объедков! По пояс высотой! И чтобы постоянно поддерживались таких размеров! Не то самого сварю и в тоннель выброшу!
Посланник резко развернулся и пошел в сторону Башни.
Возраст этого величественного сооружения явно превышал возраст остальных зданий лет на пятьсот.
Стены покоились на скальном грунте высокого холма - строители сложили их из грубо отесанных камней, скрепив самым настоящим раствором. Родилась Черная Башня в те времена, когда никто слыхом не слыхивал о бетоне, цементе, особо прочных материалах и «вечных» клеях. Тем не менее она благополучно пережила своих более совершенных потомков и, покамест, рассыпаться не собиралась.
По крутой, закрученной вправо лестнице можно подняться на высоту шестого этажа и, прячась за широкими зубцами, любоваться панорамой огромного города, оставшегося величественным памятником давнему могуществу человеческой расы. А можно метать вниз копья, отбиваясь от незваных гостей.
Двери в Башне отсутствовали. Пауки, не имевшие человеческих привычек, их ремонтировать не стали, а северян мрачное здание, постоянно окруженное облаком вони, не заинтересовало. Справа от входа, в углу под ступеньками лежала груда мусора. Какие-то ветки, камушки, обломки костей. Обычный, никому ненужный хлам. Никто его не трогал, никто им не интересовался. И это было хорошо. Потому, что именно там, в подземных тайниках, в глубоких обширных пещерах хранилось главное сокровище цивилизации Смертоносцев-Повелителей: память.
Убедившись, что тайник не вскрыт, Найл с облегчением вышел на свежий воздух, сладко потянулся и пошел назад во дворец.

* * *

- Кучи кто-то разворовывает, мой господин, - почтительно доложил Тройлек, когда Найл после завтрака с братьями вышел в зал приемов.
Посланник взял за правило проводить в столовой дворца совместные завтраки и ужины для всех двуногих братьев по плоти. В конце концов, все они были равны, и наслаждаться комфортом в одиночку он не хотел. Вышколенная прислуга бывшего переводчика князя с ужасом воспринимала повадки победивших в городе дикарей и очень скоро трапезы выглядели так: слуги накрывали столы, запускали радостных братьев и тут же удалялась прочь. Однако Найл считал, что кровное братство важнее этикета, долгий общий путь ценнее вилок и ложек, и вел себя так же как все. Навести подобную трапезу циничная, но достойная принцесса Мерлью - и она отказалась бы разговаривать со своим другом детства на все оставшиеся полторы тысячи лет своей жизни.
- Кучи хитина кто-то разворовывает, мой господин, - повторил Тройлек.
- Пусть себе разворовывает, - отмахнулся Найл. - Лишь бы не убивал никого.
Смертоносец излучил полное непонимание, и правитель с усмешкой спросил:
- За последние четыре дня было хоть одно нападение демона Света на жука или паука?
- Нет, Посланник.
- Так вот, именно для этого и лежали кучи хитина у подземных выходов. Ясно, представитель «цивилизации»? Они должны находиться там постоянно, даже если земледельцам придется разводить мокриц вместо кроликов. Кстати, первые, по-моему, вкуснее.
- Я позволил себе издать от вашего имени указ о налоге на кухни. Каждый горожанин обязан сдавать килограмм остатков хитиновых панцирей в неделю. Этот налог уже успели назвать налогом на объедки.
- И как?
- Спокойно. Вот если бы вы требовали мясо сдавать… А так - объедки и объедки. Все равно выбрасывать. Жители беспокоятся об обычае новых земель. Вы будете подтверждать его, Посланник, или объявите все своей собственностью?
- Какой еще обычай? - не понял правитель.
- По давнему обычаю, в новых землях спустя три года после их присоединения к империи каждый человек имеет право объявить своей собственность столько земли, сколько он смог засеять, и то жилье, на которое не претендуют другие хозяева.
- То есть, не желаю ли я прогнать переселенцев? - понял Найл. - Пусть живут. Вашими стараниями у меня и так людей почти не осталось.
Нехватка людей стала постоянной головной болью Посланника все последние дни. Из-за безлюдия он не мог дать новых матросов на корабли, не мог восстановить мастерскую по изготовлению воздушных шаров, не мог никого направить работников на вскрытие тайника в Черной Башне. Если раньше на острове детей всегда выращивали нужное количество садоводов, плотников, моряков, гужевых и других людей - можно было придти и получить, то теперь старая система рассыпалась. А как жить по новой системе, Найл пока не понимал.
К тому же, Шабр бесследно исчез в первый же день после освобождения города, Дравиг продолжал осаждать дворец Смертоносца-Повелителя, пойманные в котором воины упрямо не желали сдаваться, а Нефтис при всякой попытке посоветоваться неизбежно отвечала:
- Как вам будет угодно, мой господин.
- Где взять людей, Тройлек? - перебил паука Найл.
- Нанять слуг жуков, - с готовностью ответил смертоносец. - Ваша стражница Сидония при поддержке пауков совершила обход дальних ферм. Тех, где до сих пор сохранились старые хозяйки. Теперь у нас имеется очень большой запас продуктов. А слуги жуков всегда голодны. Они согласятся.
- Нет, Тройлек, работа, которую мне нужно сделать, должна остаться в тайне.
- Заставим выполнить ее пленников, - тут же предложил другой вариант паук. А потом их можно перебить.
- А где их взять?
- Воины скоро сдадутся. Они и так голодают. Покормить их, и пусть работают. Хоть наесться смогут перед смертью.
- Сто человек? - переспросил Найл.
- Я с самого начала понял, что вы не выносите крови, - подвел итог Тройлек. - Как, в таком случае, вы собираетесь править страной?
- А что, разве обязательно кого-нибудь убивать? - удивился Найл. - Неужели нельзя достигать согласия?
- Можно, - согласился паук, - попросите их умереть самих.
- Ты опять?
- А как иначе добиться сохранения тайны?
Найл вздохнул. Разумеется, проще всего было бы сделать все силами братьев по плоти - но привычные к невзгодам, умеющие охотиться и сражаться, братья никогда не держали в руках инструментов. Заставить их вскрывать хорошо заделанный тайник - и сами измучаются, и кирки-лопаты переломают.
- Вам нравится работа наших строителей, Посланник? - неожиданно спросил Тройлек.
- Да, - кивнул Найл, обводя взглядом отремонтированный зал.
- А работа наших гончаров? - паук подбежал к вазе с цветами.
- Нравится.
- А изделия столяров? - смертоносец оказался у трона, который, несмотря на обещания, так и не удосужился убрать.
- Нравятся, нравятся, - кивнул правитель. Что ты хочешь этим сказать?
- Все эти изделия так хороши потому, что мастера великолепно знают свою работу. Вам удалось совершить чудо, Посланник. Из ничего вы смогли создать сильную, слаженную армию. Я видел, как эта армия за считанные часы почти без крови захватила целый город. Она хорошо знает свое дело. Так зачем требовать от нее еще и умения копать?
- Ты говоришь таким тоном, словно теперь нам придется сражаться всю жизнь!
- Разумеется. Вы ведь сами не пожелали смиренно погибнуть в песках. Желающие жить в этом мире обязаны или платить за свое право, или сражаться за него.
- Ты слишком кровожаден, Тройлек.
- Разве? Как раз я смиренно вышел к вам навстречу и предложил себя, свое умение и свой опыт в обмен на разрешение остаться здесь, в этих стенах, на этой земле. А что сделали вы, мой господин? Вы не сдались на милость князя, когда осознали его силу. Вы не предложили свой труд, свои руки, свое знание. Вы ушли в пустыню, и увели с собой тысячи людей и пауков. Не знаю, трудно или легко дался вам этот год, но вы не остались жить там, куда кинула вас судьба. Когда князь ослабил свою хватку, вы пришли назад, и воткнули копье в прежние земли. Вы не пошли путем ремесленника, вы не выбрали мирный труд, платя другим, чтобы те охраняли ваш покой. Вы выбрали путь силы, путь крови. Меня не обмануть, Посланник, я опытный переводчик и тоже отлично знаю свое ремесло. Вы можете сколько угодно рассуждать о доброте и вздыхать над оцарапанным пальцем. Но как только появится настоящая угроза - вы прикажете опустить копья и затопчите тысячи существ, как одну ничтожную букашку.
- Все может быть, - кивнул Найл. - Но я никогда не стану делать этого сам. Я пролью чужую кровь, только защищаясь от настоящей угрозы.
- Мертвым все равно, - философски откликнулся Тройлек.
Этот тезис тоже можно было оспорить, но смертоносец внезапно метнулся к двери, замер. Подскочил обратно и выстрелил коротким сообщением:
- Демон Света напал на дочку медника!
- Где? - не поверил Найл.
- Рядом. У квартала жуков. Произошло нападение опять же на площади вблизи от шестиэтажного дома. Тощая, как камыш, и длинная, как финиковая пальма девчонка выглядела лет на двенадцать. Добиться от нее каких-либо объяснений Найл не стал и пытаться - пострадавшая билась в объятиях родителей истошно воя и захлебываясь от слез. На длинном ситцевом платье тут и там чернели крупные продолговатые подпалины, словно несчастную хлестали горящими прутьями или раскаленной проволокой.
- Кто-нибудь, хоть что-нибудь, видел? - громко спросил Найл.
- А чего тут видеть? - откликнулся недовольный женский голос. Демон Света ее палил, пока она в подвал не спряталась.
- Как это произошло?
- Как-как… Крутился вокруг и жег!
К сожалению, ни одного паука поблизости от места происшествия не оказалось, и увидеть внятную «картинку» вместо бестолковой человеческой болтовни не представлялось возможным. Правда, когда Посланник попытался подойти к девочке ближе, толпа все-таки расступилась.
- Ну, успокойся, все позади, - произнес Найл, фокусируя внимание на ауре пострадавшей. Энергетическое поле светилось от множества светящихся сгустков, скользящих вдоль тела, словно отпугивая возможных врагов. Посланник пошел самым простым путем - он тихо положил руку ей на плечо, у самого основания шеи, приветливо улыбнулся и принялся «всасывать» эти сгустки в ладонь, очищая от них ауру подростка. Девочка немного успокоилась, продолжая всхлипывать, вскоре совсем расслабилась и заснула.
- Сейчас отнесете ее домой, - сказал, выпрямляясь, Найл, - она отдохнет, а утром все будет в порядке.
Успокаивая родителей, правитель тем временем внимательно осматривал тело девушки.
В некоторых местах на платье отмечались просто подпалины, в других - платье прогорело насквозь, в третьих - сквозь большие почерневшие пробоины проглядывало тело.
Сильных и глубоких ожогов от «баловства» демона не осталось, но продолговатые розовые пятна с несколькими мелкими волдырями были.
- Бежать отсюда надо, - не очень уверенно сказал кто-то из толпы. Раз демон на людей охоту начал, значит изведет.
- Не начал еще, - громко ответил Посланник. - Пока больше пугает.
- Начнет. Пауки надоели, теперь людей ловить станет.
Правитель не стал ввязываться в бессмысленный спор, выбрался из толпы и вопросительно повернулся к Тройлеку.
- Ничего, - ответил тот. Какой-то белый туман перед глазами, потрескивание, и боль со всех сторон. Ты напрасно уделяешь так мало внимания своей телохранительнице Нефтис.
- Какая связь?
- Она нервничает и только что побила одного моего слугу.
- Ладно, - махнул рукой Найл. - Пошли домой.
В городе, в покое и сытости, братья по плоти с удовольствием предавались безделью - облюбовали себе место на излучине реки и все вместе купались, загорали. Шумно, с беготней и рукопашными схватками играли в неизвестные правителю игры.
И Найл, и Дравиг относились к этому одинаково спокойно: дети, пусть развлекаются. Более взрослые смертоносцы сами нашли себе подходящее дело. Часть караулила дворец Смертоносца-Повелителя, в котором попался в ловушку почти весь гарнизон северян, а остальные точно так же сторожили придорожные заставы, где в плену братьев находилось еще около тридцати человек.
Взрослых людей уцелело всего лишь около десятка, в большинстве своем охранницы Сидонии. Совершать обходы полей для них было привычной обязанностью еще с прежних времен, и они с удовольствием отправились заниматься подзабытым делом.
Райю опасливый Тройлек со всей торжественностью благополучно спровадил на солеварню аж на четырех кораблях - со строителями, плотниками и запасом материалов.
Только Нефтис, обязанностью которой чуть не на протяжении всей жизни была охрана Посланника Богини, не находила себе места. Во дворце охранять правителя вроде как ни к чему, а отправляясь куда-либо Найл ее ни о чем не предупреждал.
Раньше она знала обо всем сама, будучи начальницей охраны - но теперь всем заведовал восьмилапый чужак, и она постоянно оказывалась ни при чем.
Надо сказать, Тройлек по поводу ее волнений был совсем другого мнения: третий месяц беременности и долгое отсутствие близости с Найлом без видимых причин.
- Может, ты еще и медициной занимаешься, Тройлек?
- К сожалению, к нам в город до сих пор не перебралось ни одного врача, мой господин, - обтекаемо ответил паук.
Чуть не за квартал от своего дворца Найл различил знакомые черты: посветлевший от времени панцирь и небольшой по современным меркам рост.
- Шабр?!
- Рад видеть тебя, Посланник.
- Где ты был столько времени?

Предыдущая страница 13 Следующая страница


Ристалище 14

- Ты же знаешь, Посланник, - ответил довольный собою смертоносец, - наши самки всегда отличались очень гнусным характером. Многие из них не захотели вместе со всеми уходить из города. Тогда я предложил им спрятаться самим на окраинах обрабатываемых земель. Некоторые воспользовались советом. Мне удалось найти четырнадцать самок, которые спокойно пересидели все полтора года на дальних полях.
- С паучатами? - встрепенулся Найл.
- Двое - да, - подтвердил ученый смертоносец.
- Отлично! - обрадовался правитель.
- Откуда у вас такой интерес к молодым паукам? - удивился Тройлек. - Вас же и так почти две тысячи.
- Шары, мой друг, шары, - покачал головой Найл. - Благодаря воздушным шарам мы нашли ваш город у озера, благодаря шарам заметили вашу армию еще до того, как она вступила в пустыню. Вы слишком полагаетесь на свои ментальные способности, Тройлек. Будь у вас разведывательные шары, вы не прозевали бы наш флот и наших воинов, и нам не удалось бы вернуть себе свой город. Так что, воздушные шары нам нужны. Но на них могут летать только молодые паучата, еще не выросшие до взрослых размеров. Если бы Шабр еще и человеческих детей нашел!
- Зачем? - удивился Тройлек и привычно предложил: - Можно нанять слуг жуков.
- Их не наймешь везде, - покачал головой правитель. - Мы не можем пустить чужаков в тайники памяти, мы не сможем быть уверены, что они качественно подготовят шары, мы не сможем нанять человека, чтобы на всю жизнь отправить его в море на корабле. Слуг для этих профессий всегда выращивали на острове детей. Специально.
- Вам нужно детей? - уточнил Тройлек. - Сколько?
- Ты хочешь сказать… - не поверил Найл, - Что у тебя еще и дети есть?
- Двуногие нередко отказываются от младенцев, подкидывают их другим, вытравляют, просто выбрасывают, как ненужный мусор. Как я понимаю, вам нужны именно сосунки? Если объявить о желании принимать малюток на воспитание, то в империи князя Граничного, Санского и Тошского, человека, повелителя Серебряного Озера, Северного Хайбада, Чистых Земель и Южных Песков можно будет набрать не меньше двух сотен младенцев в год. Если же за это еще и платить - думаю, впятеро больше.
Найл и Шабр надолго замерли, не в силах осознать той огромной удачи, которая стояла за предложением восьмилапого пришельца с далекого севера.
Ведь это будут не просто дети. Это будут здоровые дети. Тройлек легко и просто предлагал решить проблему, над которой Посланник бился последний год своего правления, а ученый паук - всю жизнь.
- У тебя хватит денег, чтобы купить нам хоть пару сотен младенцев? - все еще сомневаясь в реальности подобного проекта, шепотом спросил Найл.
- Они есть у вас, - откликнулся Тройлек. - Во-первых, соль. Она ценится везде. Если ваша досточтимая Райя сможет увеличить ее выпаривание хотя бы раз в пять, то этого уже может хватить.
- Райя! - внезапно вспомнил Найл. Эта милая женщина, в которой оказалась спрятана некая странная тайна. Правитель закрутился с насущными проблемами, а она тем временем спокойно вернулась на солеварню. - Тройлек, тебе ничего не показалось в ней непривычным, подозрительным?
- Нет, мой господин, - чуть присел смертоносец и тут же вернулся к своей теме: - Почти наверняка найдутся покупатели на воздушные шары, и немалые деньги принесет перевозка товаров.
- Каких товаров? - не понял правитель.
- Любых. У нас есть корабли и выход к морю. Мне странно, что вы не знаете, какие страны раскиданы по берегам этого моря, но они есть наверняка. Товары северных земель смогут попасть туда только по нашей реке и на наших кораблях. А если не торопиться вводить в городе новые налоги, то люди продолжат сюда переселяться и часть детей можно будет получать прямо здесь.
- Похоже, ты способен осуществить любое желание, - довольно улыбнулся Найл.
- Всегда рад, мой господин, - паук оказался искренне польщен похвалой. Чего желаете?
- Поужинать с Нефтис наедине.
- Будет исполнено, Посланник, - почтительно присел Тройлек. - Немедленно!
- Еще не вечер, - рассмеялся Найл.
- В таком случае, я хотел бы отметить один существенный момент, мой господин.
- Да.
- Для осуществления всех этих планов нам нужен мир с князем Граничным.
- Пусть будет мир, - согласился правитель.
- Я прошу простить за прямоту, мой господин, - почтительно попятился паук. Но вам никогда не удастся победить князя. Он очень силен.
- Я к этому и не стремлюсь…
-… а вот он обязательно попытается вас уничтожить. В открытом бою против его армии вам не устоять. Вы должны захватить Приозерье, перекрыть ущелье и отрезать Южные пески от остальной империи. Только там вы способны остановить его воинов. Если князь поймет, что ему не удастся выбить вас из ущелья за два-три месяца, он предпочтет заключить мир и подождать более удачного момента. Он не может долго держать армию так далеко на юге, это спровоцирует очередные волнения среди баронов.
- Ты сам говорил, что там стоит больше трехсот воинов и десятки боевых пауков!
- Но ведь захватить этот город вы смогли!
- Освободить, - поправил Найл. - Это наш город, в котором мы знаем все улицы и дороги, все уязвимые места. К тому же, мы не сражались со здешним гарнизоном, мы захватили его врасплох. Если военачальник в Приозерье не дурак, то все его войска постоянно в готовности, и второй раз подобная хитрость не поможет.
Врасплох его не взять, а полсотни дикарей вооруженных копьями с костяными наконечниками против трехсот воинов ничего не смогут сделать даже при поддержке двух тысяч пауков.
- Вооруженных стальными мечами, длинными копьями, одетых в кирасы, - поправил Тройлек. - Воины не сегодня-завтра сдадутся, и все их вооружение достанется тебе.
- А что это изменит? Нас все равно в шесть раз меньше. Имея в шесть раз меньше сил, крепость еще можно защищать. Но захватить?

* * *

В дверь постучали. В темноте коридора различалось неясное шевеление.
- Кто там? Проходите! - спрыгнул с подоконника Найл.
К вечеру воздух нагрелся до такой степени, что хотелось перестать дышать - он просто обжигал легкие. Единственным способом борьбы с такой жарой, который смог придумать Найл, были открытые окно и дверь. Легкий сквознячок обдувал тело, даря хоть немного прохлады, и правитель с удовольствием сидел на подоконнике, всей кожей ощущая благотворное движение воздушного потока.
- Вы вызывали меня, мой господин?
Нефтис стояла в полном боевом облачении - щит, длинное копье, блестящая кираса, поножи на голенях.
- Ты что так оделась?
- Я думала, вы хотите меня куда-то послать, мой господин.
- В такую жару? Немедленно раздевайся! Нефтис поставила щит и копье в угол, и начала выбираться из кирасы.
- Эй, есть так кто-нибудь? - крикнул правитель в коридор. Служанку и кувшин воды! Нефтис желает омыть свое тело!
- Не нужно, мой господин, - смутилась телохранительница.
- Нужно, - отрезал Найл. - Я так хочу. Расторопно прибежали сразу две служанки. Нефтис, скинув тунику, встала в широкий медный таз с высокими краями. Одна из служанок лила сверху воду, другая обтирала тело стражницы мягкой тряпочкой. Найл смотрел во все глаза. В этот миг он не думал больше ни о детях, ни о воинах, ни о князях, битвах, кораблях, империях и прочей ерунде. Он видел перед собой прекрасное женское тело и силился понять, почему бегает по городу из конца в конец, выискивая некие следы демонов, норы метро или тайники разных башен, и не замечает рядом с собой такую красоту! Усталый, падает вечером в кровать, вскакивает утром спозаранку, и не замечает, что каждый день уходит маленький кусочек счастья, который не нужно добывать в поте лица или искать где-то в чужих краях. Вот он, здесь, рядом. Всего лишь ждет толики внимания. Достаточно просто протянуть руку…
То ли от внимательного взгляда правителя, то ли от воды и стараний служанок, щеки Нефтис порозовели, соски потемнели и напряглись, грудь чуть подобралась.
- Вас обтереть, госпожа?
- Не нужно, - ответил за телохранительницу Найл.
Служанки поклонились, забрали воду, таз и кувшины, и скрылись за дверью, плотно ее притворив.
- Так тебе будет хоть немного попрохладнее, - сказал Найл, беря ее за руку и подтягивая к себе. Другая рука легла женщине на талию, скользнула вверх-вниз по прохладной коже, размазывая сверкающие капли.
- Да, мой господин, - кивнула Нефтис.
- Я подумал о том, что уже почти полтора года мы общаемся только на бегу, в походах, от случая к случаю, второпях. Захотелось просто встретиться. Без всякой суеты. Провести вечер вместе.
Найл не удержался, наклонился к ней и тихонько коснулся кончиком языка одного из сосков. Нефтис задержала дыхание. Руки правителя сомкнулись у нее за спиной, подтянули к себе. Ткань туники Посланника повлажнела, пытаясь остудить его горячее тело.
- Мне интересно услышать тебя, - прошептал он в глаза женщины. Правильно ли мы отправились в этот путь. Может, стоило сразу остаться в городе? Сдаться пришельцам.
- Этим дикарям? - напряглась стражница. - Никогда!
- Значит, ты не жалеешь про эти полтора года скитаний?
- Нет, мой господин.
- Хорошо, - правитель разомкнул объятия и отпустил Нефтис. - Все-таки северяне умеют жить. Ты могла бы представить себе все это в нашем дворце до их прихода? - Найл кивнул на мебель в комнате.
- Мы вполне обошлись бы и без этого! Посланник почувствовал, что возникший было душевный контакт между ним и стражницей почему-то разрушился. В походе, когда поводом для близости был безопасный ночлег, несколько спокойных минут, все оказывалось куда проще. Наверное, он и вправду одичал. Разучился говорить с людьми.
Правитель отошел к окну. На улице стены уже не слепили яркими пятнами от солнечных лучей. Они стали всего лишь хорошо освещены. Вечер еще не наступил, но город готовился к наступлению сумерек, к приходу долгожданной вечерней прохлады.
- Все-таки мы их победили.
- Что? - оглянулся Найл.
- Мы все-таки победили их, мой господин, - повторила Нефтис. - Им не помогли ни их копья, ни щиты, ни шкафы и кровати. Богиня не пожелала даровать им своего Посланника, а без вас, мой господин, никакое оружие не способно спасти от поражения.
- Вот как? - Найл почувствовал себя смущенным.
- Да, мой господин, - кивнула Нефтис. - А ради вас я готова на все! Жить среди шкафов, ходить в доспехах, спать на кроватях.
- Чем тебе не нравятся кровати? - удивился правитель, взял ее за руку и отвел в спальню. Ложись! Ну, и что?
- На своей постели в вашем дворце я могла спать точно так же.
- На той узкой койке ты не могла даже просто раскинуть в стороны руки и ноги!
- Зачем?
- Раскинь! Стражница подчинилась.
- Ну и что?
- Все как всегда, - упрямо повторила Нефтис.
- Это сразу не почувствуешь, - заявил Найл и мстительно приказал: - Лежи и не шевелись!
Он присел рядом, склонился над своей жертвой и снова коснулся ее соска кончиком языка. Сосок подтянулся, собрался морщинками. Наигравшись с ним, Найл перешел к другому, потом резко сдвинулся вверх и короткими, мягкими прикосновениями своих губ обошел кругом розовый овал чуть приоткрытых губ. Медленно двинулся вниз, целуя шею, ямочку под шеей, выемку между грудей, солнечное сплетение, прохладный живот, опустился до бедер, на которых еще уцелели капельки воды.
Найл собрал каждую кончиком языка, скользнул руками вверх по ее бокам, совершил тот же путь губами и стал исследовать языком окружение сосков, те махонькие пупырышки которые теснятся на границе розового и смуглого цветов.
Нефтис застонала и прикусила губу. Правитель пожалел женщину, оставил ее груди в покое и переместился ниже, на низ живота, приглаживая рукой жесткие и влажные кудрявые волосы, а щекой касаясь кожи между двумя выступами, превращающими эту часть тела в огромную чашу для будущей жизни. Гладкая и светлая в этом месте кожа потеплела, и господин опустился еще ниже, попытавшись прикоснуться к светло-розовым половым губам.
В этот миг воительница не выдержала, сгребла своего правителя в охапку, опрокинула рядом и навалилась сверху, взяв его естество во влажный теплый плен…
- Ты нарушила мой приказ, - попрекнул Найл, когда все закончилось. Сейчас поужинаем, и ты опять ляжешь в кровать! Буду тебя наказывать.
- Как прикажете, мой господин, - выразила полное смирение стражница. Однако в ее глазах можно было увидеть все что угодно, но только не покорность. Ужин закончился в полной темноте - зажигать лампу Найл поленился. Потом они снова ушли в спальню, где женщина попыталась подчиниться суровым приказам своего господина. И опять безуспешно. Правитель в третий раз потребовал от стражницы смирить гордыню. Однако, прежде чем начать экзекуцию, прилег на подушку и позорнейшим образом уснул.
- Посланник! - проснулся Найл от яркой вспышки в мозгу.
Он приподнял голову и на фоне открытого окна увидел восьмилапого гостя.
- Кто здесь?
- Только что демон напал на двух моих слуг, складывающих хитин у шестиэтажного дома, - узнал правитель характерные для Тройлека интонации. Один вернулся, а другой исчез.
- Великая Богиня! Что же там творится? - Найл встал и принялся искать на полу тунику.
Нефтис тоже подняла голову, спустя секунду сообразила, что происходит нечто необычное, вскочила и кинулась к доспехам.
- Оставь эту тяжесть! - предупредил ее Найл. - Возьми только меч.

* * *

Пострадавший слуга сидел в зале приемов на троне, в обнимку с кувшином вина и лихорадочно прихлебывал по маленькому глотку каждые две-три минуты. Это оказался мужчина среднего роста, с хорошо заметным брюшком и забавно оттопыренными ушами. На серой рубахе с длинными рукавами виднелось пять-шесть темных пятен.
Увидев правителя, он испуганно спрыгнул на пол и попытался шмыгнуть в сторону, но наскочил на широко расставившего лапы Тройлека.
- Рассказывай! - приказал Найл.
- Ну, - мужчина опять отхлебнул из кувшина. Приволокли мы с десяток надкрыльев долгоносиковых. Ну, и корзину мушиных объедков тоже. То есть, сперва. Насыпали, значит сверху, чтобы высота была на куче. Тут ручеек такой потянулся, беленький. Облако вдруг появилось светлое. А потом - жух, жух. Жжет, да больно так! Мы попытались в дом спрятаться. Демон следом. Мы прятаться попытались. Под плиты там, в щели. Потом демон исчез. Я вылез, стал Шурха звать. Звал, звал - так и не нашел. Ну, сюда прибежал, рассказал, вот.
- Сними рубаху.
Слуга разделся. На спине и груди краснело несколько пятен.
- Что ты смотришь, Посланник? - заинтересовался паук.
- Ожоги легкие. На девице тоже слабые ожоги были. Демон ведь жуков и пауков убивал на месте, мгновенно. А людей жалеет.
- Развлекается, - буркнул слуга. Нет. Он может ожоги куда сильнее оставить. И боли намного сильнее причинить. Не хочет. Так рассчитывает, чтобы больно получалось, но и вреда особого не осталось. Пойдем, покажешь, где это случилось.
- Не, я туда больше не пойду! - отпрянул мужчина.
- Пойдешь, - жестко сообщил Тройлек, и слуга вместо ответа сделал из кувшина несколько больших глотков.
Дорога к пустырю стала уже привычной. Улица жилая, нежилая, метров двести развалин - вот и виден одинокий шестиэтажный дом. Стены высокого здания искрились под уже поднявшимся из-за горизонта солнцем, разбрасывая разноцветных зайчиков. В отличие от соседних построек, этот дом не только не рассыпался за прошедшие века, но и сохранил в целости все окна. Одна из наиболее совершенных технологий далекого прошлого - монолитно-аморфный стеклобетон.
Когда-то по фасаду нижнего этажа шли сплошные двери, но теперь на их месте рос рыжий, густо переплетенный кустарник.
Именно на них и указал уже изрядно пьяный слуга:
- Вон, туда прятались.
Все двери вели в один единственный огромный зал этажа в три высотой. Помещение ярко освещалось окнами на уровне второго этажа, а посередине зиял провал в три человеческих роста глубиной, наполовину засыпанный кусками бетона, щебня и осколками пластика. Все это для Посланника и его телохранительницы было хорошо знакомо.
- Вниз спускались? - кивнул на яму правитель.
- Нет, - покачал головой слуга. - Я наверху, под стеной прижался. А вот Шурх вниз полез.
- Ясно, - Найл повернулся к Нефтис: - Ты знаешь, мы опять забыли фонарь.
- Я сейчас принесу, мой господин, - спохватилась стражница.
- Не нужно. В нынешнем хозяйстве вот он, - правитель кивнул в сторону осоловевшего слуги, - в нынешнем хозяйстве разбирается лучше. Эй, ты меня слышишь, несчастный?! Принеси из дворца два фонаря, быстрее. Понял?
Слуга кивнул и виляющей трусцой побежал к выходу.
Найл спрыгнул в яму, наглел в центре длинную наклонную плиту, заглянул под нее.
- Вот, сразу нашел, - удовлетворенно кивнул он. Сейчас, фонарики приедут, и посмотрим, куда вторая жертва делась.
Фонарики вскоре «приехали», но отнюдь не одни. Вместе с перепуганным, сонным, пьяным и уже совершенно ничего непонимающим слугой явились братья по плоти - все дети полным составом. Они пришли со щитами, копьями, а Юлук одела кирасу и прихватила свое длинное копье. Что случилось? - не понял Найл.
- Тут что-то произошло, Посланник, - за всех ответила Юлук. - Мы пришли на помощь.
- Они просто заскучали, Посланник, - объяснил Тройлек. - Ты сам приучил их к постоянному движению и риску.
Найл вспомнил, как подростки решились идти с ним в Серые горы - тоже только потому, что в тихой и уютной Провинции им стало скучно.
- Так много народу в подземелье незачем, - охладил правитель их пыл. Хватит пары человек. Мы с Нефтис пойдем, и Юлук. Только без копья. Если что - позовем на помощь. Тройлек, ты как?
- Извини, Посланник. Ты тут только что вспомнил про кого-то по имени Мерлью. Извини, но ее мнение моему разуму ближе.
Найл хмыкнул, и полез вниз. Собственно, пользы от паука под землей все равно мало, а вот беда случиться может - если путешествие почему-то затянется.
Он наклонился под плиту, сунул вперед руку с фонарем и стал продвигаться в темный зев.
Провал в центре здания был не просто глубокой ямой, а наклонным тоннелем, настолько широким, что по нему могли бы свободно идти бок о бок десять бойцовых пауков.
Яркий свет фонаря выхватывал часть полукруглого потолка и причудливую мешанину из тонких листов декоративного пластика, покрытых белой пылью алюминиевых уголков, вздыбленных, маслянисто поблескивающих металлических швеллеров и паутины желтых проводов без малейшего признака изоляции.
- Осторожно, мой господин, - опасливо предупредила Нефтис, - не повредите ноги.
Стражница опустила фонарь еще ниже, к толстому слою из мелких белых косточек. То ли крысы, то ли летучие мыши поколение за поколением находили здесь свою кончину.
Местами из толщи костей выступали поперечные прутья. Зацепишься ногой за такую поперечину, грохнешься на уголки, да швеллером сверху и прихлопнет.
- Да, здесь нужно беречь свои кости, - повторился правитель и напомнил: - Где-то у стены должна быть тропа, по которой мы шли в прошлый раз.
Юлук подняла фонарь над головой и посветила по сторонам. Тропа обнаружилась у правой стены - узкая, чуть шире паучьего панциря, усыпанная белым мелом.
Глаза постепенно привыкали к темноте, куда лучше различая выпирающие из пола переплетения металла и пластика.
- Пойдем дальше? - предложила Юлук.
Они начали спускаться по тропе, старательно светя под ноги, и только минуты через три Найл вспомнил, что сюда они явились не для очередного путешествия в глубины метро, а для поисков одного, вполне конкретного человека. Правитель поднял фонарь над головой, посветил им по сторонам.
- Нога, вроде, торчит, - указала Юлук на противоположную стену тоннеля.
Пришлось уходить с тропы и пробираться туда. Найл, поднимая листы пластика, подсовывал под них ногу, находил упор, хорошенько давил, ощупывал опору и только после этого совершал очередной шаг, раздвигая накопившийся столетиями мусор. Шаг, еще шажок.
Шурх лежал на боку, скорчившись. Лицо, руки, ноги покрывала серая корка из пропитанной кровью пыли. Похоже, нырнув в тоннель в темноте и заметавшись в поисках укрытия, он споткнулся и покатился вниз, царапаясь об острые углы пластика, напарываясь на прутья арматуры, ударяясь о каменные выступы. Какой удар или укол сыграли роковую роль - теперь уже не определить.
- Помоги, Нефтис… - Найл попытался взять погибшего за плечи.
- Возьмите фонарь, мой господин, - предложила телохранительница. А этого я сама вынесу.
Минут через пятнадцать они выбрались на поверхность, к разочарованию братьев, уже собиравшихся отправляться на выручку.
- Жив? - с надеждой поинтересовался Тройлек.
- Нет, - покачал головой правитель. Там крутой наклон.
Шурх не заметил его в темноте и разбился.
- Жаль Шурха, в нем скрывался преданный и старательный слуга, - смертоносец замер на несколько секунд, как бы отдавая погибшему последний долг, а потом сказал: - Мне не хотелось отвлекать вас во время спуска, мой господин, но только что у Черной Башни демон Света напал на земледельца.
- Что с ним?
- Он смог убежать, но сильно напуган и получил много мелких ожогов.
- Он что, собрался выгнать нас из города?! - Найл с досадой ударил себя кулаком в ладонь. Ладно, я отправлюсь в Белую Башню, а вы пока держитесь от ям метро подальше.
- От священных ям, - поправил Тройлек.
- Почему священных? - удивился правитель.

Предыдущая страница 14 Следующая страница


15 Нэт Прикли

- Но ведь мы же приносим им жертвы! - не меньше Найла удивился паук. Такое таинство совершается только в священных местах.
- Хорошо, пусть будет так, - не стал спорить Посланник. Называйте как ходите, только близко не приближайтесь. Не будем пока рисковать.

* * *

Прохладный полумрак. Ряды высоких зеленых деревьев уходят к светлому голубому небу. Со всех сторон доносится жизнерадостный птичий щебет, на деревьях крутят головой и помахивают крыльями маленькие пичужки. Беспробудно дрыхнет на нижней ветке большущий рыжий кот. Замерла, подкрадываясь к одной из птиц, бархатисто-коричневая ласка. И все-таки что-то тут было не то… Слишком большое расстояние между деревьями. Ни единой порхающей птицы и - наконец-то понял Найл - на светлом небе не было Солнца!
- Что скажешь, гость дорогой? - Стииг вышел из-за дерева и нежно погладил спящего кота.
- Неживое тут все, - покачал головой Найл.
- Голограмма, - кивнул старец.
- Нет, изначально неживое.
- Так какие мы сделаем выводы? - пожал плечами старец. Никаких? Хорошо, дам тебе подсказку. На этот раз вопрос рассчитан не на твое знание, а на твою сообразительность.
Послышался утробный, нарастающий гул, который быстро перешел в рев. С правой стороны откуда-то вырвался длинный оранжевый червяк, по толщине равный трем сколопендрам, промчался мимо, сверкая прямоугольниками освещенных окон, и так же быстро куда-то исчез, оставив после себя басовитый, стремительно умирающий вой.
- Это вторая подсказка, - сообщил старик. Посланник в ответ промолчал.
- Сегодня ты меня разочаровываешь, Найл. Хорошо, даю третью и последнюю подсказку.
Стииг втянул в себя бороду, одновременно выпростав из головы длинные прямые волосы, его пиджак расцвел лацканами цвета хаки, пуговицы сложились в одну, опущенную на уровень талии, стрелка на брюках напряглась, словно внутрь вставили пружинку, носочек туфель вытянулся и блеснул коричневым отливом, из пяток выдвинулись каблуки. Получившаяся дама поправила прическу, подошла к Найлу, громко цокая каблуками, и высоким фальцетом спросила:
- Вы не подскажете, как проехать на станцию «Музей Искусств»?
- Метро! - хлопнул себя по лбу правитель.
- Да, - подтвердила дама хриплым мужским голосом. Именно так и выглядела станция «Лесная» в те времена, когда в городе жили люди.
- Они и сейчас живут, - напомнил Найл.
- Сейчас во всем городе живет население одного большого дома, - усмехнулась дама. Раньше только в городской администрации трудилось в сто пятнадцать раз больше людей.
- Ого, - поразился Найл. - Чем же они занимались?
- Этого никто не мог понять даже тогда. Где уж нам разгадать эту тайну.
- Тогда попытайся раскрыть другую, - предложил Посланник. Демон Света начал охотиться на людей.
- Ты говоришь про плазменную винтовку? - Нет, Стииг, я говорю про демона Света, - Найл вздохнул и попросил: - Покажи мне, пожалуйста пищевой синтезатор.
Станция метро мгновенно исчезла. Теперь Найл находился на широком пляже, усыпанном безжизненными телами. Поскольку практически каждое тело лежало на своем коврике, правитель сделал вывод, что они не умерли, а загорают и пошел к навесу с ядовито-зеленой надписью «МОРОЖЕНОЕ», невольно переступая через развалившихся людей. Знал, что голограммы, но поделать с собой ничего не мог.
Под тентом стояли три пищевых синтезатора. Поначалу Найл промахнулся, проведя рукой сквозь один из приборов, но второй оказался настоящим. Посланник из чувства противоречия заказал себе кофе и пирожное, и уселся прямо на пол, по-турецки.
- Кто это там, на улице? - спросил (или спросила?) Стигмастер, и посреди пляжа, прямо в воздухе, появилось аккуратное окно с розовыми тюлевыми занавесочками.
- Это Нефтис, - объяснил Найл. - Моя телохранительница.
- Странно, - пожала плечами дама. Раньше ты навещал меня без охраны. Тебя пытались убить?
- Нет, - покачал головой Найл. - Понимаешь, мы с ней были всегда вместе с того самого момента, как я стал правителем города. Она предана мне душой и телом, а я про нее все время забываю. Когда хочу, вспоминаю, пользуюсь. Занят - забываю напрочь, бросаю одну. Вот я и решил…
- А-а, - кивнула дама. Совесть. Понятие морального сознания, внутренняя убежденность в том, что является добром и злом, сознание нравственной ответственности за свое поведение. Выражение способности личности осуществлять нравственный самоконтроль, самостоятельно формулировать для себя нравственные обязанности, требовать от себя их выполнения и производить самооценку совершаемых поступков.
- Спасибо, - поблагодарил правитель компьютерного собеседника за исчерпывающую энциклопедическую справку. Я знаю.
- Понятно, - дама обошла сидящего Найла вокруг, наклонилась и заглянула в глаза:
- Скажи, а, как она ощущается, эта самая «совесть»?
- Это вроде изжоги.
Найл увидел как по лицу дамы запрыгали крупные цветные прямоугольники и на всякий случай откинулся на спину:
- Стииг! Ты или голосом женским разговаривай, или внешность поменяй. Раздражает!
Послышался громкий щелчок, и правитель оказался в аскетичной, без прикрас, обстановке Белой Башни.
Через пару минут в воздухе нарисовался старец с длинной белой бородой, одетый в обычный лабораторный халат. Извини, Найл. Небольшой системный сбой. Кто-то пытался связаться со мной из дальнего космоса. Не хватило ресурсов.
- Ты понял, о чем я тебе сейчас говорил, Стииг?
- В общих чертах.
- Понимаешь, когда я понял, что мертвого жука с помощью выстрелов перекинули к лазу в метро, я подумал, что плазменной винтовкой пользуются подземные «хищники». Когда после этого нападения на жуков и смертоносцев прекратились, я уверился в этом окончательно. Но со вчерашнего дня демон начал нападать на людей!
- Почему ты упорно называешь этого стрелка «демоном», Найл?
- Понимаешь, Стииг, - Найл поднялся на ноги и заказал-таки в пищевом синтезаторе четыреста грамм фруктового мороженого. Понимаешь, по первой девочке нанесено полтора десятка выстрелов. Не знаю, как на счет промахов, но она не получила ни одного серьезного ожога! При температуре, как ты говорил, миллион триста градусов, выстрелы всего лишь прожгли ей ткань и чуть-чуть коснулись кожи! Сегодня утром с демоном Света столкнулись двое слуг из моего дворца - и опять то же самое! Невозможно постоянно стрелять с такой точностью! Да еще по дергающемуся во все стороны человеку. Должны быть промахи. Мимо - ладно. Но ведь промах на долю сантиметра в сторону тела - и должен образоваться глубокий, тяжелый ожог! Где он? Хоть один?
- У тебя есть какое-то свое объяснение, - утвердительно кивнул старец.
- Конечно. Такое возможно, если кто-то стоит рядом и осторожно касается жертвы руками.
- Подозреваешь в демоне человека?
- Ну, щупальцами касается, клешнями, усами, хелицерами… Чем угодно! Но это - живое существо.
- Этого не может быть, - покачал головою старец. Существование биологического объекта температурой свыше пятидесяти тысяч градусов невозможно.
- А не биологического?
- Шаровая молния? - Стииг опять покачал головой. Они глупы, как амебы. Никак не возможно.
- Вопрос не в его сущности, Стигмастер, - назвал Найл своего собеседника полным именем. Поначалу он действовал, как хищники. Добывал хитин. Хитин он получил. Теперь начал нападать на людей. Что ему может быть нужно от нас, двуногих? Что ему дать, чтобы он оставил нас в покое?
- Управляемый плазменный пучок? - как бы размышляя, произнес Стииг. - Нет, невозможно.
- Пучок? - заинтересовался правитель.
- У реактора практически неограниченный запас энергии и мощный управляющий компьютер. В принципе, плазма - это тот же самый проводник. По нему можно подкачивать энергию, передавать команды. Меняя локальную температуру, можно менять ее форму, направление истечения. Можно даже разговаривать. Но на таком расстоянии от источника питания? Это невозможно.
- Забудь про плазму! - потребовал Посланник. Скажи, какие элементы, нужные этому монстру, есть только в человеческом теле?
Под старцем появилось кресло-качалка, и он принялся совершать медленные перемещения взад-вперед, откинув назад голову и закрыв глаза.
Найл заказал себе еще мороженого и принялся терпеливо его поедать. Когда порция закончилась, Стииг поднял голову:
- Извини, Найл. Похоже, мне потребуется большой отрезок времени для оценки данных. Ты не мог бы навестить меня где-то дня через три?
- Целых три дня? - удивился правитель.
- Из дальнего космоса приходят крайне оборванные клочки данных. Попытка их дешифровки отнимает много памяти и время от времени вызывает системные сбои.
- А ты не мог бы отложить дешифровку на потом?
- Извини, космическая информация имеет высший приоритет при обработке. Я не способен менять программные атрибуты.
Унылый Посланник вышел из Башни, обнял заждавшуюся Нефтис за талию, поворачивая ее к дворцу, и внезапно остановился.
- Вы что-то забыли, мой господин? Правитель отступил на шаг, растопырил пальцы и толкнул стражницу в направлении Башни.
- Что случилось, мой господин? - отступила Нефтис.
Найл опять молча ее пихнул.
- Что с вами? - Нефтис отодвинулась в сторону.
- Ну естественно! - зарычал Найл. - Как я сразу не догадался! Он не нападал на них, он их подталкивал! Он подталкивал их, стараясь не причинить вреда, не «испортить». Ему ничего не нужно от людей, они нужны ему целиком! Живыми и здоровыми! Пошли.
Как настоящий управляющий, Тройлек встречал своего хозяина на крыльце, готовый немедленно исполнить любой каприз.
- Ответь мне, правитель приморской провинции, - остановился перед ним Найл. - У вас не случалось никаких стычек с обитателями подземелий?
- Да, - с готовностью признал смертоносец, - где-то через месяц после захвата города какие-то партизаны из здешних катакомб стали нападать на наших смертоносцев. Четыре десятка воинов из гарнизона спустились вниз и перебили их всех до единого. Больше пауков никто не трогал. Найл ощутил, как сердце трепыхнулось вверх, к горлу, а потом холодным камнем екнулось вниз.
- Дравига ко мне, - прошептал он. Все корабли вернуть в город. Наймите кого угодно, и вскрывайте пол в Черной Башне. Теперь никакие тайны не имеют значения.
- Это связано с демоном Света? - почувствовав состояние правителя, осторожно спросил Тройлек.
- Да. Связано, - кивнул Найл. Лучевой промышленный реактор типа ПЛДА-95, и так уже почти семь столетий использующий для своих псевдожидких цепей хитин вместо штатного углепластика, теперь, стараниями воинственных идиотов, оставлен еще и без обслуживающего персонала!
Почти год без обслуживания - неудивительно, что компьютер, запрограммированный на гарантированное выживание при любых обстоятельствах, на запредельный инстинкт самосохранения, изобрел какой-то плазменный луч.
Однако оружие, которым можно убивать жуков и пауков, вряд ли способно производить регламентные работы.
Вот уже больше года реактор оставлен без рабочих рук.
Когда он перейдет критическую точку и превратит город в воронку ядерного взрыва? Через месяц? Через день? Через минуту? Или неконтролируемая реакция уже пошла?
- Посланник! - явился довольный Дравиг. - Сдались три заставы! Пятнадцать воинов! Их уже ведут сюда.
- Забудь, - тряхнул головой Найл. - Оставь нескольких смертоносцев присмотреть за пленными, сам отправляйся к Саарлебу и под любым предлогом потребуй у него хоть полсотни двуногих. Освобождайте память, грузите на корабли, увозите отсюда. Пока в Провинцию, потом придумаем. Прикажи всем паукам, без которых можно обойтись, уходить в поля. Как можно дальше от города.
- Что случилось, Посланник? - поразился Дравиг.
- Они, - кивнул Найл в сторону Тройлека, - перебили подземных хищников.
Дравиг тут же развернулся и умчался в сторону квартала жуков.
- Нефтис, - повернулся правитель к телохранительнице. - Тут Дравиг говорил о первых сдавшихся пленных. Позови наших молодых ребят, пусть найдут этих пленных и заберут себе оружие. Пусть потом у дворца Смертоносца-Повелителя подождут, может, и еще кого разоружить успеем. Беги налегке, я твои доспехи заберу.
Женщина кивнула и быстрым шагом направилась к реке, а Найл прошел в дом мимо оторопевшего Тройлека.
Жалко, жалко было покидать комнаты, которые успели так понравиться. Уютное кресло, обнимавшее тело со всех сторон, удобный стол, с тщательно отделанными ножками, полированной столешницей и закругленным краями, не врезающимися в руки, когда на них опираешься. Бюро, за которым правитель посидел, но так ни разу и не воспользовался, мягкую кровать.
Посланник вошел в спальню, прилег на край застеленной кровати, потом перекатился на середину и раскинул руки.
В его жизни первой постелью, которую он помнил, был угол в пещере, застеленный шкурой гусеницы. Потом его семья перебралась в другую пещеру, где для подросшего ребенка сделали отдельное ложе - отец вырубил в стене пещеры выемку, с его роста в длину и в четыре ладони шириной. Спать там на спине оказалось неудобно - постоянно свешивалась рука, но на боку удавалось проваливаться в сон без движений до самого утра. Потом, один раз, ему достался деревянный топчан и набитый гнилыми тряпками матрац в казарме мужчин, а дальше… Дальше была роскошь - он спал на койке с высокими спинками, застеленной чистой простыней поверх мягкого поролонового матраца. Койка метровой ширины казалась верхом наслаждения.
Высшая степень уважения к высокому званию Посланника Богини. Потом были скитания - пески, травы, камни, прикрытые неизменной подстилкой из плотно сбитого войлока. И вот, в конце пути - широкая, чуть ли не четырехспальная кровать, мягкая настолько, что ложась в нее правитель тонул почти полностью, всем телом… Все, наслаждение закончилось. Впереди ждут новые камни и новые пески.
- Простите, мой господин, - вежливо напомнил о себе бесшумно проникший в комнату Тройлек. - К вам пришли.
Найл с явным сожалением встал, бросил на кровать прощальный взгляд и вышел из комнаты.
В зале приемов его ждал крупный, старый жук-бомбардир. По сторонам от него стояло еще два жука помоложе, а позади толпилось несколько слуг. То, что на личный визит к Посланнику решился сам Хозяин, Найл понял сразу. Он пытался вспомнить, тот ли это Саарлеб, который в свое время решал вопрос о выдаче маленького беглого дикаря Смертоносцу-Повелителю, или высокое звание уже перешло к новому бомбардиру.
- Рад видеть тебя, Посланник Богини, - с достоинством приветствовал повелителя города жук.
- Рад видеть тебя, Хозяин, - одной головой поклонился Найл. - Что привело тебя в этот дом, никак не отмеченный никакими Договорами?
Саарлеб сделал шаг вперед, двое других жуков - в стороны. Из-за их спин вышли четыре человека. Первые двое несли по свертку из белой ткани. Они опустились на колени в шаге перед правителем, подняв свертки на вытянутых руках. Те двое, что шли позади, быстрыми движениями освободили ткань, и Найл увидел на протянутых руках два похожих друг на друга как близнецы-братья устройства. Черные, сантиметров пятьдесят длиной, с коротким деревянным ложем и таким же коротким, утолщенным стволом. Под стволом выступала плавно изогнутая рукоятка.
Люди опустили подношение к ногам Найла и отступили.
Посланник скосил глаза в сторону, нашел взглядом Тройлека и мысленно приказал:
- Нефтис сюда, немедленно!
- Я прошу всех оставить меня наедине с Посланником богини, - проскрипела в воздухе просьба Саарлеба. Скрипучий звук к смыслу фразы не имел никакого отношения. Просто таким способом жук хотел подчеркнуть важность просьбы.
Свита Хозяина немедленно вышла из зала приемов и закрыла входные двери. Найл заподозрил, что с той стороны молодые жуки перекрыли всякие подходы к залу. Тройлек тоже покинул свое место позади и сбоку от правителя, хотя Найл никакого приказа ему не отдавал.
- Я почтительно прошу твоего внимания, Посланник Богини, - торжественно начал свое выступление Саарлеб, - потому, что собираюсь открыть тебе величайшую тайну одной из разумных рас нашего города. Священную тайну появления жуков.
Помню, до сих пор помню, как я сам явился на свет. Я был молод и глуп, и мне не показалось ничего странного в том, что я проснулся, что зашевелил лапами и расправил усы, что нахожусь в маленькой комнатке без дверей и окон. Мне захотелось воздуха - и я полез вверх, расталкивая головой комья земли. Спустя несколько минут по глазам ударило яркое солнце - первый луч света в моей жизни.
Вокруг стояли высокие зеленые пальмы, но мне почему-то остро захотелось от них убежать. Настолько остро, что я развернулся и помчался в пески. Я шел через пустыни пять дней, а на шестой ноги сами принесли меня в квартал бомбардиров.
Такова история моего появления на свет, и точно такую же историю может рассказать любой жук, живущий в городе. Жуков бомбардиров никто и никогда не производит на свет. Они сами зарождаются в священных землях Дельты.
Не секрет, когда-то наша раса насмерть сражалась со смертоносцами за право жить на этой земле. Тогда впервые появился страх, что пауки окружат квартал, и будут ловить молодых жуков, идущих из Дельты. Мы решили перехитрить их и возрождать потомков прямо в квартале.
Наши ученые в те годы считали нас равными среди равных, одними из многих, такими же, как все. А раз так - то молодые жуки должны, казалось, рождаться у наших самок. Трех самок мы уговорили не уходить на откладку яиц в Дельту, а оставить их здесь. Почти месяц ждали ученые результатов, а когда яйца проклюнулись, то оттуда вместо жуков выползли мерзкие червяки. Ученые долго следили за этими существами, надеясь на чудо, но чуда не произошло: за три года ни одно из этих существ так и не стало жуком-бомбардиром.
Эксперимент ставился много раз, но результат каждый раз был одним и тем же: наши самки никогда не рождали жуков. Мы порождаем новую, почти неизвестную расу существ. Жуки же самозарождаются в священной земле Дельты, чтобы тут же пуститься в свой первый путь. Они приходят сюда, к нам, чтобы стать членами нашей общины.
Такова важнейшая тайна нашего рода. Теперь ты понимаешь, Посланник, почему мы вынуждены любой ценой сохранять за собой это место. Иногда нам приходится идти на хитрость, иногда - на коварство, но Великая Богиня не оставила нам другого выбора. Если мы покинем свой квартал, то будущие бомбардиры, приходя из песков и не находя нашей общины, станут вечными скитальцами, если не погибнут в одиночестве, а раса наша угаснет и сгинет совсем.
От имени всего нашего рода умоляю тебя, Посланник: спаси наш город! Не дай ему сгинуть, исчезнуть с лица земли. Ты много раз сотворял на наших глаза настоящие чудеса. Ты помирил нас с хищниками подземелий, ты укротил демона Света, ты изгнал диких северян из нашего города. Соверши еще один подвиг. Спаси наш город!
Ты сможешь потребовать с нас за это любую цену, которую только пожелаешь. Я даю тебе слово, что исполню любое обязательство. Только спаси наш народ!
- Хорошо, Хозяин, - кивнул Найл. - Я подумаю, что можно сделать.
Саарлеб кивнул своей подвижной головой и вышел из зала.
«Так вот почему никто никогда не видел молоденьких жучат», - подумал правитель, но закончить мысль ему не дали:
- Вы звали меня, мой господин, - вбежала запыхавшаяся Нефтис.
- Да, звал, - кивнул Найл, жестом позвал стражницу к себе и указал под ноги. Возьми это, спрячь, и береги как зеницу ока. У наших ног величайшее оружие, которое только существовало в нашей Вселенной.
Сам правитель развернулся и ушел в свою комнату.

* * *

Раньше Найлу лучше всего думалось, когда он стоял у открытого окна и смотрел на глухую стену дома напротив. После возвращения в город он неожиданно обнаружил, что сидя в кресле думается отнюдь не хуже. Единственный необходимый атрибут - открытое окно. Посланник смотрел, как легкий ветерок, скользя вдоль стены, заглядывает к нему в комнату, пробегается по углам, роняя мелкие желтые песчинки и поднимая пыль. В далеком небе реет темная черточка с каплей на конце - стрекоза высматривает добычу. Слюдяные крылья совершенно невидны на фоне насыщенной синевы, но все же время от времени над спиной хищницы вспыхивает короткий радужный отблеск. Поодаль от опасного врага парят мелкие белые чайки. Стоит стрекозе хоть немного сдвинуться с места, как бдительные птицы тут же разлетаются в стороны, как сухие листья под буйным ураганным порывом.
А в голове тем временем роятся, мешая друг другу, оставшиеся после общения со Стиигом сведения.
Лучевой моноблочный промышленный реактор типа ПЛДА-95 максимальной мощностью в двадцать семь гигават.
Псевдожидкие, обновляемые во время работы управляющие цепи на основе углепластика, отсутствие движущихся элементов в системах снятия потенциалов, автономная капсула рабочей зоны, мощный управляющий компьютер позволили определить его рабочий ресурс в двести лет. Да и тот был рассчитан исходя не из надежности самой станции, а из возможной потери прочности окружающими горными породами. Вот уже свыше тысячи лет реактор благополучно работает в холостом режиме, удовлетворяя лишь собственные скромные запросы.
На протяжении десятилетий ПЛДА-95 покрывал все потребности расположенного над ним мегаполиса. Вполне естественно, что от его работоспособности зависело существование нескольких миллионов людей, их покой и здоровье, а зачастую и жизнь. Так же естественно, что безопасность реактора означала безопасность миллионов людей, живущих на поверхности. Именно поэтому в приоритетах управляющего компьютера ПЛДА, в отличие от всех прочих автоматов, человеческая жизнь значилась отнюдь не на первом месте.
В первую очередь реактор обязан заботиться о своей собственной безопасности и надежности, во вторую - о своей работоспособности. И только в третью очередь - о спасении жизни людей, если их здоровью возникнет прямая угроза. Можно сказать, реактор обладал чрезвычайно развитым инстинктом самосохранения и во имя самозащиты без колебаний убил бы опасного для себя, а то и просто случайно оказавшегося в запретной зоне человека.
В настоящий момент этот могучий электронный мозг, бился над практически неразрешимой задачей - пытался найти себе руки. Подстегнутый заложенным в него разработчиками страхом смерти, настоящим животным ужасом перед возможным небытием, он смог совершить невероятное - научился добывать и переправлять к себе хитин, кое-как заменявший штатный углепластик. Но тонкие действия по замене отдельных отработанных элементов, подгонке и закреплению деталей, текущего ремонта с помощью выстрела горячей плазмы не решить.
Демон Света начал охоту на людей.
Возможно, ради общего спасения и можно было бы пожертвовать частью - тем более, что убивать своих пленников демон явно не собирался. Но кто станет жить в городе, где какой-то демон просто так хватает на улицах и порабощает людей? К тому же пока даже не хватает, а просто пугает и жжет. С демоном нужно договориться - или придется бежать отсюда, не смотря на все страдания Саарлеба.
Но как?
Стигмастер утверждал, что компьютер реактора значительно мощнее его собственного. Значит, общаться с людьми ПЛДА-95 способен. И оценить изменения в окружающем мире способен, и сравнить свои возможности с потребностями. Остается только один вопрос:
- Как заставить его заговорить?
- Кого, мой господин?
Найл вздрогнул, не ожидая ответа на высказанный вслух вопрос. Он оглянулся и увидел в дверях свою стражницу.
- Это ты, Нефтис?
- Да, мой господин.
- Спрятала «жнецы»?
- Один отдала Юлук, второй оставила при себе. У нас их никто отнять не сможет.
- Да, когда в руках у человека «жнец», у него трудно что-либо отнять… - задумчиво пробормотал Найл, пытаясь поймать ускользающую мысль. А ну-ка, дай его сюда…

* * *

Солнце висело над самой головой, немилосердно нагревая голову.
Найл попытался один раз пригладить волосы - и едва не обжег руку. По виску, щекотя кожу, тихонько стекала струйка пота. Правитель ее чувствовал, но не трогал - пусть течет, никому не мешает.
Прилетела муха и принялась виться над пустой хитиновой грудкой долгоносика. Вообще-то, от мяса там окромя запаха не осталось, но мухе никак не верилось. Наверное, надеялась слизнуть хоть крошечку. Впрочем, смелости на этот подвиг ей не хватало: он садилась, забиралась внутрь, и тут же стремительно вылетала обратно, с подозрением кружась вокруг Посланника.
Найл вздохнул, подтянул к себе жнец, поставил регулятор на дистанцию в два метра, навел на муху и нажал кнопку «луч».
Послышался легкий хлопок и мухи не стало.
- Да, с таким оружием не поохотишься, - хмыкнул Найл. - Хоть сколопендру убей, а все равно голодным останешься. Правитель поставил дистанцию в пять метров, навел излучатель на камень и выстрелил. Опять послышался хлопок, на землю посыпалась мелкая песчаная пыль. Эффектно.
Посланник вскинул голову, посмотрел на Солнце, прикрыв глаза ладонью, передернул плечами. Прошло уже больше двух часов, как он занял позицию рядом с хитиновой кучей у шестиэтажного дома, а демон все не появлялся. Знать бы, насколько затянется дело - хоть флягу с собой бы взял.
Послышался тихий-тихий треск. Найл моментально насторожился, перехватил «жнец» и подкрутил регулятор на три метра - как раз до кучи. В воздухе запахло озоном.
- Эй, демон, - окликнул Найл. - Ты меня слышишь? Реактор! Пэ-элда девяносто пять! Отзовись…
Под панцирем долгоносика что-то звонко щелкнуло, и хитиновая грудка скатилась на землю.
Только теперь правитель разглядел тонкую, полупрозрачную белую ленту, висящую в воздухе на высоте полуметра. Лента соединяла кучу отбросов и крайнюю дверь дома идеально прямой линией.

Предыдущая страница 15 Следующая страница


Ристалище 16

- Ну, здравствуй демон, - громко проговорил Найл и выстрелил по ленте из «жнеца».
На мгновение плазменный луч исчез и тут же возродился снова. Интересно, чувствует ли реактор боль? Наверное нет - ведь это всего лишь куча железа. Хотя ведь, страх смерти в этом железе существует! В любом случае постороннее воздействие на плазменный луч не могло причинить никакого вреда. А вот засечь полевое воздействие он должен. Просто обязан.
- Я здесь, - пропел Найл. - Услышь меня…
Думай реактор, думай. Ведь ты умираешь. Тебе не хватает хитина. Просто невозможно в нужном количестве перемещать его на такие расстояния, расстреливая плазменным лучом. Тебе нужен ремонт. Ты умеешь самотестироваться, ты знаешь, что нужно делать - но у тебя нет рук. Думай реактор, думай. Ты умираешь. А над тобой сидит человек, у которого в руках изделие совершеннейшей технологии. Он спасет тебя, реактор. Он наверняка умный и знающий. Тебе нужно установить контакт с этим человеком. Думай.
- Я здесь, - повторил Найл и еще раз выстрелил по лучу. Я умею говорить. Я умею слышать.
Думай реактор, думай. Ты можешь отличить на поверхности жука от человека, ты можешь перемещать добычу точно выверенными тепловыми взрывами, ты можешь даже хватать людей за бока, не причиняя им вреда! Так неужели ты не способен услышать того, что происходит под небом?!
- Думай, реактор, думай, - вслух посоветовал правитель. Это нужно тебе. Ты меня слышишь? Думай, реактор. Тебе нужен контакт с человеком, умеющим пользоваться боевым расщепителем. Тебе нужна помощь.
Тихий треск сменился шорохом - лента развеялась в сферическое облако, двинулась вперед и накрыла собой правителя. Как ни странно, Найл ничего не ощутил и еще раз громко пропел:
- А я сижу тут с расщепи-те-лем, стреляю в стороны и разговариваю сам с собой.
Послышался треск, как от застрявшей в камышах стрекозы, запахло гарью.
Найл склонил голову и заметил у себя на боку черное пятно. Правда, ПЛДА-95 не учел, что под туникой Посланника надета металлическая кираса, а под ней еще две кожаные воинские жилетки.
- Ах, как плохо поступает тот, у кого плазменный луч, - громко произнес Найл, поставил дальность выстрела на десять метров и выстрелил в землю между собой и домом. В месте попадания вместо каменных обломков моментально образовалась яма, наполненная песком, а облако исчезло, чтобы через мгновение возродиться снова.
В этот миг, совсем не вовремя, правитель вспомнил про Доггинза и Уллика, которые пытались убить демона Света с помощью «жнеца».
Как там сказал Саарлеб? «Жнецы расплавились, а они упали и умерли». Не смотря на жару и толстый слой одежды Найла пробил холодный пот.
- Я хороший человек… - громко пропел он. Я хочу поговорить…
«Нет, меня реактор убивать не должен, - вспыхнуло в сознании правителя. В конце концов, ценность человеческой жизни ПЛДА сознает. На третьем месте, но сознает. Работать я ему не мешаю, угрозы безопасности не создаю. Наверное, Доггинз и Уллик защищали жуков, и тем невольно нарушили первую заповедь. Реактору требовался хитин для спасения от гибели, а они встали на пути».
На душе стало немного легче, но выстрелить в плазменную ленту еще раз Найл все же не рискнул.
- Я сижу на камушке, - нервно повторил он. У меня есть расщепитель. Мне не с кем поговорить. Думай, башка железная. Тебе нужно установить со мной контакт.
Лента извернулась и предательски ужалила Посланника в спину. Кираса опять благополучно выдержала ожог, а правитель со злостью заявил:
- Если тронешь мои голые ноги, я вообще уйду.
Лента опять развеялась в небольшое облачко. Немного уплощилась спереди. Послышался яростный треск:
- Тр-р-р. Тр-р. Тры. Тры-кры.
- Я сижу, - с готовностью заявил Найл. - И не знаю, с кем мне поговорить.
Облако сжалось сверху, напомнив положенный на землю полумесяц и снова затрещало: - Тр-ры… Ко-о-о…
- Сижу, жду ответа, - выжидающе объяснил правитель.
- Тры… Кто-о?
- Меня зовут Найл! Я правитель этого города именем Великой Богини Дельты, - с явным облегчением сообщил Посланник. Контакт получился!
- Ты-ы мне-е нужеен-н…
Дикция ПЛДА стала четче, но говорил он все-таки с некоторым придыханием.
- Нет, - покачал головой правитель.
- Нужен-н… Иди-и-и…
Полумесяц вытянул свое «рожки» и несколько раз требовательно коснулся ими спины Посланника.
- Если кираса нагреется, - предупредил Найл, не дожидаясь, пока реактор догадается об этом сам, - я испекусь в ней насмерть и не смогу сообщить тебе очень важной информации.
- Како-ой? - прошипел полумесяц, благоразумно убирая плазменные усики.
- Все жители города, все жуки, люди и пауки признали, что не способны с тобой справиться. Мы признаем твою безусловную победу и уходим отсюда навсегда. Отныне, - раскинул руки правитель, - вся эта местность твоя!
- Признае-ете… - откликнулся полумесяц.
- Да, отныне весь город твой, - кивнул Найл. - Ты можешь распоряжаться им единолично. Делать все, что пожелаешь. Мы все покидает его. Ты остаешься один.
- Не-е нужно-о уходи-и-ить… - заподозрил неладное реактор.
- Ну что ты, - покрутил головой Найл. - Мы жалкие и бессильные существа по сравнению с тобой. Мы не достойны жить с тобой в одном городе!
- Вы не жа-а-алкие… - попытался утешить правителя полумесяц.
- Ты убиваешь нас когда пожелаешь, ты жжешь нас огнем, ты причиняешь боль и сеешь страх, а мы не способны даже смиренно следовать твоим желаниям, - продолжил самоуничижаться Найл. - Нет, мы не достойны находиться с тобой рядом. Мы немедленно покидаем эти места.
- Не-ет, - заиграл полумесяц разноцветными сполохами. Я взорвуУусь!
Буква «у» прозвучала эхом далекого разрыва.
- В своем городе ты можешь делать все, что пожелаешь, - кивнул Найл, пряча улыбку.
Как мудро считала принцесса Мерлью, собеседник должен придти сам, и сам попросить. Тогда можно называть любую цену, которую пожелаешь - и правитель ласково погладил засунутую под ремень наспинную пластину северного смертоносца.
- Не же-елаю, - вполне внятно ответил реактор. Тогда не взрывайся.
- Лю-юди, - с присвистом потянул полумесяц.
- Не беспокойся, все люди тоже уйдут, - прикинулся дурачком Найл.
- Мне нужны люди, - уточнил ПЛДА-95.
- Ну-у, что ж, - изобразил задумчивость Посланник. Я мог бы выделить тебе людей… Если ты сможешь их удержать?
- ДА!!! - ответ оказался столь яростным, что ударная волна разметала в стороны от полумесяца волны песка. Похоже, после годичной жизни без обслуживающего персонала любую попытку побега реактор будет считать нарушением не то что первого, а всех заповедей вместе взятых.
- Только почему я должен их тебе давать? - закончил свою мысль Найл.
- Я взорвуУусь! - повторился реактор.
- Мы все равно хотели уходить, - выжидающе парировал правитель.
- По-мо-ги-те… - после некоторого раздумья ответил ПЛДА.
- Помочь, вместо того, чтобы уйти, и жить в покое и сытости, - задумчиво произнес правитель. Почему мы должны идти на такие трудности?
На этот раз реактор замолчал надолго. Будь он человеком, Найл сказал бы - задумался, но компьютер реактора наверняка рылся в кристаллах памяти, ища ответ, как нужно поступать в подобной ситуации.
Интересно, сколько у него уйдет времени, чтобы наткнуться на доисторические платежные ведомости?
- Мой рас-с-с-с-счетный счет закрыт, - сообщил реактор. Банковский сервер не отвечает на вызовы. Ты согласен на бартерный обмен?
- Ну что ж, - поднялся на ноги Найл. - Если ты все равно не можешь оплатить мою работу по безналичному переводу… - Посланник не удержался и некоторое время потянул паузу. Тогда я согласен меняться.
- Мне нужно шестьсот человек, - как заправский работорговец, прямо перешел к делу ПЛДА-95.
- Сто, - ответил Найл.
- Мало.
- Больше нет.
- Ма-ало, - потянул реактор.
- Сейчас у тебя нет ни одного.
- Что ты хочеш-шь взамен? - ПЛДА-95 решил ограничиться тем, что есть.
Найл достал наспинную пластину, взвесил ее в руке и вдруг почувствовал, как из-за спины дохнуло терпким запахом можжевельника. Он понял все, прикусил губу и болезненно поморщился.
- Нам нужно семьсот пятьдесят гигаватт, - чистым, звонким голосом сообщила Мерлью.
- С-сто вос-семьдес-сят с-семь лет и три мес-сяца, - просвистел полумесяц.
- Почему так долго? - удивилась Магиня.
- Мало перс-с-сонала. Только холос-стой режим.
- Я дам тебе двести человек, - тут же расщедрилась Мерлью, - буду присылать тебе всех уголовных преступников. Это примерно пятьдесят человек в год. Когда ты сможешь выйти на рабочий режим?
Правитель встал и устало побрел в сторону дворца, оставив нашедших друг друга Мерлью и ПЛДА-95 договариваться между собой.
- Ты куда, Найл?! - весело окликнула его принцесса. Подожди. Ты будешь носить реактору хитин?
- Я вам что, нанимался? - огрызнулся правитель.
- А что ты хочешь взамен? - Мерлью рассмеялась. Ну же, Найл! Ты ведь хотел что-то получить от реактора, а?
Настроение Посланника отнюдь не улучшилось, однако он повернул обратно, доставая из-за пояса наспинную пластину:
- Ты можешь изготовить вот такие вещички? Мне нужно две тысячи штук.
- Нету железа, нету железа, нету железа, - зашипел ПЛДА.
- А вот из этого? - Найл подобрал с земли оплавленный «след демона».
- Кварц, шпат, амальгетики, - быстро перечислил полумесяц. Можно.
- А что это за диковина? - заинтересовалась Магиня, откидывая капюшон своего балахона. На вид ей казалось не больше шестнадцати, что свидетельствовало об отличном настроении.
- Наспинная пластина смертоносца, - пояснил Найл. - Когда оса нападает на паука, она наносит укол в строго определенное место. Когда опасная точка закрыта пластиной, оса бросает эту жертву и ищет другую.
- Как интересно, - кивнула Магиня. - Тогда давайте договоримся так: я потихоньку даю людей и получаю энергию, Посланник дает хитин, и получает готовые изделия из… Как оно называется? Кварц? Из кварца в размере трети от принесенного хитина по весу. Все согласны? Все готовы заключать Договор? Ну что ж, будем считать наш союз вечным и нерушимым! Найл, пришли корабли в Провинцию, чтобы людей для пэ-элды перевести.
- А что я получу взамен?
- Не обижай меня, Найл, - Мерлью склонила голову набок и подарила другу детства таинственную улыбку. Я тебе еще пригожусь!
- Ты еще скажи, что через месяц увидимся, - Найл невольно улыбнулся в ответ.
- Мы через месяц увидимся, Посланник Богини, - кивнула Магиня. - Я буду ждать.
Она накинула на голову капюшон, развела в стороны руки и легко взмыла к небу, обдав правителя струей горячего воздуха.
- Когда ты отдаш-шь мне людей, Найл, правитель города именем Великой Богини Дельты? - поторопил с выполнением условий реактор.
- Вечером, - вздохнул Посланник, провожая взглядом удаляющуюся девушку. Интересно, эта пифия говорила правду, или пошутила?
Ответом остался только шелест ветра. Реактор ни капли не интересовался делами людей. Он исчез, чтобы дожидаться вечера.
Найл увидел, как от дальних развалин отделилась широкая темная толпа и стала быстро надвигаться.
Это были жуки, смертоносцы, люди - братья по плоти и слуги бомбардиров. До правителя доносились обрывки возбужденных мыслей, которые накладывались друг на друга, переплетались, глушили.
Найл нащупал взглядом Дравига, сосредоточился на нем:
- Сколько у нас пленных?
- Тридцать четыре двуногих, Посланник. Сдались только сторожевые заставы.
- Воины во дворце без еды уже шесть дней?
- Да, Посланник.
- Надеюсь, они достаточно ослабли. К вечеру ты должен захватить их всех. Сегодня мы обязаны отдать их демону Света.
Смертоносец резко изменил направление движения, убегая в сторону.
Следующий мысленный контакт правитель установил с Юлук:
- Отправляйся вместе с братьями к реке, грузитесь на корабли и немедленно отплывайте в Провинцию. Туда должны придти из Серых гор две сотни человек. Возьмете их на борт и доставите сюда. Будьте осторожны. Насколько я понял, это преступники.
Широкоплечая девушка остановилась, пропустив мимо себя толпу, повернула назад.
Спустя секунду то тут, то там начали останавливаться и сворачивать за ней другие братья по плоти.
Найл понадеялся на то, что оружие взятых в плен воинов братья уже успели прибрать к рукам, но спрашивать не стал.
До вырвавшейся вперед Нефтис оставалось шагов пять. Найл с ужасом представил, как сейчас эта могучая воительница от полноты чувств наскочит на него на всей скорости и собьет с ног, но обошлось - она всего лишь заключила правителя в свои объятия и сделала несколько оборотов, приговаривая:
- Вы целы, мой господин!
Найл прислушивался к хрусту своих костей и начинал сомневаться в положительном ответе.
- Что ты ответишь нам, Посланник Богини? - чинно поинтересовался Саарлеб, опять же соизволивший нанести личный визит.
- Живите в своем квартале, Хозяин, - выдохнул Найл. Объятия Нефтис больше не располагали его к долгим и обстоятельным дискуссиям.
- Благодарим тебя, Посланник Богини, - прислал Саарлеб яркий, чувственный импульс. Народ жуков-бомбардиров стал твоим должником навеки.
Толпа значительно рассеялась, и правитель увидел неподалеку Тройлека, терпеливо ждущего момента для своих поздравлений.
- Что скажешь, переводчик князя Граничного, Северного… и как там еще?
- Князь Граничный, Санский и Тошский, человек, повелитель Серебряного Озера, Северного Хайбада, Чистых Земель и Южных Песков. Впрочем, Южные Пески ему очень скоро придется вычеркнуть из своего титула.
- Это почему?
- В ближайшее время вы захватите Приозерье и отрежете Южные Пески от империи.
- Откуда такая уверенность? - поинтересовался Найл, обнимая Нефтис за талию.
- Я слышал, как вы заказали у демона две тысячи наспинных пластин.
- Ну и что?
- Зачем они вам?
- Я не хочу, чтобы восьмилапые братья по плоти погибали от укусов каких-то мелких полосатых тварей.
Тройлек выжидающе промолчал.
- Ты чего-то не понял?
- Я все понял, мой господин, - после короткой паузы заговорил паук. Просто я надеялся, что вы догадаетесь сами.
- О чем?
- Я давно заметил, что все двуногие отличаются удивительной беспорядочностью сознания, - начал смертоносец, всячески излучая верноподданнические чувства. Такой беспорядочностью, что порой сами не замечают, чего хотят. Утверждают одно, но делают другое, искренно верят в одно, но заветам следуют прямо противоположным. Я не раз встречал людей, которые искренне убеждены, что желают одного, а на самом деле страждут иного.
- Ты решил меня запутать?
- Нет, просто меня всегда поражало сосуществование в человеке двух прямо противоположных начал, причем двуногие ухитряются следовать им одновременно. Может, вы объясните, как происходит подобный процесс?
- Ты не мог бы перейти к сути вопроса?
- Хорошо, - Тройлек на всякий случай отступил на несколько шагов. Вы всегда утверждали, что вам не нужны чужие земли и горы, и что вы не желаете больше воевать.
- Да.
- Вы не собираетесь завоевать Приозерье?
- Нет.
- Но зачем заказали наспинные пластины?
- Я же говорил! Для защиты своих смертоносцев от нападения ос.
- Я видел этих мерзких тварей, - подтвердил Тройлек. - В Приозерье они водятся стаями. Когда я переселился сюда, меня сразу порадовал один важный момент: в вашем городе и окружающих песках ос-убийц не водится. Мой господин, зачем вам нужны наспинные пластины, если в вашей стране нет ос?

* * *

Пленники стояли в два ряда, худые, грязные, изможденные - руки опущены вдоль тела и примотаны паутиной, торсы голые. С них сняли все - оружие, пояса, кожаные жилетки, поножи, шлемы. Оставили только штаны, да сандалии. Как ни странно, но среди пленных оказалось не меньше двух десятков женщин. Судя по нарядам, брать в руки оружия дамам не приходилось, однако правитель приказал оставить их вместе с мужчинами - в конце концов, они уходят под землю жить, а не умирать.
Уныло опущенные плечи, повисшие головы. Только изредка исподлобья вырывается ненавидящий взгляд - но все эти выбросы злобы предназначались не Найлу или маячившей рядом Нефтис, не Дравигу или кому-то из его пауков, а исключительно одному существу: суетливо мельтешащему Тройлеку.
Солнце клонилось к закату, но Найл не очень рассчитывал на совпадение вечера наземного и подземного. Во владениях ПЛДА-95 единственным светилом оставался он сам.
Правитель вошел под свод бывшего зала метро, скинул с плеча «жнеца», перевел регулятор дальности выстрела на сто метров, навел ствол на знакомую покосившуюся плиту и выстрелил. Взметнулось облако пыли, зловеще прошелестел песок, скрипнули, занимая новое положение, потерявшие опору плиты. На месте бывшего тайного лаза образовался проход примерно трех метров в диаметре.
- Тройлек! - оглянулся Посланник. Новые запасы хитина теперь будете спускать вниз и складывать на платформе. Не хочу чтобы они, - правитель кивнул в сторону пленных, - поднимались наверх.
- Как прикажете, мой господин, - почтительно присел паук. Что означает слово «платформа» он не понял, но спрашивать не стал.
- Там же будете получать в обмен всякие изделия от пэ-элды.
- Кто такой Пэ-элда? - не удержался на этот раз смертоносец.
- Это имя демона, - усмехнулся Найл. - Что-то он задерживается. Может, передумал?
Внизу, в глубине наклонного тоннеля возник неясный свет.

Предыдущая страница 16 Следующая страница


17 Нэт Прикли

- А вот и он, - правитель отступил, оглянулся на незнакомых слуг из собственного дворца. Спускайте мешки в провал!
Два десятка мужчин подволокли свои тяжелые заплечные мешки к краю ямы. Четверо спрыгнули на покосившиеся плиты, стали принимать груз и складывать в одну кучу.
- Теперь отойдите в сторону.
Провал наполнило светлое, чуть-чуть флюоресцирующее облако.
- Я здес-сь, На-айл, правитель города именем Великой Богини Дельты, - послышался пересыпанный потрескиваниями голос. Ты выполнил с-свое обещание?
Слуги Тройлека упали на колени. Пленные воины тревожно вскинули головы. Кое-кто переменился в лице, некоторые напрягли мышцы, пробуя прочность паутин. Одна из женщин тихо, неуверенно завыла.
- Слушайте внимательно, воины северной страны, - громко начал Найл. - Год назад вы совершили страшный грех. Вы перебили любимых слуг подземного бога Света. Ваш грех принес много бед в этот город и настала пора его искупить. Великий бог, которого вы почему-то называли демоном, не стал требовать вашей смерти. Он лишь пожелал, чтобы вы заняли место погибших слуг. В его владениях вас ждут свет, тепло, еда и вода. Вы будете выполнять его приказы, а он станет награждать искренних или убивать непокорных.
- Сейчас вы будете спускаться вниз. Великий бог освободит вас от пут. Возьмите внизу мешки. В них лежат продукты, которые могут пригодиться вам в первые дни. Постарайтесь не совершать глупых поступков - бог Света умеет не только вознаграждать, но и карать. В наклонном тоннеле будьте осторожнее. Там есть тропинка, у правой стены. Идите, и да пребудет с вами его милость.
Крайний воин, видимо получив от Дравига волевой толчок, шагнул вперед, вошел в двери дома, замер на краю провала - прыгать со связанными руками не очень удобно. Его снова кто-то подтолкнул и воин неуклюже, мешком, свалился вниз. На его спине звонко хрустнула вспышка, паутины ослабли. Мужчина освободил руки, встал. Поднял с плиты крайний мешок, забросил его за спину. Бросил в дверной проем прощальный взгляд на заходящее солнце, а потом решительно вошел в темный лаз. От строя отделился следующий воин и шагнул вперед.
Мешки закончились быстро, и молчаливый поток стал двигаться немного быстрее. Каждый из уходящих под землю останавливался на две-три секунды, чтобы бросить прощальный взгляд на вечернее небо, и каждый раз душу Найла начинали грызть мыши. Он старательно напоминал себе, что каждый из этих мужчин убил не меньше десятка обитателей подземелий, но помогало слабо. Одна из женщин, двигаясь к черному зеву, непрерывно причитала: «Не убивала я никого, не убивала я никого», но, боясь наказания, старалась говорить это как можно тише, и вскоре ее скороговорка растворилась в темноте.
- Все, - кивнул Найл. - Нападений на жуков, людей и смертоносцев больше не будет.
- Вы великий человек, мой господин, - со всей искренность выдавил Тройлек. - Никогда не думал, что мне своими глазами удастся увидеть самого настоящего Бога. А вы, господин, разговаривали с ним, как со старым другом. Нет! - спохватился паук. Второй! Вчера еще один Бог улетал от вас по воздуху. Это была богиня. Наследница Мага.
- Вы лично знаете двух Богов?!
- Четырех, - усмехнулся Найл. - Еще мне довелось общаться с Великой Богиней Дельты, которая растет совсем недалеко отсюда, в десятке дневных переходов. И еще один слабый, но очень умный бог обитает в Белой Башне.
- Но как же вы, зная стольких Богов, позволили князю себя победить?!
- Ты знаешь, Тройлек, у вех богов есть одна очень странная привычка. Они готовы помогать только тому, кто способен прекрасно справиться и без них.
- А что у вас в руках, Посланник? - продолжил расспросы смертоносец.
- «Жнец»? Можешь считать, что это тоже бог. Маленький и очень кровожадный. Он готов уничтожить все, что только видит, и поэтому лучше всего спрятать малыша как можно дальше и больше не доставать.

* * *

Освободив дворец Смертоносца-Повелителя, пауки начали методичный облов окрестных садов, полей, пустырей и заброшенных, необжитых развалин. Возможно, часть добычи поедалась на месте, но немалое ее количество методично сносилось во дворец и складывалось в главный зал. Это продолжалось день за днем, с паучьим упорством и тщательностью.
На долю Найла нежданно выдалось несколько дней полного безделья.
Разрешив трудную проблему, он еще не успел столкнуться с новой. Никаких сложностей, требующих его решения или вмешательства, в жизни города не возникало, и правитель с удовольствием предавался безделью. В сопровождении на глазах расцветающей, веселой Нефтис он загорал и купался на излучине реки, бродил по улицам, иногда просто рассматривая, а иногда и откровенно любуясь изделиями мастеров (его мастеров!). Ел со своей телохранительницей за одним столом, спал в одной постели, а потому рано ложился и поздно вставал.
В один из дней слуги Тройлека, относившие хитин для «демона», вернулись с полусотней блестящих наспинных пластин. Они совпадали с показанным Найлом образцом практически один в один, но казались сделанными из кусочка коричневого непрозрачного стекла.
Хрупкость материала Посланника не пугала - вряд ли жало осы сможет пробить самое хрупкое стекло. А если на спину смертоносца обрушится удар, способный расколотить камень сантиметровой толщины, то скорее всего, бояться осы ему уже не придется.
Следующим утром вернулись корабли из Провинции, груженые «живым» товаром.
Глядя на толпу щуплых перепуганных людей (какое преступление могли совершить подобные ничтожества?) Найл впервые сообразил, что не договорился с реактором о способах связи. Сообщение отправилось простым, но предельно понятным путем: правитель приказал связать одну из женщин и спустить на платформу с очередной порцией хитина.
Вечером зажатая волевыми лучами пауков толпа стояла у шестиэтажного дома. Как и рассчитывал Найл, вскоре из тоннеля послышался треск и в доме появилось белое облако.
- Магиня выполняет свое обещание, - сообщил реактору правитель.
- Тогда с-ш-с завтрашнего вечера я бу-уду готов выполнять с-свои, - просипел ПЛДА-95.
В отличие от воинов, проявивших выдержку и достоинство, обитатели Серых гор уходили под землю с громким, отчаянным воем и причитаниями.
Спровадив последнего из озерных жителей, Юлук подошла к правителю и заявила:
- Мы с ребятами вспомнили принцессу Мерлью, что победила Мага. Она свой поселок освободить хотела. Мы решили - надо его освободить. Хорошая была женщина. Ради ее памяти - надо освободить.
Вот так. Ребятам понравилось побеждать. Всю свою жизнь они шли вперед, постоянно побеждая: побеждая усталость, побеждая холод, голод, жажду; побеждая высокие обрывы, лесных хищников, вражеских воинов.
Они такими выросли. Он сам вырастил их такими. Он готовил их к победе над северными пришельцами - но то, что казалось ему вершиной пути, стало для них одним из многих эпизодов. Они заскучали и захотели еще.
Надо было предвидеть. Во все времена существовала порода людей, которые не умели радоваться спокойной жизни. Единственная радость для них - это встать на грань жизни и смерти и балансировать на ней, хохоча от восторга и полноты чувств. Некогда они плавали на драккарах, сражаясь и побеждая, добывая сокровища, чтобы зарыть их в каком-нибудь болоте и снова пуститься в поход, мечтая об одном - умереть с мечом в руках.
В средние века плавали уже под «веселым роджером», от сражения к сражению, от победы к победе, пропивая добытые сокровища в портовом кабаке. Затем пришли времена, когда вольных искателей приключений задавили потяжелевшие машины набравших силу государств - но стремление к риску все равно продолжало биться в душах избранных, заставляя их лезть на заснеженные вершины, переплывать океаны на грубо сколоченных плотах и надувных лодках, поднимать в небо скоростные машины или на потеху публике рисковать собою в каскадерских трюках.
Прошла еще одна тысяча лет, но вкус победы, преодоления, отваги продолжает разъедать сердца, заставляя людей идти на риск там, где можно просто спокойно подождать, лежа на боку в теплой постели.
- Пойдем со мною, Юлук, - предложил Найл и отправился во дворец.
Они быстро преодолели пару километров по тропе, поднялись в комнаты правителя. Вот, видишь? - кивнул Посланник на сложенные около бюро пластины.
- Что это?
- Наспинные пластины смертоносцев. Нам повезло, в окрестностях нашего города нет ос, этого бича восьмилапых. В других местностях осы убивают двух пауков из каждых трех. Эти пластинки закрывают нервный центр смертоносца, делают его неуязвимым для жала ос-убийц. Демон Света изготавливает сейчас пластины, слуги жуков готовят ремни. Пока у каждого восьмилапого не будет на спине вот по такому ромбику, я никого не выпущу за пределы города. Ясно? Теперь отдыхайте, начинайте крепить пластины, ждите. Все.
Отказ восприняли без обиды - все-таки Посланнику доверяли. На некоторое время дети опять перебрались на излучину реки, где продолжали то ли осваивать, то ли играть с новыми им мечами, длинными копьями и круглыми щитами. На спинах их восьмилапых сверстников отливали коричневыми бликами кварцевые защитные пластины.

* * *

Пауки разбудили Посланника на седьмой день после достижения Договора с подземным реактором. Незадолго до полудня в спальню правителя вошли через окно Шабр, Дравиг, и еще два молодых паука. По счастью, Найл и Нефтис уже встали, и им не пришлось лихорадочно вскакивать и одеваться.
По всей видимости, смертоносцы хотели обойтись без чужого им Тройлека, ведавшего всем в доме. В окно они вошли, через окно и вышли, подхватив людей и забросив их за спины. С огромной скоростью восьмилапые промчали седоков через пол города и опустили неподалеку от Черной Башни. Похоже, все пауки находились уже здесь. Они окружали здание плотной толпой, и у каждого на спине лежал продолговатый белый кокон.
- Что это? - не поняла стражница.
- Идем!- Правитель не стал тратить время на объяснения.
Стук разносился за десятки шагов от входа в Башню. Время от времени потный и пыльный мужчина выносил корзину мусора и высыпал ее прямо здесь, у входа. Правитель заглянул внутрь. В углу работало пятеро. Трое колотили пол и стену кувалдами, четвертый собирал обломки и осколки в высокие плетеные корзины, последний их опорожнял.
- Сюда, - Найл поднялся по лестнице немного вверх и они с телохранительницей уселись на ступеньки.
Расколачивание фальшивого пола заняло почти три часа. Наконец кувалда одного из работников провалилась в пустоту. Они расширили отверстие, расчистили проход и шагнули было дальше, но Найл оказался начеку.
- Вы куда, друзья? - поинтересовался он. Туда пускают всех желающих, но выпускают только восьмилапых. Вы этого хотите? Работники, измазанные до полной неузнаваемости, намек поняли и предпочли ретироваться. Посланник крепко сжал руку Нефтис и они первыми проникли в узкий темный коридор. Собственно, пока это была лестница, продолжавшая по спирали уходить вниз. Они шли долго - пока ступени не закончились, а толщина камня над головой не составила высоты самой Черной Башни.
Коридор, в котором очутились Нефтис и Найл, был метра три высотой и не меньше двух в ширину. В десяти метрах по ходу коридор перегораживала массивная дверь, для стягивания досок которой не пожалели толстых стальных полос. Найл потянул холодное железное кольцо, и дверь распахнулась.
Внутри стоял светлый бойцовый паук, который, узнав правителя, опустился в ритуальном приседании, а потом освободил проход, сдвинувшись в специальную стенную нишу. Кто-то из следующих за Посланником смертоносцев опустил перед ним свой кокон, и восьмилапый охранник тут же приступил к еде.
Застоявшийся воздух отдавал влагой и плесенью, от каменных стен веяло жутким холодом. Зато насыщенность ментальной энергией оказалась столь велика, что вполне заменяла свет. Или, точнее, сумерки. Найл помнил, что во время последнего посещения этой пещеры многие стены требовали основательного ремонта, кое-где проседал потолок, осыпались камни. Сейчас все стало в порядке. Видимо, ремонтом занимался кто-то из оставленных здесь двуногих. Закончил дело и благополучно отошел в «Счастливый Край».
Через сотню метров стены раздались, потолок поднялся. Это была уже широкая галерея, своды которой подпирали неровные колонны. Даже шорох тысяч паучьих ног не мог заглушить далекого мерного капанья воды.
- Не напрягайся, - посоветовал Найл ожидающей чего-то неожиданного Нефтис. - Нам еще не меньше трех километров идти.
Впрочем, обитатели пещеры издалека почувствовали появление гостей и встретили их задолго до главного святилища.
- Это ты, Посланник Богини? - ментальные вибрации показались правителю знакомыми и он неуверенно спросил:
- Грель?
- Рад видеть тебя, Посланник Богини, - эмоции смертоносца пронизывала радость.
- И я рад тебя видеть, - кивнул Найл. - Ты не мог бы проводить нас к последнему Смертоносцу-Повелителю?
- Разумеется, Посланник Богини. Неожиданно оказалось, что последние из правителей нашли свой покой не в тех дальних пещерах, до которых оставалось едва ли не полчаса ходьбы, а гораздо ближе, в небольших залах без всяких ритуальных паутин.
- Ты хотел бы поговорить с ним, Посланник? - уточнил Грель. - Хранители мертвых совсем слабы. Мы подождем, - кивнул Найл. - Мы подождем, пока насытятся они, и пока поешь ты. Ведь я не один, со мной вошли в пещеры еще немало пауков.
- Благодарю тебя, Посланник Богини, - церемонно присел хранитель и торопливо убежал. Что ж, его можно понять. Он не ел свыше полугода.
После дневной жары поверхности здесь, в подземелье, казалось особенно холодно.
Нудно продолжала капать далекая вода, струился под ногами мелкий ручеек, продолжая исконную работу по углублению пещеры. Найл попытался представить себе, каково находиться здесь день за днем - и не смог.
Прошла целая вечность, прежде чем сытый и лучащийся энергией Грель вернулся, причем в сопровождении нескольких маленьких паучат. Все вместе они прошли еще десяток метров и свернули в небольшую пещерку размером с комнату Посланника во дворце.
На полу лежали в три ряда около десятка паучьих самок. Восьмилапые малыши разбежались среди них и принялись старательно «накачивать» живительной энергией.
Поначалу казалось, их старания бесполезны, но вот шевельнулась одна самка, другая. Поскольку Смертоносец-Повелитель оставался мертв всего полтора года, то у него возродился не только разум, но и тела. Многие самки привстали на лапы, пытаясь рассмотреть гостя, другие просто повернулись в его сторону.
Вот множество сознаний соединились в одно, и великий, пугающий властелин мира, показалось, обрел свое прежнее могущество.
- Зачем ты нарушил мой покой, Посланник. Что привело тебя в пещеры памяти?
- Меня привело обещание, которое я давал тебе полтора года назад, - ответил Найл.
- Чувствую непомерную гордыню в твоих мыслях, двуногий, и непомерную радость. Так ради чего ты вернул меня из небытия? Что ты хотел мне сказать, Посланник Богини?
- Только два слова, Смертоносец-Повелитель, всего лишь одну фразу.
- Так говори!
- Мы вернулись.

* * *

Почти весь день провели смертоносцы в пещерах памяти. Восьмилапые совершенно не чувствуют холода - а вот Найл промерз насквозь и почти два дня не мог прийти в себя, мучаясь от озноба. Конец заболеванию, больше связанному с покоем и безмятежностью, пропитавшим комнаты правителя, положил Дравиг. Старый смертоносец опять явился через окно, заглянул в комнатку и попросил:
- А ты не мог бы надеть и мне такую пластинку, Посланник?
- Сейчас, - отказывать старому соратнику Найлу и в голову не пришло. Правитель нашел комплект ремней, благо слуги Саарлеба несколько раз приносили ему образцы, продел в прорези пластины. Кварцевую плитку положил Дравигу на спину, ремни протянул между лап и сильно стянул на животе. Все, готово.
- В таком случае должен тебе сказать, Посланник, что только что пластиной был опоясан последний из пауков!
- Понятно, - про свое обещание детям Найл вспомнил без лишних понуканий. Неужели и ты, Дравиг, желаешь принять участие в очередном походе?
- Я выполнил главную задачу своей жизни, - сообщил паук. Вернул родной город смертоносцев обратно под нашу власть. Теперь мне больше не нужно заботиться о своей безопасности, и я могу участвовать в любом сражении! На наших землях еще остаются гнезда пришельцев, и долг воина изгнать захватчиков из родных земель.
- Много смертоносцев думают как ты?
- Все! Шабр занят здоровьем новорожденных паучат, но все остальные братья по плоти горят желанием двигаться дальше на север. Смертоносцев на обязательные посты в городе и на дорогах пришлось назначать моим прямым приказом, все жаждут пойти с тобой. Мы все готовы сражаться за тебя не жалея жизни, Посланник. Веди нас на город Дира!

Часть 3
ПИФИЯ

Мирные, пологие волны цвета прелой соломы бесшумно разрезались острыми носами полусотни широкобортных кораблей. Небо задергивала пелена высоких перистых облаков, спасающих от палящего жара солнца. Моряки лениво дремали, развалившись на своих скамьях, а паруса натужно выгибались под плотным попутным ветром.
Найл с наслаждением вдыхал свежий морской воздух и гадал, чем закончится этот поход, начатый чуть ли не вопреки его желанию. Подошла плечистая Назия, склонила голову:
- Мы прибываем, Посланник Богини.
- Хорошо, - Найл встал, вглядываясь в горизонт, но увидел только узкую темную полоску на границе между небом и водой.
- Сейчас, еще несколько минут.
Словно в подтверждение ее слов, застрекотала слюдяными крыльями прилетевшая от берега маленькая ярко-синяя стрекоза, сделала круг вокруг мачты и решительно уселась на самую макушку. Берег вырастал на глазах, до него оставалось не больше нескольких сот метров.
- Ве-есла! - протяжно запел голос. Гребцы зашевелились, усаживаясь по местам. На во-оду!
Послышался плеск, из-за бортов взметнулись фонтаны брызг.
- Па-арус! У-брать! Прямоугольник паруса заскользил по мачте вниз, одновременно на корме застучал барабан.
Гребцы с ритмичными ухающими выдохами стали рвать на себя весла. Головное судно, указывая путь остальным, нацелилось на густые прибрежные заросли.
- Ве-есла! Суши-и!
Ладья по инерции продолжала двигаться в сторону берега, вздымая на зеркальной поверхности бухты небольшую волну. Когда правителю стало казаться, что они вот-вот врежутся в песчаный пляж, раздался последний громогласный клич:
- Причальной команде… За борт! Десяток моряков дружно сиганули в воду, остальные побежали в сторону кормы. Нос ладьи приподнялся, его подхватила «причальная команда» и без видимых усилий вытянула судно на берег почти наполовину.
Смертоносцы встрепенулись, быстро, один за другим, перебежали на сушу, а люди, без лишних понуканий, принялись подвязывать парус.
За ними внимательно следила Назия, бросавшая время от времени на правителя опасливые взгляды.
Найл заглянул в ее неглубокое сознание - и понял, что она боится не его, а за него: причаливающее судно может врезаться в корму и покалечить всех, кто там находится.
Найл оглянулся, увидел приближающиеся под всеми парусами корабли и поспешил вслед за пауками перейти на берег.
Сразу за пляжем стояла сплошная стена густого зеленого кустарника метра два высотой. Оттуда доносился дружный стрекот кузнечиков. Время от времени взмывали и падали обратно зеленые травяные блохи, деловито гудели крупные черные мухи. Одна из мух зазевалась - стремглав промелькнувшая стрекоза ухватила ее цепкими лапами и прямо на лету стала поедать. В общем, жизнь в зарослях кустарника кипела вовсю.
Пауки вдруг дружно сорвались со своего места, метнулись с пляжа и врезались в заросли - только листья к небу полетели. Следом за листьями в воздух взметнулась туча мух и травяных блох. Мелькнули даже два довольно крупных кузнечика - хотя эти за себя постоять могли.
На берегу запылали костры. По издавна заведенной традиции моряки запекали над огнем пойманную в пути рыбу. Впрочем, на этот раз их отдых будет недолог - флот не будет ждать уходящих в пески людей. Через пару часов корабли отойдут от берега, поднимут паруса и отправятся в обратный путь: к реке, вверх по течению до города, потом, после короткой остановки для пополнения запасов, еще дальше, выше, повторяя изгибы древнего русла, пока не остановятся рядом с бурными заозерными порогами.
Тройлек, рассказывая о планах северного князя, помянул, что поначалу правитель хотел расчистить каменистое русло, дав судам открытый путь по воде от самых предгорий и до морских просторов. Увы, оказалось, что уровень воды в озере чуть не на три метра выше, чем в реке ниже переката. Пробить здесь канал означало попросту спустить озеро, лишив горожан источника процветания и полностью заблокировав судоходство - по обмелевшим приозерным рекам торговые корабли не пройдут.
Оставалось два привычных пути: или организовать вдоль порогов волок, или просто перегружать груз с озерных барж на морские парусники.
Доверившись советам бывшего переводчика князя, Найл теперь желал лично осмотреть пороги и окрестные земли. Если уж организовывать торговый путь, то организовывать.
Еще Тройлек подбивал Посланника снарядить дальние морские экспедиции для разведывания берегов за пределами пустыни Южных Песков или безжизненных скал за Серыми горами, но правитель не торопился. Он знал - отправлять в дальний путь корабль без своего паука слишком опасно. Но морских смертоносцев в городе пока просто не имелось. Требовался год-два, пока подрастут найденные Шабром паучата. Восьмилапый ученый обещал сделать из них воздушных разведчиков и моряков - но это дело не одного дня.
- Ну как, Посланник, - окликнула его Юлук. - Мы отправляемся или нет?
Дети, соскучившиеся по приключениям, торопились.
- Не усердствуйте очень, - покачал головой Найл. - Еще неизвестно, насколько вас хватит в этих доспехах.
Двуногие подростки теперь совсем не походили на недокормленных дикарей. Благодаря добытым трофеям, каждый из них теперь имел меч, круглый деревянный щит, длинное копье со сверкающим шипастым наконечником. Вместо привычных туник на телах сверкали прочные кирасы, головы закрывали округлые шлемы, голени покрывали поножи. Плюс заплечные мешки с небольшим запасом вяленого мяса и объемной флягой воды.
Доспехи в бою не раз спасут ребятам жизнь, в этом сомневаться не приходится, но и весили они немало. Найл, экипированный как все - только щит и копье взяла на себя Нефтис - уже начал ощущать изрядный груз на своих плечах.
- Ерунда, - отмахнулась Юлук, - северяне ходили, и мы не пропадем. Ладно, - кивнул Найл, - только имейте в виду, этот поход пробный. Я хочу знать, насколько нас хватит таскать на себе все эти железа. Сейчас мы отправимся к вашему любимому городу Дира, потом по плато крепости перейдем в мои пески и от оазиса к оазису выйдем опять к реке, к порогам. Там нас буду ждать корабли.
Среди подростков прокатился тихий недовольный гул.
- Вы никогда не ходили в доспехах, - повысил голос Найл. - До озера три перехода. Если выдержите, прощупаем прочность подземного города. Выдохнитесь - сразу отправимся дальше, и никаких подвигов!
- Выдержим, выдержим! - ребята потрясли в воздухе копьями. Три дня? Да хоть без остановки!
- Будет вам «без остановки», - буркнул себе под нос правитель. Сегодня же.
Смертоносцы уже не первый раз ходили этой дорогой, а потому уверенно потянулись в глубь песков.
Найл повел людей чуть сбоку - взрыхленный тысячами паучьих лап песок делал дорогу вовсе непроходимой. Впору по колено увязнуть. Тащить на себе многокилограммовый груз оказалось непросто даже опытным путешественникам, и разговоры среди подростков быстро стихли. Они тяжело пыхтели, поднимаясь и спускаясь по бесчисленным барханам и молча обливались потом.
- Ноги лучше не поднимайте, - посоветовал Найл. - Волоките по песку. Получится немного медленнее, зато сил меньше уходит.
- Не первый раз в пустыне, - огрызнулся кто-то из ребят.
- Настоящих песков вы еще не видели! - сурово прикрикнул правитель, но в душе порадовался. Раз ругаются, значит еще не устали, держатся молодцом. Давайте, давайте! Сами обещали не останавливаться.
- Балока прибью, - тихо пообещали в колонне. Видимо, на счет «без остановки» высказался именно он.
Первый привал Посланник разрешил вечером, когда смертоносцы уже подыскивали ложбину для ночного отдыха. Подростки молча рухнули кто где стоял и закрыли глаза. Правда, к флягам с водой никто из них не потянулся - берегли.
Найл дал ребятам отдохнуть примерно полчаса, наблюдая, как поблескивающие наспинными ромбиками пауки выстраиваются ровными колоннами, словно собирались не погрузиться в холодное ночное беспамятство, а отправиться на парад.
- Ну все, поднимайтесь, - наконец приказал он.
- Как поднимайтесь? - возмутился кто-то из парней. А привал?
- Кончился, - хладнокровно сообщил правитель. Что вы хнычете? Всего три дня осталось. Братья поднялись. Поднялись без особых возмущений - ныли больше из принципа, чтобы подчеркнуть право на собственное мнение. И вытянулись за Найлом в длинную неторопливую колонну.
Теперь о правильном шаге напоминать не следовало - ребята и так еле волокли ноги. Зато вечерняя прохлада превратила доспехи из устройства для запекания двуногих - в защиту от холода. Найл давно заметил, что легкий ночной морозец не столько остужает человека, сколько бодрит. Пожалуй, даже сил прибавляет, не то что жара.
Выпуская изо рта клубы пара, братья по плоти смотрели только под ноги, и это едва не привело к беде.
- Скорпион!
Найл обернулся, увидел, как выскочивший из-за гребня дюны серый скорпион с высоким загнутым хвостом кинулся на замыкающего колонну паренька. Правитель быстро скинул заплечный мешок, выдернул меч.
Тем временем подскочивший за легкой добычей хозяин песков распахнул клешни и попытался сцапать обычно мягкого и беззащитного двуногого.
Паренек подставил копье. Скорпион вырвал древко из его рук, поднес к морде, пару секунд внимательно изучал, потом решил, что это что-то не то и отбросил в сторону. Подросток тем временем выдернул меч, высоко его вскинул, оглянулся на колонну - правитель узнал Дирпа, одного из участников «торгового» похода на город - и азартно предупредил:
- Я сам!
Найл остановился. Это был первый случай в его жизни, когда человек, подвергшийся нападению скорпиона, не только не просит о помощи, а прямо отказывается от нее.
Дирп слегка наклонился, выставив немного вперед руку со щитом и чуть отведя назад меч. Скорпион резко выбросил вперед раскрытую клешню.
Паренек принял удар на щит, и кончики двупалого орудия песчаного убийцы бессильно царапнули гладкую поверхность.
Скорпион повторил удар - но всего лишь оставил еще одну царапину. Хозяин песков попытался сцапать жертву с другой стороны, но жадно распахнутую клешню встретил рубленый удар меча сверху вниз.
На шершавом хитине появилась продольная полоса, из которой стала медленно сочиться вязкая слизь. Скорпион отскочил, непонимающе поднес к глазам клешню, а потом резко кинулся вперед.
Глухой стук показал, что удар правой клешни опять пришелся на щит, а вот раскрытая левая приняла сверкающий блеск меча точно на основание толстого одинокого пальца - и палец легко и просто отлетел в сторону. Вместо клешни осталось толстое и неуклюжее подобие копья. Дирпу этого показалось мало: он сделал шаг вперед, чуть не к самой морде хищника, резко присел, подныривая под лапу, а меч его быстро и аккуратно проскользнул у основания клешни, точно по суставчатому стыку.

Предыдущая страница 17 Следующая страница


Ристалище 18

Клешня шлепнулась на песок.
- Осторожно!
Резко метнулся изогнутый хвост, смертоносный шип ударил паренька в грудь… И по кирасе сползла крупная капля яда.
Скорпион замер, ожидая, пока жертва свалится в конвульсиях. «Жертва», прикрывшись от уцелевшей клешни щитом, шагнула вперед и одним ударом прорубила лоб скорпиона сверху и до самых челюстей.
Дирп облегченно выдохнул и, продолжая крепко сжимать меч, отер пот со лба.
- Вот это да! Молодчина! Как ты его! - набежали братья. Я думал, щит за край сцапает, и попался. Кираса спасла, а то бы тоска. Мяса сколько пропадает. Соль у кого есть?
- У меня! - призналась Нефтис.
- Ну так давайте, ребята?.. - предложила Юлук.
Скорпиона быстро и споро разделали на составляющие, мясо порезали полосками, присыпали солью и разобрали по котомкам.
- А я думал, вы ноги еле волочите, - с удивлением признался Найл.
Ответом правителю стал дружный смех. Посланник остановил братьев на отдых с первыми утренними лучами, выбрав место между вытянувшимися вдоль гор двумя барханами. Подростки первым делом разложили на гребне песчаной горы щиты с мясом скорпиона - вялиться, а сами расселись на освещенном солнцем склоне и принялись завтракать, скупо запивая сухой паек водой.
Сейчас они грели свои косточки после холодного ночного воздуха, но Найл знал - скоро пустыня опять начнет давить зноем и все переберутся в тень. Поэтому он, сберегая столь ценное перед долгим жарким днем состояние легкого озноба, первым выкопал себе ложбинку на прохладном склоне, с удовольствием вытянулся в ней во весь рост и закрыл глаза. Дравиг разбудил его в полдень, в самое пекло.
- Мы прошли полтора дневных перехода, Посланник. Что делать дальше?
- Идти вперед, - Найл недовольно поморщился, разминая затекшую шею. Мы перегоним вас ночью, остановимся за три-четыре часа от Диры. Потом подтянитесь вы. Вместе отдохнем до утра, и войдем в оазис свежими и бодрыми.

* * *

Опытные в дороге подростки рассчитали запас воды так, что последние капли проглотили на последнем привале утром, перед выступлением в путь.
На этот раз пауки шли широкой цепью, на случай засады, а люди двигались посередине компактной группой, готовые при нужде оказать необходимую помощь. Но ничего не случилось.
Нынешние обитатели подземного города оказались или слишком слабы, или рассчитывали отсидеться в своих катакомбах. Подобная тактика не раз спасала Диру от полного уничтожения, даже в тех случаях, когда враг врывался внутрь. Разве можно, не зная широко и глубоко раскинувшегося пещерного города разыскать все тайники с затаившимися жителями?
Вскоре, после преодоления очередного бархана, впереди блеснула водная поверхность и подростки с радостными криками кинулись вперед. Возможно, это могло показаться безалаберностью и недисциплинированностью, но правитель знал, что расслабляющихся двуногих зорко охраняют безразличные к водным процедурам смертоносцы.
- Горькая! - возмущенно закричал кто-то из купальщиков.
- Озеро соленое, - напомнил Найл. - Дальше, метрах в трехстах, сюда река впадает. Та самая, из долины Мертвых.
Проводив взглядом устремившихся вперед ребят, Найл обернулся на пауков:
- Дравиг! К входам в город пока не подходите. Мало ли там капканы окажутся, как в прошлый раз. Торопиться нам некуда. Вода есть, дичь в оазисе уже давно никто не трогал. Охотьтесь, отдыхайте.
- Слушаюсь, Посланник, - присел в ритуальном приветствии смертоносец и отправился давать необходимые распоряжения.
Найл попытался представить себе, каково сейчас горожанам, тем что таились под землей. В городе есть пауки - во всяком случае, почтовые. Эти пауки прекрасно слышат все мысли, излучаемые пришельцами наверху. Каково знать, что пришло войско захватывать тебя и твой дом? Что враг никуда не торопится, и сейчас рядом отдыхает, набирается сил? Наверное, не самое приятное состояние.
Главная несправедливость состояла в том, что если город Смертоносца-Повелителя северяне захватили силой, то Диру разгромили как раз сами пауки. Нынешние жители всего лишь заняли пустующее жилье. Увы, теперь им предстоит отвечать за чужие грехи. Братья по плоти желали освободить родное селение принцессы Мерлью от чужеродных пришельцев в любом случае.
- Ладно, пока живите, - специально для горожан сказал Найл. - Мы вас пока трогать не станем. Отдохнем пару дней, оценим обстановку.
И правитель отправился к озеру. Ему тоже хотелось окунуться в прохладные, прозрачные воды, а потом подняться к реке и вдосталь напиться пресной воды.
Скинув кирасу, Найл разбежался и со всего размаха ухнулся в воду, раскидав в стороны тучи брызг, нырнул, проплыл несколько метров, старательно загребая руками, вынырнул, жадно схватил ртом воздух и встал на ноги. Воды здесь было по грудь, мелкие волны плясали вокруг и убегали к берегу, едва касаясь своими кончиками темной полоски на песке.
«Новые жители, похоже, озеро запачкать успели, - подумал правитель. Раньше никакой грязи от волн не оставалось».
Он вышел, наклонился, подобрал несколько темных крупинок пальцами.
Присмотрелся. Парочка маленьких листиков, белесый раздвоенный корешок. Это совсем не походило на обычную человеческую грязь. Это походило на нечто совсем другое.
Посланник торопливо пошел вдоль берега - туда, откуда доносились восторженные ребячьи вопли.
Первым делом он все-таки вошел в самую середину прикатившегося из далеких гор медлительного потока, опустил голову лицом в жидкую прохладу и пил, пил, пил, пока хватило дыхания. Потом приблизился к берегу, встал на колени, чтобы тело до последнего момента находилось в воде, протянул вперед руку и зачерпнул горсть прибрежного песка. Рассыпал по поверхности реки - и тут же увидел три темных пятнышка плавучих растений.
- Занятно…
Посланник сел лицом к стремнине, позволяя течению омывать погруженное по плечи тело, и стал ждать. Мимо проплыло пятнышко. Еще одно. Еще. Сразу десяток, потом плотная кучка, и снова несколько одиноких пятен. На противоположном берегу показался Дравиг.
- Что случилось, Посланник?
- Ничего, - пожал плечами Найл. - С чего ты взял?
- От тебя исходят тревожные мысли.
- Хочешь кое-что покажу?
- Да.
Посланник встал, перешел реку, зачерпнув по дороге парочку проплывающих мимо темных пятен, вышел к смертоносцу и протянул ему ладонь.
- Видишь?
- Какая-то травка. Она живет в воде?
- Это ряска. Найл отряхнул ладонь. В серых горах она закрывает поверхность всех озер. Помнишь, почему вы не увидели с воздушных шаров ни одного водоема? Эта ряска лежит там толстым, толстым слоем, чтобы не давать кислороду уходить из воды в воздух.
- А как она оказалась здесь?
- Вот именно! - повысил голос Найл. - Похоже, принцесса Мерлью решила расширить свои владения еще на одно озерцо.
- Но это владения Смертоносца-Повелителя! - возмутился паук.
- Вот именно, - еще раз кивнул правитель. Магиня не учла, что ряска не живет в соленой воде. А может, учла, но действует измором. Сбросить вниз по течению миллион травинок. Девятьсот девяносто девять тысяч девятьсот девяносто девять пропадут, а одна выживет и размножится.
- Она вторглась в наши владения!
- То ли вторглась, то ли готовится, - пожал плечами Найл. - Хотел бы я знать, где она находится в этот момент. Заряжается электроэнергией у реактора, возвышается на троне в Комплексе или прячется здесь, на глубине трех-четырех метров во главе отряда своих подданных?
- Может, забросать озеро копьями? - выдвинул идею Дравиг.
- Нет, - усмехнулся Найл, - на такое никаких копий не хватит. Поступим иначе. Собирай пауков и людей к подземельям, начинай подготовку к захвату города. Если Мерлью близко, она обязательно проявится. Она понимает, что захватив Диру мы ее уже никому не отдадим. А пока там северяне, селение как бы беспризорное, ничье. Если она не остановит нас сейчас, Диры ей больше не видать.
- Понял, Посланник, - согласился Дравиг и испустил мысленный призыв. Братья по плоти со всего оазиса начали подтягиваться к началу каменной дороги, уходящей в пески.
Когда армия собралась почти полным составом, поверхность озера у самого берега неожиданно пошла мелкими волнами, из нее выдвинулись острые белые наконечники копий, потом головы, тела, одетые в похожую на циновку ткань, плетеные щиты. Выйдя на берег, озерные жители опустились на четвереньки, исторгли из себя потоки пенистой воды, после чего бодро выстроились в фалангу из трех рядов.
- Сотни полторы, - прикинул Найл. - Вот и свиделись.
Откуда-то сбоку появилась фигура в коричневом обвислом балахоне. Перемещаясь в вертикальном положении примерно в полуметре над землей, она приблизилась к войску братьев по плоти и остановилась. Капюшон откинулся назад, открыв лицо сорокалетней женщины, по коже которой бегали мелкие голубые искорки. Магиня опустилась на землю и требовательно спросила:
- Что вы здесь делаете?!
- Нет, - рассмеялся Найл, - что вы здесь делаете, прекрасная хозяйка Серых гор?
- Это мой город! - вскинула подбородок Магиня.
- Серые горы находятся во-он там, - указал правитель в сторону белых вершин Северного Хайбада.
- Это мой город, - упрямо повторила Мерлью. - Я здесь родилась, выросла. Я никому его не отдам.
- Это владения Смертоносца-Повелителя! - внезапно выдвинулся вперед Дравиг. - Если она хочет жить на его землях, пусть признает его подданство!
В первый миг Найл опешил от такой поддержки, потом улыбнулся и повторил слова смертоносца обычным языком - Магиня не воспринимала мысленных вибраций.
- Да ты совсем с ума сошел, Найл! - сорвалась на фамильярность Мерлью. - Я такая же правительница, как и ты!
- Но не здесь, - напомнил правитель.
Мерлью прикусила губу и, повинуясь какой-то подсознательной мысли, оглянулась на своих воинов. Найл укоряюще причмокнул и кивнул на своих.
Полторы сотни мокрых мужчин, имеющих только плетеные щиты и копья с костяными наконечниками, против полусотни закованных в доспехи бойцов и почти двух тысяч смертоносцев.
- Найл, пожалуйста, - попросила принцесса. Ты ведь знаешь. Это мой родной город. Отдай его мне.
- Как ты собираешься его брать? Своими водолазами?
- Они умеют сражаться.
- Мерлью, Мы же оба знаем, чего они умеют…
- Ты про те старые стычки? - Магиня пожала плечами. Ерунда. Маг был прекрасным ученым, исследователем, изобретателем, мечтателем - но вот командовать не умел. Мои водолазы умеют сражаться. Трусоваты, правда, и опыта нет, но стараются.
- Их всего полторы сотни. А только при тебе в городе жило примерно полтысячи человек.
- Большинство - женщины и дети. Немного стариков. За оружие могло взяться от силы сто мужчин. Не бойся, Найл, я справлюсь. Я знаю все ходы и выходы, все ловушки, все тайники. Я бессмертна. Справлюсь. Ты только не мешай, а?
Посланник оглянулся на Дравига, вздохнул и отрицательно покачал головой.
- Прости меня, Мерлью. Это земли Смертоносца-Повелителя. Они наши, и они нам нужны.
За спиной послышалось покашливание.
Подростки никак не могли понять, друг перед ними или враг. Юную принцессу Мерлью во взрослой женщине они не узнавали, но вот воинов у озера узнали хорошо - приходилось сражаться. Еще дети сознавали в себе несокрушимую силу и никак не могли понять, почему бы не решить проблемы просто и надежно: опустить копья, да и загнать озерных жителей обратно в воду.
- Зачем тебе эти дикие места, Найл? Ты только однажды забрел сюда, пока был свободным, и ни разу не заглядывал, когда стал правителем. Зачем?
- Приозерье, - пожал плечами Найл. - Единственная дорога между нами проходит через этот оазис, здесь единственное место, куда можно посадить «почтового» паука для связи между нашими городами.
- Я согласна на то, чтобы в городе сидели твои «почтовые» пауки, - повысила голос Магиня, - и готова оказывать помощь любому путнику, следующему в твой город или обратно. Такой вариант тебя устроит?
- А вдруг через год ты передумаешь?
С лица Магини исчезли искорки, морщины прорезались глубже, волосы поседели. Теперь она выглядела не меньше, чем на сто лет.
- Хорошо, мой дорогой друг, - проскрипела старуха. Я поняла, что эта дыра в земле имеет для тебя самое первостепенное значение, что это важнейшая стратегическая точка на планете, что ты сегодня же готов перебраться сюда всем народом, и защищать ее от любых бед. А теперь ответь мне, Найл, какую плату ты хотел бы получить на передачу этого невероятного сокровища мне?
- А ты готова держать здесь моих «почтовых» пауков и оказывать помощь путникам?
- Да, Найл, согласна, - Магиня помолодела лет до тридцати, волосы ее потемнели, по ним волнами пробегали зелено-рыжие оттенки. На этот раз ты меня перехитрил. Давай, говори, что ты хочешь?
- Помоги мне захватить Приозерье.
За спиной Посланника прокатился восхищенный гул.
- Тебе нужны эти сто пятьдесят воинов? - кивнула на фалангу Магиня.
- И ты.
- Авантюрист, - сообщила принцесса.
- Почему? - пожал плечами правитель. В городе триста воинов и пятьдесят боевых пауков. У нас получается двести воинов и две тысячи пауков. И ты. А ведь ты бессмертна.
- Ну, я то ладно, - кивнула Мерлью, которая с каждой минутой становилась все моложе и моложе. А ты сможешь провести в Приозерье моих воинов? Они плохо переносят воздух.
- Надеюсь, что да, - потер подбородок правитель. За плато есть небольшое непересыхающее озерцо. Туда день пути. Выдержат?
Принцесса кивнула.
- Ближайший по прямой оазис, это оазис муравьев. В нем есть ручей. От озерца два дня пути. Выдержат?
- Должны.
- Еще день пути на север, и начинаются каменистые россыпи. Там много мелких луж.
- Подойдет, - кивнула Магиня.
- Дальше мы повернем вдоль озера к горам Хайбада, обогнем его под склонами, и выйдем к лесам Приозерья. Реки и ручьи там на каждом шагу. Потом люди перекроют все двери и ворота в городе, а смертоносцы прочешут леса, поймав всех и каждого. Потом пауки волей парализуют горожан, мы войдем внутрь и всех повяжем.
- Хороший план, - с усмешкой кивнула Мерлью. - Я согласна.

* * *

Два дня ушло на подготовку. Братья охотились, вяля на своих щитах мясо в дорогу, водолазы добывали рыбу, после чего коптили ее над дымными кострами среди пышных крон фруктовых деревьев. Местные яблони, груши и абрикосы люди обобрали вместе, рука об руку - братья по плоти вместе с озерными жителями - частично съев на месте, а частью распихав по котомкам и мешкам.
Утром третьего дня объединенная армия двинулась в поход.
Найл выбрал путь низом, вдоль высоких, отвесных стен плато. На этот раз он не решился разделить пауков и двуногих на отдельные группы для ночных и дневных переходов.
Поскольку смертоносцы ночью просто «засыпали», идти пришлось по жаре. К счастью, у основания стен почти на всем пути лежала тень, которая хоть частично защищала путников от зноя.
Двести человек - большой отряд. Для их пропитания трудно рассчитывать на мелкие зеленые прогалинки, которые встречались в здешних местах. Десятка арбузов или полусотни алых сладких лукаров все равно никак не могло хватить на всех. Рассчитывать стоило только на взятые с собой припасы и скорость переходов.
Хотя из-за озерных воинов и приходилось останавливаться несколько раз в день, чтобы они залили себе глотки водой из огромных фляг, но в целом водолазы показали себя не столь уж слабыми, и не столь уж неврастениками. Впрочем, эти полторы сотни Магиня набирала по всей своей стране, и они являлись лучшими из лучших.
Сама хозяйка Серых гор улетела с самого утра, и вернулась только вечером, когда огромная армия уже располагалась на ночлег возле чаши чистой воды примерно двух метров в диаметре и полуметра глубиной. Ее вычерпали до дна всего за полчаса.
Магиня долго бродила среди своих воинов, время от времени роняя успокаивающие фразы, потом подошла к Найлу.
- Будь с ними помягче, - с неожиданной для суровой правительницы жалостью попросила она. Это их первый настоящий поход. Они покажут себя молодцами, обещаю. Просто безводная пустыня для них страшнее любого многоголового огнедышащего чудовища. Хорошо?
- Ладно, - пожал Найл плечами.
- Тогда я покидаю вас на три дня. Как-никак, я - Дарующая Дыхание, и мне тоже нужно исполнять свой долг. Будьте осторожны.
Она отошла по камням на несколько шагов, раскинула руки в стороны и мягко взметнулась ввысь.
Ночью Найлу приснился отец. В точности, как три года назад, он подошел к водному окошку посреди каменной равнины, наклонился, утолил жажду. Восторженно крякнул - холодная! - снял с пояса флягу и набрал ее до самого горлышка. Старательно заткнул кожаную пробку, повернул голову и сказал Найлу в лицо:
- Что же ты не пьешь, сынок? Пей, впереди долгий путь.
Посланник вскрикнул и проснулся. На небе затухали последние звезды, каменную равнину укрывал хрустящий слой инея, а в каменной чаше блестела набравшаяся до самых краев вода.
- Спасибо, отец, - прошептал правитель, подняв к зениту заблестевшие глаза.
Здесь, в этих местах, Улаф вступил в свою последнюю схватку, здесь огонь поглотил его плоть, а ветер развеял пепел. Где-то здесь осталась скитаться его душа. Что сказал бы он, узнай, что его сын стал Посланником Богини и правителем страны? Порадовался бы за достигшего невероятных успехов ребенка? Или проклял бы за дружбу со смертоносцами, принесшими людям столько горя?
Солнце торжественно поднималось над горизонтом, слизывая с камней белый саван, превращая его в искрящиеся капельки воды. Роса исчезла спустя час, когда озерные жители снова вычерпали чашу до дна, а пауки пробудились от ночной спячки.
- Пора, - поднял армию Найл и повел в свои родные пески.

* * *

Рыжим муравьям хронически не везло. На своем островке жизни посреди желтых бескрайних песков, им удавалось достичь безопасности и благополучия долгими трудами и стараниями. Муравьи-солдаты успешно защищали оазис от жестоких скорпионов или прожорливых пауков-верблюдов, муравьи-строители прокладывали тоннели во влажной земле и терпеливо склеивали собственной слюной неустойчивые песчаные откосы, муравьи-земледельцы любовно высаживали опунции и жестколистные палии, муравьи-пастухи выращивали тучные стада сладкодойных афид.
Но каждый раз, когда благополучие казалось достигнутым, откуда-то из пустыни являлось разрушение в образе двуногих и восьмилапых пришельцев, и истребляло все.
Полтора года назад явилось с севера огромное воинство, перебило муравьев-солдат, переловило почти всех афид, пожрало палии и опунции, провоняло все вокруг дымом костров, и ушло дальше, оставив обглоданный, как череп дохлой сколопендры, оазис.
Нескольких месяцев непрерывного труда и голода стоило залечить ободранные растения, успокоить перепуганных афид и побудить их к размножению, вырастить новых солдат и поставить их вдоль границы песков.
И то же самое воинство прокатилось назад, с юга на север, перебив солдат, переловив афид и окончательно вытоптав растительность.
Целый год выращивали голодные пастухи новое стадо. Новых солдат подняли на ноги няньки в подземных инкубаторах. Земледельцы высадили, вырастили, вынянчили новые, молодые опунции и палии. Только сладкий пот афид начал в достатке попадать в желудки измученных тружеников. Как вдруг…
В вечерних лучах заката, когда муравьи-пастухи начинают собирать свои стада, чтобы спрятать их в уютный, теплый загон, когда муравьи-строители заканчивают работу и выстраиваются у входа в муравейник, в ожидании своей порции сладкого сиропа, с южной стороны начала надвигаться стремительная серая масса.
Муравьи-солдаты поворачивались головой к нападающим, раскрывали свои мощные жвалы, да так и застывали, парализованные ударами воли. Набегающие смертоносцы тут же начинали закутывать их в коконы и впрыскивать пищеварительный сок. Другая группа пауков продолжала стремиться вперед, отрезая пастухов от спасительного муравейника. Стадо перепуганных афид шарахнулось прочь, но с другой стороны их уже ждали многочисленные двуногие с копьями в руках.
Какие-то отчаянные строители попытались кинуться на пришельцев в атаку, но их тут же парализовали и тоже укутали в белые коконы.
Остальные муравьи замерли в дверях, выставив наружу жвала - готовые до конца защищать свой родной дом.
На оазис опускалась ночь.
Утром, так и не дождавшись нападения, первый, самый отважный муравей-строитель, изучающе помахивая длинными усиками, рискнул выглянуть наружу.
По всему оазису валялись досуха высосанные белые коконы, ручей усыпали обгрызенные лапки афид, в воздухе стоял стойкий запах сырого дыма. Пришельцы исчезли.
Только опунции и палии радостно грели в теплых лучах свою зеленую кожицу. На этот раз им повезло.

* * *

Идти по каменным россыпям было невероятно трудно. Острые ребра, повернутые под разными углами грани, качающиеся мелкие камушки и крупные валуны. Найл постоянно ждал, что вот-вот кто-то поскользнется, подвернется, сломает ногу - но все время почему-то обходилось. Зато в расселинах между камней постоянно блестели мелкие лужицы, а порой и крупные прудики, полные кристально чистой, прозрачной воды. Озерные жители с огромным удовольствием пользовались этими гостеприимными окнами на каждом привале. Водолазы, точнее не скажешь.
- Привал, больше не могу, - тяжело выдохнул правитель, сел на ребро крупного валуна, вытащил из котомки бурую плоскую ленту вяленого мяса и принялся жевать, задумчиво глядя в небо. Все готов стерпеть, но как мы на этих шипах спать будем?
- Что вы сказали, мой господин? - откликнулась Нефтис. - Чудеса говорю, еды мало, воды вдосталь. Можно подумать, мы не в пустыне, а на море. Хотя нет, там тоже рыбы сколько угодно, а пресной воды в обрез.
Впереди, по уходящему за горизонт озерному простору плясала водяная рябь. Настала пора поворачивать вдоль берега к горам Хайбада, но принцессы Мерлью все не было и не было.
- Забыла про нас, что ли?
- Вы что-то сказали, мой господин?
- Отправить бы наших водолазов в озеро, рыбки добыть… Да запекать все равно не на чем.
- У меня осталось еще немного мяса, мой господин, - предложила Нефтис.

Предыдущая страница 18 Следующая страница


19 Нэт Прикли

- Доедай, - кивнул Найл и повторил уже громче, для всех: - Мясо вяленное доедайте! Завтра оно уже не понадобится.
- А что будет завтра? - спросил кто-то из братьев.
- Завтра мы отправимся делать Магиню смертной, если она не явится до вечера. Извините, ребята, за такую землю, но другой нет. Устраивайтесь спать кто как сможет.
Магиня прилетела утром. Встретив ненавидящий взгляд Найла, она пожала плечами и невинно улыбнулась:
- Я подумала, все равно ведь ночью никуда не полезем? Так чего я тут в темноте торчать стану? Отложила до утра.
- Ты готова?
- Конечно.
- Тогда начнем действовать. Дравиг!
- Да. Я здесь, Посланник! - откликнулся смертоносец.
- Слушай меня внимательно, Дравиг, поскольку победа будет зависеть только от тебя, от твоих правильных и смелых действий.
- Слушаю, Посланник.
- Дальше ты и остальные смертоносцы пойдете одни, без нас.
- Слушаюсь, Посланник, - ответил паук, однако в сознании его появилось некоторое недоумение.
Недоумение, неуверенность в командире - это очень опасный фактор, и правитель решил объяснить все значительно более подробно.
- Ты помнишь, Дравиг, как мы обсуждали свои дальнейшие планы у озера Дира?
- Да, Посланник.
- Но ведь там, под землей, прятались не только люди, но и пауки, умелые работники связи. Все наши мысли они наверняка услышали и передали в Приозерье шерифу. Ответь, как военачальник, что ты сделаешь, если узнаешь о выступлении врага против нашего города?
- Выйду навстречу и разгромлю.
- Да. Единственная дорога в город ведет под склонами Северного Хайбада, вдоль берега озера. Там он и будет нас ждать. Он знает, что у нас двести слабо вооруженных, неопытных воинов и много смертоносцев. У него триста хорошо обученных и вооруженных бойцов и пять десятков пауков. Он совершенно уверен в победе. Совсем недавно, при точно таком же соотношении сил северян и пауков, они уже разгромили армию смертоносцев. Теперь все будет иначе. Ты заметил, Дравиг, что у северян всегда намного больше двуногих воинов, чем восьмилапых. Наверное, этот происходит потому, что в их климате, когда несколько месяцев стоит холодная зима, беззащитные насекомые вынуждены очень долго прятаться по норам и надеяться на удачу. Человеку там легче выжить, чем смертоносцу. Поэтому среди них больше людей, чем пауков, поэтому у них такие армии, и поэтому они разработали удобную для себя тактику. Именно с помощью своей тактики им удалось разгромить нас в прошлый раз. Среди нас мало людей и много смертоносцев, нам их тактика не подходит. И на этот раз мы заставим их воевать по нашим правилам.
- Готов следовать любым твоим приказам, Посланник, - с готовностью откликнулся Дравиг.
- Итак, - продолжил правитель, - шериф поведет своих воинов к тебе навстречу. Он оставит гарнизон из одного-двух десятков человек в защищающей ущелье крепости, пару человек в самом поселении. Может, и того меньше - ведь со стороны империи ему никто не угрожает. Это значит, что в городе не останется никого, кто сможет его защитить!
- Да, Посланник, - мысль о беззащитном человеческом поселении вызвала в Дравиге атавистический приступ голода.
- Ты встретишься с армией шерифа под скалами у озера. Но ты не станешь с ней сражаться. Ты обойдешь ее верхом. Люди не умеют бегать по скалам, а те пять десятков паучат, которыми располагает гарнизон, не смогут задержать твою двухтысячную лавину даже на минуту. Шериф пока не представляет такой возможности. Он думает - если пауки уйдут вверх, они оставят без прикрытия слабеньких двуногих, которых можно будет смять, растерзать, затоптать. Он не знает, что людей на берегу не окажется, и топтать будет некого. Обойдя шерифа, ты устремишься к городу - а бегают пауки тоже куда быстрее людей. В Приозерье ты немедленно перетянешь паутиной ущелье, чтобы никто из крепости не смог прибежать в город на помощь. Ты понимаешь меня, Дравиг?
- Да, Посланник.
- Поначалу шериф не очень испугается твоего маневра. Ведь сами по себе пауки не способны захватывать города. Они не умеют выламывать крепкие двери, не способны пролезть в узкие окна, не умеют поджигать крыши. Смертоносец не способен добраться до хорошо спрятавшейся жертвы, даже если смог ее парализовать. Разумеется, это всего лишь вопрос времени, но шериф понадеется быстро вернуться в город и всех вас уничтожить. Так вот, самое главное. Я очень постараюсь совершить чудо, и вместе с двуногими воинами оказаться рядом с Приозерьем как раз к моменту твоего прихода. А против человека, дорогой друг, незащищенные двери и окна бессильны. Ты готов, Дравиг?
- Да, Посланник. Мы выполним твой приказ в точности.
Серая масса смертоносцев качнулась, и помчалась вдоль берега.
- А сам-то ты готов совершить чудо? - с усмешкой спросила Магиня.
- Теперь у меня нет другого выхода, - сухо ответил Найл.
- Тогда настала моя очередь читать лекцию, - кивнула Мерлью. - Собери своих братьев поближе ко мне, чтобы не кричать.
Магиня приподнялась над камнями на полметра и громко, четко предупредила:
- Слушайте меня внимательно, ребята, слушайте и запоминайте, потому, что от этого зависит ваша жизнь. Первое. Почему человек живет на воздухе и тонет в воде? Потому, что в воздухе много кислорода, а в воде мало. Если воду насытить кислородом, то ей можно дышать. Такие эксперименты ставились больше тысячи лет назад, еще в двадцатом веке, в Великобритании. Правда, на собаках. Второе. Почему человек погибает от переохлаждения? Потому, что он приспособился поддерживать температуру своего тела постоянной. Остывая, человеческий организм направляет все силы на поддержание повышенной температуры до тех пор, пока силы не кончаются и он не умирает. Если терморегуляцию тела отключить, то оно способно спокойно и без вреда существовать при охлаждении до температуры таяния воды. Правда, такой холодный человек ведет себя, как сонная муха или замерзающий паук. Третье. Почему многие люди умирают, когда условия для их жизни еще не исчерпаны полностью. Ответ - просто от страха. Все поняли?
Ближайшие братья закивали.
- Вот и хорошо. Тогда повторяю еще раз. Первое. Я умею делать воду богатой кислородом. Держитесь ближе ко мне. На моих водолазов не смотрите, у них отцы жили в воде, деды жили в воде, прадеды жили в воде. Они некоторое время и в простой воде выживать могут. Второе. Вот таблетки, заглушающие на несколько дней работу системы терморегуляции организма. Третье. Не бойтесь ничего. Понятно? Ну, тогда глотайте таблетки.
Найл, так же как и все, закинул в рот серый с черными вкрапинками безвкусный диск, наклонился к луже и запил.
- Теперь сидите и любуйтесь небом. Лекарство подействует только через полчаса.
По небу ползли облака. Маленькие, пушистые. Разбросанные друг от друга на сотни метров. Никуда не торопились, ни к чему не стремились. Их ослепительно белые бока нежились в теплых объятиях синевы, их никто не хотел сожрать, поработить, просто убить. Они тоже не желали ни чьей смерти или поражения. Но это не имело никакого значения, потому, что ветер над пустыней всегда дует только в одном направлении - к вершинам Северного Хайбада. Еще пара часов неспешного скольжения, и пухлые бока напорются на бесстрастные холодные пики, и милые существа закончат свой жизненный путь, пролив свою прозрачную кровь на крутые горные склоны - чтобы внизу, на суетливой земле, могли журчать ручьи и реки, чтобы росла трава и деревья, бегали кролики, мокрицы, летали утки и стрекозы. Чтобы люди могли попить чистой воды, поесть мяса, закусить румяным яблоком, а потом взять мечи и со свежими силами пойти убивать друг друга.
- Пора, - кивнула принцесса Мерлью. - Старайтесь держаться рядом. Во всяком случае, не удаляйтесь дальше двадцати метров.
Она легко взмыла в воздух, молниеносно промелькнула над головами и, подняв тучу брызг, шумно рухнула в озеро. Тотчас в этом месте забурлила вода, словно в глубине водоема запылал огромный костер.
Подданные хозяйки Серых гор тут же с готовностью попрыгали следом.
Найл подошел к крайнему камню, взглянул в прозрачную воду. На глубине около метра просвечивал, словно ступенька, еще один ровный камушек. Правитель спрыгнул на него, шумно втянув воздух сквозь сжатые зубы - холодно! Вода доставала до пояса. Подол надетой под кирасу туники мгновенно намок, и по ней влага медленно поползла вверх.
Посланник сдвинулся немного вперед, нащупал край «ступеньки», попытался высмотреть что там дальше, в глубине. Разобрать ничего не удавалось и правитель наугад сделал еще один шаг.
Поверхность воды стремительно промчалась вверх и сомкнулась у него над головой. Дыхание перехватило. Найл понял, что сделать следующего вдоха уже не сможет, со всей силы оттолкнулся ногами, но вместо того, чтобы всплыть на поверхность, ухнул лицом вниз - тяжелая кираса перевесила и потянула своего владельца на дно.
Перед глазами запрыгали цветные круги, горло сперло, легкие горели. Правитель лихорадочно попытался встать на ноги, с тоской взглянул вверх, на пляшущую там серебристую границу бытия и не бытия. Дыхательные рефлексы пересилили и он, с ужасом осознавая происходящее, сделал вдох.
Возникло такое ощущение, словно в грудь налили жидкий лед. Слова - окоченел, замерз, застыл - здесь не подходили. Холод в груди переходил за рамки осознаваемого, он был таким сильным, что Найл забыл даже про удушье. Он попытался поскорее выдавить из себя этот холод, вытолкнуть его, и это даже удалось - но тело помимо воли сделало новый вдох. Серебряная граница разорвалась, и вниз упала Нефтис. Она еще не успела понять, что тонет, инстинкт самосохранения и паника не успели застить разум, и правитель изобразил улыбку и помахал ей: пусть знает, что он жив, что все в порядке, что она сейчас не умрет.
Стражница заметила своего господина и, похоже, даже поняла его жест, но тем не менее момент первого вдоха и для нее оказался немалой психологической травмой. Она пыталась зажать себе рот, дрыгала ногами, выронила копья, которые тут же перевернулись остриями вниз. Однако, спустя пару минут, женщина немного успокоилась, направилась к Найлу и взяла его за руку. Доспехи и под водой играли немалую роль - их вес позволял более-менее свободно ходить по дну, а не болтаться между ним и поверхностью.
Холод в груди постепенно отпускал - скорее всего, правитель просто начал к нему привыкать. Под ногами ощущалась достаточная опора, но тело все равно казалось намного более легким, воздушным, чем обычно.
Тут Найл обратил внимание, что в воду больше никто не прыгает. Похоже, остальные братья засомневались, ждет их под водой Посланник, или просто скорая смерть. Правитель взял одно из копий, поставил его вертикально и протянул Нефтис. Стражница крепко взялась за оружие, а Найл, пользуясь маленьким весом, легко вскарабкался наверх, высунул голову над поверхностью.
Братья тотчас посыпались в воду, как льдинки во время града. Нефтис и правитель отступили подальше, чтобы не попасть кому-нибудь под ноги. Каждый из людей умирал по-своему - были и судороги, и рывки вверх, и беспорядочные метания, но все заканчивалось первым вдохом - и выживший постепенно успокаивался.
Под сандалиями по-прежнему лежали груды крупных, беспорядочно наваленных камней; но вверху, над головами дрожало, искрилось, сверкало новое небо - близкое, ровное, серебряное. Силуэты окружающих предметов стали нечеткими, слегка расплывчатыми, но, в общем, вполне узнаваемыми.
Приблизилась Магиня, опять скрывшая голову под капюшоном, жестом позвала людей за собой. Двигаться на глубине получалось с одной стороны проще: вес стал меньше.
Чтобы устоять на остром сколе было достаточно слегка упереться о него кончиком сандалии, чтобы взлететь на полметра - просто толкнуться чуть сильнее. Когда нога соскальзывала, человек не падал, а опускался вниз.
С другой стороны - двигаться быстро оказалось невозможно. Вода упиралась в грудь путников, позволяя лишь плавные, размеренные движения.
Шаг за шагом, постепенно привыкая, приспосабливаясь, продвигались они вперед. Наклон дна не ощущался, но дрожащая грань над головами уходила все выше и выше. Вызвав общий восторг, над головами промчался пузатый судак. Вернулся, проскользнул между людьми, разыскивая что-то или кого-то, не нашел, недовольно вильнул хвостом и умчался дальше. Правитель начал понимать, почему с этого края озера совершенно не показывались рыбацкие лодки. За исключением одинокого судака, путники не встретили ни единого «хвостика». Больше того - водорослей на дне тоже не росло.
Дно изогнулось, пошло вниз. Серебряная грань воды и воздуха уже не различалось. «Верх» отличался от «низа» только тем, что наверху светло. По ногам ощутимо потянуло холодом. Образовался подводный «сквозняк». Хотя, появись тут течение - стало бы заметно, как путников сносит с намеченного пути. Скорее, они просто вошли в холодные, стоячие воды озерных глубин.
Погружались воины довольно долго. Постепенно привыкали к холоду - и тут же впереди открывался более холодный слой. А за ним - еще более холодный. Посланник все ждал, когда же наконец пойдет лед, но этого логического завершения так и не последовало.
Высоко над головами, метрах, наверное, в пятнадцати степенно продефилировал темный силуэт, и именно после этого наступил перелом: на следующем шаге воины вошли не в более холодную, а в теплую воду.
Найл попытался вспомнить, как выглядели эти места с высоты полета паучьего шара: чистая чаша озера, затем острова и камышовые заросли, и, наконец, изрезанный реками лес. Если они на середине озера, то, им удалось преодолеть от силы одну шестую пути.
Потепление продолжалось. Над головой появилось дрожащее пятно света там, где должно находиться солнце. Мелочь, но она давала возможность определить направление движения. Потом стала видна и сама поверхность. Найл определил глубину метров в пять…
Кое-где стали попадаться подводные холмики. Именно на таких местах обычно бурно разрастались водоросли, начинала шнырять блестящая глазастая мелюзга. В одном месте воины наткнулись на слой ила. Под воздействием множества ног ил взмыл в воду и долго тянулся за отрядом буро-зеленоватым шлейфом. В шлейфе восторженно носилась разнообразная рыбешка от миниатюрной до довольно крупной, торопливо выхватывая себе из мути что-то необычайно вкусное.
Когда илистый слой кончился, разнокалиберная стая еще долго плыла следом, явно рассчитывая на повторение пиршества.
Дно пошло наверх. Резко увеличилось количество кустов водорослей. Временами между ними приходилось протискиваться, как среди кустарника в густом лесу. Когда глубина уменьшилась чуть не до двух метров, Магиня изменила направление движения - видимо, хотела обойти встретившийся остров. Найл заметил, что перестал различать цвета. Кусты водорослей казались теперь не зелеными, красными, бурыми, коричневыми, а просто однообразно темными.
Внезапно кусты водорослей раздались в стороны, глубина резко пошла вниз. Под ногами ощутились мелкие камушки. Озерные жители, шедшие все время по краям группы, стали укладываться на дно. Удивленный Найл поднял глаза, и увидел на искрящейся поверхности красные оттенки - наступил вечер.
Ничего странного, путь неблизкий. За день никак не пройти. Пауки тоже обогнут озеро, по всей видимости, только завтра.
Не мудрствуя понапрасну, правитель лег прямо там, где стоял. Быстро темнело.
Звезды в подводном мире так и не зажглись, хотя по поверхности и скользили какие-то светлячки. Озеро замерло. Только мудрая бессмертная Магиня, обойдя спящих, выбрала себе место у изголовья Найла, положила руку ему на плечо и просидела так всю ночь.
Наверное, никогда в жизни Найл не испытывал после сна столь острого чувства непонимания того, где находится и как сюда попал. Затруднение усугублялись еще и тем, что разговаривать никто решительно не мог, да и жестикуляция в плотном мире воды тоже оказалась значительно затруднена.
Среди утренней кутерьмы забавным контрастом показалась Магине стая пескарей, которая все то время, пока люди разбирались между собой, преспокойно ощупывала пухлыми губами их волосы, ноги, руки, одежду, время от времени отплывая на полметра и начиная что-то тщательно пережевывать.
Наконец, все сообразили, что кошмарный сон, начавшийся вчера днем, еще не кончился и снова тронулись в путь за Дарующей Дыхание. На этот раз правительница Серых гор решительно пошла сквозь заросли зеленой водяной крапивы. Глубина стала быстро падать, но потом снова быстро возросла. Водоросли заметно поредели, хотя больше не исчезали. Отряд немного расслабился и продолжил путь.

* * *

Рыбак Носка, ночевавший на утином острове, проснулся от холода, поежился, сел в лодке, и вдруг увидел шагах в ста, как проколов идеальную гладь утреннего штильного озера, из него поднялось копье, потом еще одно, и еще, и еще. Их показалось не меньше полусотни. Они вертикально проплыли около тридцати метров, оставляя за собой мелкую волну, после чего так же бесшумно скрылись под поверхностью. Носка смотрел в одну и ту же точку еще минут десять, после чего задумчиво склонил голову набок, потом сполз на дно лодки, свернулся калачиком и снова закрыл глаза.

* * *

Рыбы по сторонам и над головами стало не в пример больше. Больше появилось и всякого рода хищного зверья - жуков-плавунцов, зубастых червяков, вялых придонных сомов. На людей все они совершенно не обращали внимания, целеустремленно гоняясь друг за другом. Вот блеклый водяной червяк, сделав резкий гребок задранным вперед хвостом, сцапал панически затрепыхавшуюся в его челюстях плотвичку, и принялся ее жамкать. Пребывая в состоянии нирваны, он не заметил обтекаемого плавунца, стремительно проскользнувшего от поверхности вниз, и рассекшего червяка пополам. Мертвая, изломанная рыбка стала медленно погружаться на дно, а рядом с ней - откусанный хвост того самого червяка. Плавунец тем временем быстро заглотал голову, и устремился за упущенным хвостом.
Рывок! В воду взметнулись вихри ила, а плавунец вместе со своей жертвой оказался в широченной пасти затаившегося темной тенью сома. Плотвичка коснулась дна, к ней с двух сторон осторожненько подкрались два рака и, опасливо водя усиками, принялись быстро рвать клешнями свежее мясо.
Впрочем, как заметил Найл, положение рыб, не имеющих ни клыков, ни мощных жвал, ни клешней оказалось отнюдь не так безнадежно. Благодаря своей плоской вертикальной форме, они легко скользили среди тянущихся к поверхности прядей водорослей, а более крупные насекомые в этих естественных ловушках путались. Придонные рыбы тоже знали хороший способ избежать нападения - маскировку. Что это такое правитель постиг в полной мере после того, как пару раз у него из-под ступни вырывалось крупное живое существо и стремглав улепетывало вдаль.
Каждый раз от неожиданности Найл шарахался далеко в сторону, а сердце начинало скакать в груди с такой скорость, словно тоже пыталось сбежать со своего места.
Под ногами воинов теперь лежал песок. Шагать по нему стало не в пример приятнее, чем по илу или камням, и скорость отряда увеличилась. Братья настолько освоились в новой среде, что начали предпринимать попытки наколоть на копье кого-нибудь из проплывающих мимо рыб или жуков, но пока безуспешно.
Подданные Магини начали производить хитрые манипуляции - втыкали в песок копье, забирались по нему к близкой поверхности и крутились там во все стороны. Правитель тоже попытался последовать их примеру - вонзил в песок свою пику забрался на самый верх, попытался что-нибудь высмотреть. Однако дрожащая поверхность вела себя как зеркало, не позволяя различить над собой ни единого силуэта. Водолазы же что-то видели, оживленно жестикулировали и начинали петлять, обходя неведомые препятствия, однако предусмотреть всего не удавалось даже им.
Так, пересекая узкую перемычку между островками (справа и слева в десятке метров стояли коричневые камышовые заросли) несколько озерных жителей впутались в рыболовную сеть. Не очень серьезно - кто-то ногой ступил, кто-то руку ухитрился просунуть, у кого-то иззубренный наконечник застрял. Пока водолазы выбирались, из-за камышей показалось черное, продолговатое днище лодки, и торопливые руки принялись сеть выбирать. Разозленные обитатели гор, дав снасти натянуться, в несколько рук рванули ее на себя. Рыбак моментально перекувыркнулся через борт, забарахтался и, забавно дергая руками и ногами, поплыл к лодке, а «водолазы» тем временем тихонько подкалывали его кончиками копий.
Вопли бедолаги слышались даже на дне. Пока пострадавшие загоняли человека в лодку, Найл распорол сеть мечом. Отряд двинулся дальше. Рыбацкие ловушки стали попадаться все чаще и чаще. Иногда воины прорезали себе в них проход, иногда обходили.
Только однажды водолазы отступили от правила не обращать на себя внимания: один раз, наткнувшись на очередную сетку, они остановились, немного пожестикулировали, потом сразу двое зацепили зазубринами наконечников верхний край и принялись дергать его на себя. Вскоре показалась лодка, над водой склонилось округлое, с усами, лицо. Тотчас из глубины ударили копья. Человек вскинулся, обмяк и медленно сполз в озеро.
Жестокость водолазов удивила. Посланник попытался придвинуться к сети поближе - его придержали, рекомендуя этого не делать. Найл показал, что хочет освободить проход.
Подданные Магини расступились, и с расстояния около полуметра правитель наконец понял, в чем дело: чуть ли не ко всем узелкам сети были привязаны большие, изогнутые, остро заточенные рыболовные крючки.
Даже распоров сеть и опустив ее на дно, люди были вынуждены обойти препятствие вокруг ближайшего острова, чтобы не напороться на крючки ногами.
Снова начало холодать, однако на этот раз глубина не увеличивалась, а уменьшалась.
Движение на некоторое время застопорилось, поскольку островов стало куда больше, нежели водного пространства. Наконец Магиня вскинула руку и указала вперед. Воины прошли еще несколько сотен метров, и ощутили, как вода начала упруго толкать их в грудь, словно не желая выпускать из озера.
Течение! Значит, они вошли в одну из рек.
Идти сразу стало намного труднее. Люди низко нагибались, острия копий смотрели уже не вверх, а вперед, приходилось старательно отпихиваться от песчаного дна ногами просто для того, чтобы удержаться на месте. Кое-кто даже попытался встать на четвереньки, но двигаться так оказалось еще труднее - не удавалось как следует оттолкнуться от дна. И тем не менее воины продвигались вперед.
Близкий конец пути стал очевиден - и все торопились сделать последний шаг.

* * *

Стоял теплый, солнечный день. Где-то в лесу, в безопасном удалении, стрекотал кузнечик, басовито жужжали осы и тонко - вездесущие мухи. В кустарнике восторженно пела какая-то пичуга. В полном безветрии бесшумно несла свои воды широкая река. На излучине, неподалеку от деревянных мостков, ловил на удочку рыбу малец лет семи. Неподалеку, на заросшем густой травой холмике, беспробудно спал другой, якобы пасший стадо из четырех десятков овец, девяти коров и двух коз. От окруженного четырехметровым частоколом города спустилась дородная тетка лет сорока с полным белья тазом под мышкой, солидно взошла на скрипнувшие мостки, поставила таз, подоткнула длинную одноцветную юбку, встала на колени и принялась полоскать белье.
На ведущей в лес тропинке показались две девчушки лет двенадцати, в длинных юбках и выпущенных поверх юбки рубахах, с одинаково вышитой вдоль ворота красной лентой. Они над чем-то смеялись и безмятежно помахивали широкими, но мелкими лукошками из ивовой коры.
Вода на реке переливисто зажурчала. Смолкла. Снова переливисто зажурчала. На поверхности появилось несколько гладких разводов, словно над мелко лежащим камнем или кустом водорослей.
Учуявшая нечто странное пичуга замолкла.
Тетка старательно скрутила пододеяльник, отжала его, бросила в таз. Вытащила и расправила простыню, звонко шлепнула ею по воде.
В этот миг поверхность реки вспенилась, и прямо из нее выросли десятки воинов в полном боевом облачении. Тетка замерла. Мальчонка ошеломленно выронил удочку.
Воины плотными рядами выходили на берег, а за ними из реки поднимались все новые и новые головы. Ступив на сушу, воины падали на четвереньки, изрыгали из себя потоки воды, натужно кашляли, поднимались и торопились вперед.
Тетка спохватилась и истошно заорала. Никто из подводных воинов внимания на нее не обратил, но вот на площадке над городскими воротами появилась лохматая голова. Глаза стражника округлились, он вскочил, спрыгнул вниз и принялся затворять ворота.
Голос прачки прервался и она, с удивительной для своей полноты резвостью, помчалась в сторону города, но не к воротам, а дальше, вдоль стен. Следом за ней побежал мальчишка. Один пастушок настолько, видимо, устал на работе, что так и продолжал смотреть свои сладкие сны.
Найл упал на колени, склонил голову, сделал резкий выдох. На прибрежную траву хлынул поток воды. Вся грудь резко, опоясывающе, заболела. Видно, дыхательные мышцы здорово устали двое суток гонять туда-сюда вместо воздуха плотную воду. Правитель закашлялся, но встал и тут же вызвал командира отряда восьмилапых:
- Дравиг, ты меня слышишь?!
- Да, Посланник, - с явным облегчением откликнулся смертоносец и тут же прислал картинку: отряд пауков стремительно мчится вдоль отвесной кручи. Впереди, между деревьев, проглядывает черный от времени частокол.
- Помни об ущелье! - приказал правитель и вместе со всеми побежал к городу.
Все-таки местные жители успели затворить ворота! Наступательный порыв воинов поутих - ни водолазы, ни братья по плоти не имели ни малейшего понятия, как нужно штурмовать укрепленные города. Вдобавок, на площадке над воротами появился стражник в перекошенном шлеме и с луком, и принялся беспорядочно выпускать длинные, грозно гудящие стрелы. Люди попятились.
На площадку спорхнула принцесса Мерлью в своем безобразном балахоне. Мужчина, увидев ее, бросил лук, выдернул меч, замахнулся. В момент удара Магиня резко развела руки, и меч тут же осыпался трухой.
- На колени! - потребовала властительница Серых гор.
Мужчина дрогнул, начал опускаться, но в последний момент в его сознании произошел какой-то поворот. Он выхватил из-за пояса нож и резко ткнул им в принцессу. Та еле успела совершить свой взмах. Нож рассыпался, а ткнувшаяся в ее тело рука оказалась мумифицированной рукой трупа - костяк, обтянутый сухой кожей. Стражник вперился в руку глазами и, забыв обо всем на свете, в ужасе заорал.
- Найл! - крикнула Мерлью с края площадки. Мне ворота не открыть. Тут большая толпа, кольями их подпирают.
Посланник вызвал Дравига. Смертоносцы шустро метались по ущелью от стены к стене, заканчивая плотную и высокую, белую липкую стену. Все, теперь даже жалкая кучка воинов из крепости к городу на выручку не подойдет. Со стороны ущелья стало видно, что в частоколе есть еще одни ворота, со стороны гор. Не меньше сотни жителей кинулись из них наружу, надеясь добежать до крепости в горах и скрыться за ее стенами. Только сейчас они увидели серые массы смертоносцев и в страхе кинулись назад.
Пауки помчались следом.
На площадке над воротами показался стрелок с арбалетом. Что это такое смертоносцы знали, и резко затормозили, остановившись на почтительном расстоянии. Получив необходимую паузу, жители забились внутрь частокола и закрыли ворота.
Внезапно принять участие в битве решили местные осы, живущие в норах под холмом. Они стали выползать из своих дыр целыми роями, шумно взмывали в воздух и бросались на свою извечную добычу. В первый миг их появление вызвало среди восьмилапых настоящую панику - пауки начали разбегаться, затаиваться, плясать на месте и размахивать лапами. Все это не помогало - осы пикировали вниз, точно приземлялись на ворсистые спины и наносили удары жалом, изящно изогнув брюшко. Когда первый, самый страшный вал паники схлынул, быстро выяснилось, что желто-полосатые убийцы бесполезно пытаются ужалить нападающих только в закрепленные на спинах коричневые ромбики, не желая проявлять никакой фантазии. Смертоносцы в несколько минут изничтожили ненавистных врагов и снова обратили внимание на город.
- Сюда, Дравиг, - приказал Найл.
Смертоносец понял приказ и во главе полутысячи восьмилапых обогнул город, подбежав к людям. Пауки хватали братьев и визжащих водолазов, закидывали их за спины, перебегали через частокол и ставили воинов на землю внутри поселения.
Найла перенес сам Дравиг, лично. Правитель оказался поставлен лицом к глухой бревенчатой стене, но быстро огляделся и побежал по узкой, утоптанной улице вперед.
Как оказалось, изнутри, на высоте чуть ниже трех метров, шли помосты для воинов, защищающих стены. Сейчас по этим помостам в сторону дальних ворот бежало несколько братьев. Стрелок оглянулся, увидел врагов, резко перекинул арбалет в их сторону. Воины затормозили. Стрелок повернул оружие в сторону гор, пугнув там пауков, опять развернулся к городу, стремясь удержать на безопасном расстоянии сразу всех. Жители тем временем торопливо прятались - только стук дверей стоял.
По земле, вдоль самой стены, незаметно для стрелка побежали четверо пауков.
- Хайер! - предупредил кто-то стрелка. Тот подскочил к краю площадки, взглянул вниз, вскинул оружие. Смертоносцы прыснули в стороны. Арбалетчик заколебался, выбирая цель, а в это время, воспользовавшись моментом, к городу мчалась лавина пауков. По стрелку ударили многие сотни парализующих ударов. Его скрючило, оружие качнулось в сторону. Из последних усилий он нажал на спуск и перевалился через край площадки.
Толстая короткая стрела звонко, но бесполезно впилась в частокол, а самого арбалетчика пауки мгновенно разорвали в клочья.
Легко перемахивая через деревянную стену, в покоренный город входили гордые собой смертоносцы.
- Вот так, - сказал Найл, поднимаясь на сторожевую площадку над северными воротами. Шериф долго думал, как своими тремя сотнями воинов защитить свой город от двух сотен моих бойцов. Пусть теперь подумает, как станет этот город брать.
Посланник подошел к самому краю, положил руки на перила, взглянул на громады гор, на перекрытое паутиной ущелье, на уходящую вдоль скал дорогу. Мы видели, северяне, как хороню вы умеете рвать железом мягкие тела пауков, - прошептал он. Посмотрим, что сможет ваша сталь против воли, ловкости и паутины.
Правитель усмехнулся запрокинул голову и громко закричал:
- Эй, Дравиг! Готовь свои тенета! Нас ждет богатая добыча

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1
    ДЕМОН СВЕТА     (Страница 1)
  • Часть 2
    ТАЙНА СААРЛЕБА     (Страница 11)
  • Часть 3
    ПИФИЯ     (Страница 17)


Нэт Прикли

Ристалище

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Sergei
Исправление ошибок: Маргарита Ч.
Файл взят с http://spider-world.narod.ru